<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="utf-8"/>
<script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="format-detection" content="telephone=no"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
<link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/manifest.json"/>
<link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
<meta name="theme-color" content="#0e2a4c"/>
<script type="text/javascript" src="/ruxitagentjs_ICA27Vfghjqrux_10229211201102017.js" data-dtconfig="rid=RID_-2100466335|rpid=145539020|domain=tijd.be|reportUrl=/rb_bf34977urr|app=28a4902f9240ed6c|coo=1|rcdec=1209600000|featureHash=ICA27Vfghjqrux|vcv=2|rdnt=1|uxrgce=1|bp=3|srmcrv=10|cuc=ydv8er8h|mel=100000|dpvc=1|md=mdcc1=cuserProfileId,mdcc2=cuserType,mdcc3=dgclid|ssv=4|lastModification=1639009630812|dtVersion=10229211201102017|srmcrl=1|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA27Vfghjqrux_10229211201102017.js"></script><link rel="preload" href="https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&context=ONLINE&ratio=16/9&width=1024&u=1640633463000" as="image" media="(min-width: 1200px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&context=ONLINE&ratio=16/9&width=640&u=1640633463000" as="image" media="(max-width: 1199px, min-width: 936px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&context=ONLINE&ratio=16/9&width=1024&u=1640633463000" as="image" media="(max-width: 935, min-width: 768px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&context=ONLINE&ratio=16/9&width=815&u=1640633463000" as="image" media="(max-width: 767px, min-widt:696px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&context=ONLINE&ratio=16/9&width=640&u=1640633463000" as="image" media="(max-width: 695px)"/>
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-700.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Bold.woff2" as="font" type="font/woff2" crossorigin />
<script type="application/javascript">
    var currentDesignId = "tijd";
</script>
<script type="application/javascript">
    var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/35/60/30/10356030","pageName":"tijd/mme-articles/10/35/60/30/10356030","pagePath":"/content/tijd/nl/mme-articles/10/35/60/30/10356030","language":"nl","name":"10356030","pageKey":{"cimKey":"News","biKey":"/news/cultu/film/articl"},"agency":"tijd","section":"Dossiers","node":"Coronavirus","publishedDate":"2021-12-27T20:31:04+01:00","creationDate":"2021-12-27T20:06:32+01:00","feedTag":"tijd/dossiers/coronavirus","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10356030","pageSiteType":"mediafin","navigationTitle":"\u0027Sluiting cinema\u0027s ondermijnt draagvlak voor coronabeleid\u0027","original_jcr_title":"\u0027Sluiting cinema\u0027s ondermijnt draagvlak voor coronabeleid\u0027","name":"10356030","original_path_md5":"5c576b95d29065f846bb4506626a7f29","original_path":"/content/tijd/nl/mme-articles/10/35/60/30/10356030","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/dossiers/coronavirus/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10356030","dossier":"coronavirus","subnode":"N/A"}}};
</script>
<script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
<link rel="canonical" href="https://www.tijd.be/cultuur/film/sluiting-cinema-s-ondermijnt-draagvlak-voor-coronabeleid/10356030.html"/>
<meta name="mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-title" content="De Tijd"/>
<meta name="application-name" content="De Tijd"/>
<meta name="robots" content="max-snippet:150, max-image-preview:large"/>
<meta name="language" content="nl"/>
<meta name="page_country" content="BE"/>
<title>&#39;Sluiting cinema&#39;s ondermijnt draagvlak voor coronabeleid&#39; | De Tijd</title>
<meta name="description" content="Enkele Brusselse en Waalse bioscopen negeren de sluitingsplicht die het Overlegcomité over hen uitsprak. &#39;Een sluiting verandert niets aan de coronasituatie. Stop het politiek gemarchandeer.&#39;"/>
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@tijd"/>
<meta name="twitter:title" content="&#39;Sluiting cinema&#39;s ondermijnt draagvlak voor coronabeleid&#39;"/>
<meta name="twitter:description" content="Enkele Brusselse en Waalse bioscopen negeren de sluitingsplicht die het Overlegcomité over hen uitsprak. &#39;Een sluiting verandert niets aan de coronasituatie. Stop het politiek gemarchandeer.&#39;"/>
<meta name="twitter:creator" content="@tijd"/>
<meta name="twitter:image:src" content="https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1640633463000"/>
<!-- Open Graph data -->
<meta property="og:title" content=" &#39;Sluiting cinema&#39;s ondermijnt draagvlak voor coronabeleid&#39;"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.tijd.be/cultuur/film/sluiting-cinema-s-ondermijnt-draagvlak-voor-coronabeleid/10356030.html"/>
<meta property="og:image" content="https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1640633463000"/>
<meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1640633463000"/>
<meta property="og:description" content="Enkele Brusselse en Waalse bioscopen negeren de sluitingsplicht die het Overlegcomité over hen uitsprak. &#39;Een sluiting verandert niets aan de coronasituatie. Stop het politiek gemarchandeer.&#39;"/>
<meta property="og:site_name" content="De Tijd"/>
<meta property="article:published_time" content="2021-12-27T20:31:04+01:00"/>
<meta property="article:modified_time" content="2021-12-27T20:06:32+01:00"/>
<meta property="article:tag" content="Brussel,Sluiting,Cinema,Cultuur,Bioscoop,Corona,Covid,Vendome,Palace"/>
<meta property="article:section" content="Dossiers"/>
<script>
        var stickyleaderboardTime = 4000;
    </script>
<style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>
<script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.5ea41df78a3d2de3c7f86b1801945997.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>
<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>
<meta name="smartbanner:title" content="Download de app"/>
<meta name="smartbanner:author" content="De Tijd"/>
<meta name="smartbanner:price" content="Gratis"/>
<meta name="smartbanner:price-suffix-apple" content=" - In de App Store"/>
<meta name="smartbanner:price-suffix-google" content=" - In Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:button" content="OPEN"/>
<meta name="smartbanner:button-url-apple" content="https://www.tijd.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.tijd.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Sluiten"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version\/).*"/>
<meta name="apple-itunes-app" content="app-id=377388077"/>
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASH72b9b4678eb5b6a29515e8a259de5d0f.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASHc430972e61125c97657c9171c147b2f3.js"></script>
<script type="application/javascript">
    window.adheseLoaded = function() {
        window.dispatchEvent(new Event('adhese-loaded'));
    }
</script>
<script onload="adheseLoaded" src="https://a2.tijd.be/tag/tag-v3.js"></script>
<script type="application/javascript">
    if(digitalData && digitalData.page)
    {
        digitalData.page.hideShareApp = false;
    }
</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
<body class="has-stickyleaderboard has-newsticker ">
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div class="o-mainapp">
<div class="o-sitenav">
<div class="c-sitenavPlaceholder">
<div class="c-sitenavPlaceholder__ad"></div>
<div class="c-sitenavPlaceholder__navbar"></div>
</div>
<div id="SitenavOutsetter" class="c-sitenavOutsetter ">
<div id="SitenavAdslot" class="c-sitenav-adslot">
<div class="container-fluid">
<div class="c-sitenav-adslot__inner">
<div class="c-adcontainer">
<div class="c-adcontainer__wrapper">
<div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
</div>
</div>
</div>
</div>
</div>
<div class="c-sitenav-barplaceholder"></div>
<div class="c-incidentmessagewrapper">
<div class="c-incidentmessage">
<div class="c-incidentmessage__title">
<button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
Technische problemen met de krant
<span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
</button>
</div>
<div class="c-incidentmessage__content">
<button class="btn btn-xs c-incidentmessage__closebutton">
<span class="sr-only">Sluiten</span>
<span class="icon-close-extrabold" aria-hidden="true"></span>
</button>
<div>
</div>
</div>
</div>
</div>
<div id="Sitenavbar" class="c-sitenav-bar">
<div class="container-fluid">
<div class="c-sitenav-bar__inner">
<div class="c-sitenav-bar__brand">
<a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
<img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
</a>
</div>
<nav class="c-sitenav-bar__tree" role="navigation"> <ul class="c-treenavlist-level1"> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_nieuws" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span class="c-treenavlist-level1__link__text">Nieuws</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_home" href="https://www.tijd.be/">Home</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_meest_recent" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_politiek_economie" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_ondernemen" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_hr" href="https://www.tijd.be/de-tijd-vooruit/hr.html">Hr</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_innovatie" href="https://www.tijd.be/de-tijd-vooruit/innovatie.html">Innovatie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.tijd.be/de-tijd-vooruit/tech.html">Tech</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinie" href="https://www.tijd.be/opinie.html">Opinie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_cultuur" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.tijd.be/sabato.html">Sabato</a> </li> </ul> </li> <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html"> <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge" data-type="react"> </span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_koersenbord" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_beurzen" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fondsen" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_wisselkoersen" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_grondstoffen" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_rente" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li> </ul> </li> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_netto" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span class="c-treenavlist-level1__link__text">Netto</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_netto_meest_recent" href="https://www.tijd.be/netto.html">Meest recent</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_belastingen" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_vastgoed" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_erfenis" href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pensioen" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_verzekeren" href="https://www.tijd.be/netto/bankieren-en-verzekeren.html">Bankieren en Verzekeren</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_loopbaan" href="https://www.tijd.be/netto/werk.html">Werk</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.tijd.be/netto/gezinsuitgaven.html">Gezinsuitgaven</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sparen_fondsen" href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen en fondsen</a> </li> </ul> </li> </ul> <div class="c-sitenav-bar__absolutewrapper"> <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"></div> <div class="c-sitenav-bar__iconslist"> <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke mededeling</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="http://krant.tijd.be" rel="noreferrer"> <span aria-hidden="true" class="icon-pdfkrant"></span> <span class="hidden-sm text-uppercase">&nbsp;&nbsp;Krant</span></a></div> <div data-type="react" data-id="react-default-portfolio-percentage" class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.tijd.be/help/"> <span class="sr-only">Help</span> <span aria-hidden="true" class="icon-faq"> </span> </a> </div> </div> </div> <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a> <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display: none"> <span class="close"></span> close </a> </div> </nav>
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
<span class="smPlus-sr-only">
Zoeken!
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
</div>
</div>
</div>
<div class="c-mobilemenu">
<div class="c-mobilemenu__inner">
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
<span class="smPlus-sr-only">
Zoeken!
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
<div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
</div>
</div>
</div>
</div>
<div class="c-sitenavTrigger">
<div class="c-sitenavTrigger__childTrigger"></div>
</div>
<div class="c-newsticker" id="newsTicker">
<div class="c-newstickerlist">
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/dossier/europareeks/frankrijk-mikt-op-15-januari-voor-invoering-vaccinatiepas/10356031.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:ELK7gSgsqe48yH5YXZjJjV&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1640634469000 240w, https://images.tijd.be/view?iid=Elvis:ELK7gSgsqe48yH5YXZjJjV&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1640634469000 640w, https://images.tijd.be/view?iid=Elvis:ELK7gSgsqe48yH5YXZjJjV&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1640634469000 815w, https://images.tijd.be/view?iid=Elvis:ELK7gSgsqe48yH5YXZjJjV&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1640634469000 1024w, https://images.tijd.be/view?iid=Elvis:ELK7gSgsqe48yH5YXZjJjV&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1640634469000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Frankrijk mikt op 15 januari voor invoering vaccinatiepas</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/opinie/commentaar/gecoordineerd-beleid/10356016.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:CYJB4pBX484A4gl9dBjOXU&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1640633331000 240w, https://images.tijd.be/view?iid=Elvis:CYJB4pBX484A4gl9dBjOXU&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1640633331000 640w, https://images.tijd.be/view?iid=Elvis:CYJB4pBX484A4gl9dBjOXU&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1640633331000 815w, https://images.tijd.be/view?iid=Elvis:CYJB4pBX484A4gl9dBjOXU&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1640633331000 1024w, https://images.tijd.be/view?iid=Elvis:CYJB4pBX484A4gl9dBjOXU&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1640633331000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Gecoördineerd beleid</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/milieu-energie/ombudsman-voer-vangnet-voor-energie-opnieuw-in/10356033.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:0eUfdRByq0rB1DscWx0G-X&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1640632662000 240w, https://images.tijd.be/view?iid=Elvis:0eUfdRByq0rB1DscWx0G-X&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1640632662000 640w, https://images.tijd.be/view?iid=Elvis:0eUfdRByq0rB1DscWx0G-X&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1640632662000 815w, https://images.tijd.be/view?iid=Elvis:0eUfdRByq0rB1DscWx0G-X&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1640632662000 1024w, https://images.tijd.be/view?iid=Elvis:0eUfdRByq0rB1DscWx0G-X&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1640632662000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Ombudsman: &#39;Voer vangnet voor energie opnieuw in&#39;</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/cultuur/film/sluiting-cinema-s-ondermijnt-draagvlak-voor-coronabeleid/10356030.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1640633463000 240w, https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1640633463000 640w, https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1640633463000 815w, https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1640633463000 1024w, https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1640633463000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">&#39;Sluiting cinema&#39;s ondermijnt draagvlak voor coronabeleid&#39;</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/dossier/europareeks/40-schipbreukelingen-gered-op-noordzee/10356025.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:7xilarOU4NSBzAnayzwRBC&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1640631189000 240w, https://images.tijd.be/view?iid=Elvis:7xilarOU4NSBzAnayzwRBC&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1640631189000 640w, https://images.tijd.be/view?iid=Elvis:7xilarOU4NSBzAnayzwRBC&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1640631189000 815w, https://images.tijd.be/view?iid=Elvis:7xilarOU4NSBzAnayzwRBC&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1640631189000 1024w, https://images.tijd.be/view?iid=Elvis:7xilarOU4NSBzAnayzwRBC&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1640631189000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">40 schipbreukelingen gered op Noordzee</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/markten-live/nieuws/algemeen/brussel-de-monotone-korting-van-de-monoholdings/10355956.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:C5GcIqvwKaYBP-7_FvvYUX&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1640630777000 240w, https://images.tijd.be/view?iid=Elvis:C5GcIqvwKaYBP-7_FvvYUX&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1640630777000 640w, https://images.tijd.be/view?iid=Elvis:C5GcIqvwKaYBP-7_FvvYUX&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1640630777000 815w, https://images.tijd.be/view?iid=Elvis:C5GcIqvwKaYBP-7_FvvYUX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1640630777000 1024w, https://images.tijd.be/view?iid=Elvis:C5GcIqvwKaYBP-7_FvvYUX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1640630777000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Brussel: de monotone korting van de monoholdings</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/voeding-drank/sofindev-fonds-timmert-aan-europese-voedingsgroothandel/10356017.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:1szJIbmyq6q99n8oVYIJx7&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1640631144000 240w, https://images.tijd.be/view?iid=Elvis:1szJIbmyq6q99n8oVYIJx7&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1640631144000 640w, https://images.tijd.be/view?iid=Elvis:1szJIbmyq6q99n8oVYIJx7&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1640631144000 815w, https://images.tijd.be/view?iid=Elvis:1szJIbmyq6q99n8oVYIJx7&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1640631144000 1024w, https://images.tijd.be/view?iid=Elvis:1szJIbmyq6q99n8oVYIJx7&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1640631144000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Sofindev-fonds timmert aan Europese voedingsgroothandel</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/auto/volvo-cars-mikt-op-30-eigen-snelladers-in-belgie/10356015.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:8lSgqznia1C83QCoDp3Zfl&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1640626292000 240w, https://images.tijd.be/view?iid=Elvis:8lSgqznia1C83QCoDp3Zfl&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1640626292000 640w, https://images.tijd.be/view?iid=Elvis:8lSgqznia1C83QCoDp3Zfl&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1640626292000 815w, https://images.tijd.be/view?iid=Elvis:8lSgqznia1C83QCoDp3Zfl&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1640626292000 1024w, https://images.tijd.be/view?iid=Elvis:8lSgqznia1C83QCoDp3Zfl&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1640626292000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Volvo Cars mikt op 30 eigen snelladers in België</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/politiek-economie/internationaal/midden-oosten/afghanistan-wil-economie-redden-met-meer-export/10356012.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:0lV0xJZcq6CBvzuaHhVgsk&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1640622430000 240w, https://images.tijd.be/view?iid=Elvis:0lV0xJZcq6CBvzuaHhVgsk&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1640622430000 640w, https://images.tijd.be/view?iid=Elvis:0lV0xJZcq6CBvzuaHhVgsk&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1640622430000 815w, https://images.tijd.be/view?iid=Elvis:0lV0xJZcq6CBvzuaHhVgsk&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1640622430000 1024w, https://images.tijd.be/view?iid=Elvis:0lV0xJZcq6CBvzuaHhVgsk&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1640622430000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Afghanistan wil economie redden met meer export</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/markten-live/nieuws/algemeen/gasprijs-tuimelt-vierde-dag-op-rij-dankzij-extra-aanbod/10355994.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:6yOBqGL6KkDBdOnXWHPgpd&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1640627833000 240w, https://images.tijd.be/view?iid=Elvis:6yOBqGL6KkDBdOnXWHPgpd&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1640627833000 640w, https://images.tijd.be/view?iid=Elvis:6yOBqGL6KkDBdOnXWHPgpd&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1640627833000 815w, https://images.tijd.be/view?iid=Elvis:6yOBqGL6KkDBdOnXWHPgpd&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1640627833000 1024w, https://images.tijd.be/view?iid=Elvis:6yOBqGL6KkDBdOnXWHPgpd&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1640627833000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Gasprijs tuimelt vierde dag op rij dankzij extra aanbod</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/voeding-drank/frietschaarste-slaat-toe-in-verschillende-landen/10356007.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:ESFHH6KDKdyBR-MWTW_-j-&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1640621498000 240w, https://images.tijd.be/view?iid=Elvis:ESFHH6KDKdyBR-MWTW_-j-&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1640621498000 640w, https://images.tijd.be/view?iid=Elvis:ESFHH6KDKdyBR-MWTW_-j-&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1640621498000 815w, https://images.tijd.be/view?iid=Elvis:ESFHH6KDKdyBR-MWTW_-j-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1640621498000 1024w, https://images.tijd.be/view?iid=Elvis:ESFHH6KDKdyBR-MWTW_-j-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1640621498000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Frietschaarste slaat toe in verschillende landen</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="container-fluid">
<div class="o-articlebreadcrumb">
<div class="c-breadcrumb ">
<ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.tijd.be/" itemprop="item">
<span itemprop="name">Nieuws</span>
<meta itemprop="position" content="1"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.tijd.be/dossiers.html" itemprop="item">
<span itemprop="name">Dossiers</span>
<meta itemprop="position" content="2"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.tijd.be/dossiers/coronavirus.html" itemprop="item">
<span itemprop="name">Coronavirus</span>
<meta itemprop="position" content="3"/>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="c-adcontainer c-adcontainer--textad">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Advertentie</div>
<div class="adunit lazyload" data-size-mapping="articletextad" data-targeting='{}'></div>
</div>
</div>
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="De tijd"/>
<link itemprop="url" href="http://www.tijd.be"/>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
<meta itemprop="url" content="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
<meta itemprop="width" content="300"/>
<meta itemprop="height" content="300"/>
</div>
<link itemprop="sameAs" href="https://www.facebook.com/detijd"/>
<link itemprop="sameAs" href="https://twitter.com/tijd"/>
<link itemprop="sameAs" href="https://www.youtube.com/channel/UCE1KZHQVeL3tZnoAQYWMW5Q"/>
</div>
<div class="container-fluid">
<div class="o-articlehead">
<header>
<div class="c-articlehead__labels">
<span class="badge badge--skin ">
reportage
</span>
</div>
<h1 itemprop="headline">&#39;Sluiting cinema&#39;s ondermijnt draagvlak voor coronabeleid&#39;</h1>
</header>
</div>
<div class="o-articlebody">
<div class="o-articlebody-absoluteleft">
<div class="o-articlebody__sharebuttons">
<div class="sticky-sharebuttons">
<div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10356030" data-subject="&#39;Sluiting cinema&#39;s ondermijnt draagvlak voor coronabeleid&#39;" data-partner="false"></div>
</div>
<div class="textoverlay-sharebuttons">
<div class="textoverlay-sharebuttons__fade"></div>
<div class="textoverlay-sharebuttons__background"></div>
</div>
</div>
</div>
<div class="o-articlebody-left">
<div class="c-sharebuttons c-sharebuttons--border">
<div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10356030" data-subject="&#39;Sluiting cinema&#39;s ondermijnt draagvlak voor coronabeleid&#39;" data-icon-labels="false"></div>
</div>
<div class="c-articlehead__mediaobject">
<div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
<button class="c-articleimage__button">
<span class="sr-only">Schermvullende weergave</span>
<span class="icon-fullscreen"></span>
</button>
<figure>
<div class="c-articleimage__imagewrapper">
<img class="c-articleimage__image js-placeImgInGallery__img" src="https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&context=ONLINE&ratio=16/9&width=640&u=1640633463000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" srcset="https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1640633463000 240w, https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1640633463000 640w, https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1640633463000 815w, https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1640633463000 1024w, https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1640633463000 1280w" itemprop="url"/>
</div>
<figcaption class="js-placeImgInGallery__caption" itemprop="caption">
<span class="content">De Brusselse bioscoop Palace verwelkomde maandag tientallen bezoekers ondanks de sluitingsplicht. </span>
<span class="source">&copy;Photo News</span>
</figcaption>
</figure>
</div>
</div>
<div class="c-articlehead__detail ">
<div class="c-articlehead__detail__authors">
<a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Jens-Cardinaels.1182.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
<span itemprop="name">Jens Cardinaels</span>
</a>
</div>
<div class="c-articlehead__detail__publishdate">
<time class="js-timeToday" datetime="2021-12-27 20:06" pubdate="pubdate" itemprop="dateModified datePublished">
<span class="js-timeToday-date">27 december 2021</span>
<span class="js-timeToday-today hidden">Vandaag om</span>
<span class="js-timeToday-time">20:06</span>
</time>
</div>
</div>
<div class="c-articlecontents" itemprop="articleBody">
<div class="ac_paragraph ac_paragraph--first">
<p>Enkele Brusselse en Waalse bioscopen negeren de sluitingsplicht die het Overlegcomité over hen uitsprak. 'Een sluiting verandert niets aan de coronasituatie. Stop het politiek gemarchandeer.'</p>
</div>
<div class="ac_paragraph">
<p>De kogel is door de kerk: het wordt de film 'A Hero'. De twintiger die we aantreffen voor Palace is vrij impulsief afgezakt naar de Brusselse cinema, maar heeft snel beslist naar welke film hij wil kijken. Hij ligt er niet van wakker dat de bioscoop sinds zondag dicht zou moeten zijn als maatregel tegen de verspreiding van het coronavirus. 'Het is wetenschappelijk pure nonsens. Ik ga met een gerust hart naar de cinema.'</p>
</div>
<div class="ac_paragraph">
<p>De cinemaganger deelt de mening van zowat 5.000 demonstranten die zondag op de Kunstberg in Brussel protesteerden tegen de sluitingsplicht in de cultuursector. Het ongenoegen is groot. Dat weerspiegelt ook het grote, zwarte doek aan de gevel van de concertzaal Ancienne Belgique, tegenover Palace. </p>
</div>
<div class="o-articleinset-center"><section class="c-boxinset">
<h2 class="c-boxinset__title h2">
<span class="c-boxinset__title__txt">
De essentie
</span>
</h2>
<div class="c-boxinset__text">
<ul>
<li>Veel Brusselse en Waalse bioscopen negeren het sluitingverbod van het Overlegcomité.</li>
<li>De sector noemt de maatregel wetenschappelijk niet onderbouwd.</li>
<li>In de hele cultuursector is er weerstand.</li>
</ul>
</div>
</section></div>
<div class="ac_paragraph">
<p></p>
</div>
<div class="ac_paragraph">
<p>Aan de ticketbalie van de bioscoop staat een tiental andere bezoekers. Terwijl die zich naar de zalen begeven, komen nieuwe bezoekers binnen. 'Het is even druk als normaal', zegt Eric Franssen, de directeur van de cinema. 'De verplichte sluiting is absurd. Hij verandert niets aan de coronasituatie. Klanten kunnen bij ons veilig naar de film. We hebben geïnvesteerd in maatregelen om onze zalen goed te ventileren, de bezoekers zitten meer dan 1,5 meter uit elkaar, we controleren het Covid Save Ticket en iedereen moet een mondmasker dragen. De cultuursector is een verantwoordelijke sector. Als we beslissen om onze zalen toch te openen, doen we dat weloverwogen.'</p>
</div>
<div class="o-articleinset-left"><section class="c-quoteinset">
<q class="c-quoteinset__balloon">
<svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
</svg>
<span class="c-quoteinset__balloon__text">
Wij zijn geen antivaxers of coronasceptici.
</span>
</q>
<div class="c-quoteinset__basket">
<div class="c-quoteinset__share text-fontAlpha">
<div data-id="react-twitter-inset" data-type="react" data-article-id="10356030" data-use-handle="true" data-partner="false" data-text="Wij zijn geen antivaxers of coronasceptici.">
<!-- twitter 'share url' icon renders here -->
</div>
</div>
<div class="c-quoteinset__author text-fontAlpha">
<div class="c-quoteinset__author__name">
<strong>Eric Franssen</strong>
</div>
<div class="c-quoteinset__author__function">Directeur bioscoop Palace</div>
</div>
</div>
</section></div>
<div class="ac_paragraph">
<p></p>
</div>
<div class="ac_paragraph">
<p>Tijdens ons bezoek werken de ticketverkopers volgens het boekje. Ook voor we ons kenbaar hadden gemaakt als journalist controleerde de vrouw achter de balie het Covid Safe Ticket van de bezoekers. Op een tiener die een broodje eet na, respecteren alle gasten de boodschap die in het groot aan de balie hangt: mondmasker verplicht.</p>
</div>
<div class="o-articleinset-center"><aside class="c-inline-story">
<h3 class="c-inline-story__title">
<span>Lees meer</span>
</h3>
<div class="c-inline-story__teaser ">
<a href="https://www.tijd.be/politiek-economie/belgie/algemeen/duizenden-op-betoging-tegen-sluiting-cultuursector/10355935" class="c-inline-story__link">Duizenden op betoging tegen sluiting cultuursector</a>
</div>
</aside></div>
<div class="ac_paragraph">
<p></p>
</div>
<div class="ac_paragraph">
<h2>Financieel verzwakt</h2>
</div>
<div class="ac_paragraph">
<p>Franssen zegt dat de maatregel de cinemasector hard treft in de drukste periode van het jaar. 'In de laatste drie maanden van het jaar boeken we tot de helft van onze omzet. De periode tussen oktober en februari is belangrijk voor ons, terwijl het aantal bezoekers in de lente en de zomer terugloopt.' De sector is verzwakt na ruim 1,5 jaar corona. De opkomst ligt bij Palace nog altijd 30 procent lager dan in het coronavrije 2019.</p>
</div>
<div class="ac_paragraph">
<div data-max-views="3" data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:sabato_select" data-newsletter-1="urn:newsletter:morning_comment" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
</div>
</div>
<div class="ac_paragraph">
<p>De cinemadirecteur kon zijn zalen al twee dagen ongehinderd openhouden. De politie of de burgemeester kwamen nog niet op bezoek. 'Ik heb de stad laten weten dat we onze zalen openhouden, net zoals enkele collega's. Persoonlijk heb ik niets van de overheid vernomen, maar via de media hoorde ik dat de Brusselse politie geen cinemazalen zal sluiten omdat ze andere prioriteiten heeft.'</p>
</div>
<div class="o-articleinset-left"><section class="c-quoteinset">
<q class="c-quoteinset__balloon">
<svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
</svg>
<span class="c-quoteinset__balloon__text">
De sluiting van de cinema's is wetenschappelijk pure onzin. Ik ga met een gerust hart naar de film.
</span>
</q>
<div class="c-quoteinset__basket">
<div class="c-quoteinset__share text-fontAlpha">
<div data-id="react-twitter-inset" data-type="react" data-article-id="10356030" data-use-handle="true" data-partner="false" data-text="De sluiting van de cinema&#39;s is wetenschappelijk pure onzin. Ik ga met een gerust hart naar de film.">
<!-- twitter 'share url' icon renders here -->
</div>
</div>
<div class="c-quoteinset__author text-fontAlpha">
<div class="c-quoteinset__author__name">
<strong>Bezoeker bioscoop Palace</strong>
</div>
</div>
</div>
</section></div>
<div class="ac_paragraph">
<p></p>
</div>
<div class="ac_paragraph">
<p>De vraag is of dat zo blijft. Zondag tikte het Nationaal Crisiscentrum de Brusselse overheid op de vingers. Minister-president Rudi Vervoort (PS) werd aangemaand de coronaregels te handhaven. 'Mochten we toch boetes krijgen, dan moeten we narekenen of het de moeite loont onze cinema open te houden', zegt Franssen.</p>
</div>
<div class="ac_paragraph">
<p>Hij benadrukt dat hij niet tegen een beleid is dat het coronavirus in de kiem probeert te smoren. 'Veel bezoekers steunen dat we open zijn. Als ze ook zeggen dat ze vinden dat de mondmaskerplicht en het CST moeten worden afgeschaft, zeggen wij: 'How, how, how, wij zijn geen antivaxers of coronasceptici.''</p>
</div>
<div class="ac_paragraph">
<h2>Politiek gemarchandeer</h2>
</div>
<div class="ac_paragraph">
<p>Volgens Franssen ondermijnt de sluiting van de cultuursector een doeltreffend coronabeleid. 'De politiek schaadt het draagvlak met dit soort maatregelen, die geen enkele logica hebben. Mocht ik met de leden van de regering kunnen spreken, dan zou ik hen zeggen: stop met de politique politicienne en tref onderbouwde maatregelen. Stop het politieke gemarchandeer.'</p>
</div>
<div class="o-articleinset-left">
<div class="c-articleimage js-placeImgInGallery" data-ratio="1/1">
<button class="c-articleimage__button">
<span class="sr-only">Schermvullende weergave</span>
<span class="icon-fullscreen"></span>
</button>
<figure>
<div class="c-articleimage__imagewrapper">
<img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 250px, (min-width: 936px) 25vw, (min-width: 768px) 29vw, 92vw" data-srcset="https://images.tijd.be/view?iid=Elvis:E3ie4B73K_DAysnzb8GQQ5&amp;context=ONLINE&amp;ratio=1/1&amp;width=240&amp;u=1640633463000 240w, https://images.tijd.be/view?iid=Elvis:E3ie4B73K_DAysnzb8GQQ5&amp;context=ONLINE&amp;ratio=1/1&amp;width=640&amp;u=1640633463000 640w, https://images.tijd.be/view?iid=Elvis:E3ie4B73K_DAysnzb8GQQ5&amp;context=ONLINE&amp;ratio=1/1&amp;width=815&amp;u=1640633463000 815w, https://images.tijd.be/view?iid=Elvis:E3ie4B73K_DAysnzb8GQQ5&amp;context=ONLINE&amp;ratio=1/1&amp;width=1024&amp;u=1640633463000 1024w, https://images.tijd.be/view?iid=Elvis:E3ie4B73K_DAysnzb8GQQ5&amp;context=ONLINE&amp;ratio=1/1&amp;width=1280&amp;u=1640633463000 1280w"/>
</div>
<figcaption class="js-placeImgInGallery__caption">
<span class="content">Cinéma Galleries krijgt meer volk dan normaal over de vloer. </span>
<span class="source">&copy;Photo News</span>
</figcaption>
</figure>
</div>
</div>
<div class="ac_paragraph">
<p></p>
</div>
<div class="ac_paragraph">
<p>Franssen is niet de enige die het cinemaverbod negeert. In de buurt van het station Brussel-Centraal is Cinéma Galeries open. Volgens de ticketverkoper is er meer volk dan anders. Een paar kilometer verderop draaien ook de projectoren van Cinéma Vendôme. De Kinepolis aan de Heizel houdt zijn deuren dicht, net zoals de UGC aan het Brouckèreplein.</p>
</div>
<div class="ac_paragraph">
<p>Bij de kleine bioscoop Cinéma Aventure is de ijzeren poort gesloten, maar achter de tralies zien we wel beweging aan de ticketbalie. 'Wij blijven dicht. We zijn een te kleine organisatie om eventuele boetes te betalen', roept het personeelslid ons van ver toe.</p>
</div>
<div class="ac_paragraph">
<p>Rondom ons in de afgeleefde Galerie du Centre - met behalve de cinema vooral nagelsalons - krioelt het van de mensen. Zaakjes als Vietnam Nail, Fashion Nails en Nails Forever zijn amper enkele vierkante meters groot, maar er zitten tot wel tien mensen of meer per pand. Lang niet iedereen draagt een mondmasker.</p>
</div>
<div class="o-articleinset-center">
<div class="c-relatedarticleslist hidden-print">
<div class="c-relatedarticleslist__title h4">
<span class="c-relatedarticleslist__title__txt">Lees ook</span>
</div>
<ul class="list-unstyled btngroup-vertical">
<li>
<a href="/politiek-economie/belgie/algemeen/duizenden-op-betoging-tegen-sluiting-cultuursector/10355935.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
<span class="icon-arrow-right" aria-hidden="true"></span>
Duizenden op betoging tegen sluiting cultuursector
</a>
</li>
<li>
<a href="/opinie/commentaar/cultuurbetoging/10355940.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
<span class="icon-arrow-right" aria-hidden="true"></span>
Cultuurbetoging
</a>
</li>
</ul>
</div>
</div>
<div class="ac_paragraph">
<p></p>
</div>
</div>
<footer class="c-articlefooter">
<div class="c-articlefooter__sourcewrapper">
</div>
<div class="c-articlefooter__marker"></div>
</footer>
<div class="c-sharebuttons c-sharebuttons--border">
<div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10356030" data-subject="&#39;Sluiting cinema&#39;s ondermijnt draagvlak voor coronabeleid&#39;" data-icon-labels="false"></div>
</div>
<div class="o-artdetailreadmore o-artdetailreadmore--body">
<div class="container-fluid">
<div class="o-sectionreadmore-title">
<div class="c-sectiontitle">
<h3 class="c-sectiontitle__text">
Lees verder
</h3>
<span class="lines"></span>
</div>
</div>
<ul class="c-sectionreadmore__list list-unstyled" id="feed-4b1ad2a18a4eb3040adbc23dc059be1e" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
<li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (window.adhese) {
        window.adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    } else {
        window.addEventListener('adhese-loaded', function() {
            if (window.adhese) {
                window.adhese.tag("sponsoredstory", {write: "true", position: "one_"});
            }
        })
    }
</script></li>
</ul>
<div data-type="react" data-id="react-ssi-block" data-tracking-id="tijd/dossiers/coronavirus" data-identifier="4b1ad2a18a4eb3040adbc23dc059be1e" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['4b1ad2a18a4eb3040adbc23dc059be1e'] = window['4b1ad2a18a4eb3040adbc23dc059be1e'] || {};
    window['4b1ad2a18a4eb3040adbc23dc059be1e'].ids = ['10356030','10355945','10217952','10355869','10355866','10355662','10355724','10355616','10355493','10355433','10355121','10355276','10355136','10354987','10354871','10354789','10354763','10354680','10354436','10354487','10354356','10354212','10354206','10354128','10353924','10353801','10353713','10353588','10353362','10353434','10353157','10353148','10353144','10353133','10352579','10352497','10352372','10352311','10352226','10352047','10351904','10351846','10351729','10351711','10351506','10351492','10351331','10351278','10351313','10351169','10351163','10351233','10351216','10351120','10351114','10350993','10350998','10350984','10350880','10350844','10350656','10350631','10350564','10350516','10350371','10350479','10350027','10349948','10349909','10349890','10349884','10349264','10349546','10349196','10349172','10349232','10349139','10349029','10348957','10349098','10349024','10348918','10348866','10348862','10210378','10348670','10348616','10348419','10348505','10348434','10348420','10348149','10347951','10347744','10347739','10347783','10347632','10347559','10347398','10347394','10347363'];
</script>
</div>
</div>
</div>
<div class="o-articlebody-right">
<div class="c-adcontainer c-adcontainer--activationad">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Advertentie</div>
<div class="adunit lazyload" data-size-mapping="activationad" data-targeting='{}'></div>
</div>
</div>
<div class="o-articleRPspacer">
<div class="o-articleRPspacer__item">
<div class="o-articleRPspacer__imagespacer">
<div class="react-div" data-id="react-recommendations-feed" data-size="5" data-render-type="mostread" data-type="react"></div>
<div data-type="react" data-id="react-belegger"></div>
</div>
<div class="sticky-article-halfpager">
<div class="c-adcontainer c-adcontainer--halfpagerNimu">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Advertentie</div>
<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
</div>
</div>
</div>
</div>
<div class="o-articleRPspacer__item">
<div class="c-adcontainer c-adcontainer--hpimu1">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Advertentie</div>
<div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
</div>
</div>
<div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
<!--Company info renders here-->
</div>
</div>
<div class="o-articleRPspacer__item">
<div class="c-adcontainer c-adcontainer--hpimu1">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Advertentie</div>
<div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
</div>
</div>
</div>
<div class="o-articleRPspacer__item">
<div data-type="react" data-id="react-annualreport"></div>
</div>
</div>
</div>
</div>
</div>
</article>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10356030" data-asset-type="article" data-comments-enabled="true">
<!-- Comment overlay renders here -->
</div>
<footer class="c-sitefooter hidden-xs">
<div class="o-hpgrid__row-3cols"> <section class="o-hpgrid__section"> <div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Met onze nieuwsbrieven in een oogopslag mee </div><div class="c-mobileAppcta__text"> Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div><div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a> </div><div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div></div></div></div><div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Uw portefeuille nu nog slimmer </div><div class="c-mobileAppcta__text"> Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div><div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a> </div><div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div></div></div></div><div class="o-hpgrid__block js-mobileAppctacontainer"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Lees De Tijd op uw smartphone of tablet </div><div class="c-mobileAppcta__text" style="min-height: 0"> Download onze gratis app </div><ul class="c-mobileAppcta__list list-unstyled"> <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li><li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span class="icon-googleplaystore"></span> <span class="text">Google Play Store</span> </a> </li></ul> <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height: 205px"/> </div></div></div></div></section></div><div class="container-spaced"> <div class="c-sitefooter__footerlinks text-center"> <ul class="js-mobileFooterlinks list-inline"> <li><a href="https://help.tijd.be/">Help </a></li><li> <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a> </li><li><a href="https://www.tijd.be/service/privacy">Privacy</a></li><li> <a href="https://www.mediafin.be/cookieverklaring-tijd-be/" target="_blank" rel="noreferrer">Cookie policy </a> </li><li> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li><li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li><li><a href="http://www.trustmedia.be/">Adverteren </a></li><li><a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a></li></ul> </div><div class="c-doormat" role="region" aria-labelledby="doormat-title"> <h2 id="doormat-title" class="sr-only">sitemap</h2> <div class="c-doormat__group"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Nieuws</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be">Homepage</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/politiek-economie.html">Politiek & economie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/tech-media.html">Tech & media</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/opinie.html">Opinie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/cultuur.html">Cultuur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/dossiers.html">Dossiers</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/interactief">Interactief</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/podcast">Podcasts</a> </li><li class="c-doormat__item"> <a href="https://krant.tijd.be">PDF-krant</a> </li></ul> </div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Markten live</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/beurzen.html">Beurzen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/beursrally.html">Beursrally</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Tools</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-diensten/volglijst.html">Volglijst</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/fondsenradar/home">Fondsenradar</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/riskreview.html">Company risk review</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/vastgoed/immoinvest.html">Immo Invest</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/pensioen/pensioencoach.html">Pensioencoach</a> </li></ul> </div></div><div class="c-doormat__section"> <h3 class="c-doormat__title">Netto</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/netto.html">Overzicht</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/analyse.html">Analyse</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/budget.html">Budget</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/energie.html">Energie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen & fondsen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/auto.html">Auto</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Sabato</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/sabato.html">Home</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/architectuur.html">Architectuur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/interieur.html">Interieur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/food.html">Food</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/kunst.html">Kunst</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/mode.html">Mode</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/reizen.html">Reizen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/auto.html">Auto</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/mind-body.html">Mind & body</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/wijn.html">Wijn</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/entertainment.html">Entertainment</a> </li><li class="c-doormat__item"> <a href="https://www.sabatoshop.be">SabatoShop</a> </li><li class="c-doormat__item"> <a href="https://multimedia.tijd.be/sabato-restaurantgids/">Restaurantgids</a> </li></ul> </div></div><div class="c-doormat__group"> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Abonnementen</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://abonnement.tijd.be">Abonneren</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/ontdekkingsaanbod">Ontdekkingsaanbod</a> </li><li class="c-doormat__item"> <a href="https://abonnement.tijd.be/business-pack">Business pack</a> </li><li class="c-doormat__item"> <a href="https://abonnement.tijd.be/corporate-pack-voor-grote-ondernemingen">Corporate pack</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/starters.html">Startende bedrijven</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/young-potentials-abonnement.html">Young potentials</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/docentenabonnement.html">Docenten</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Gesponsorde inhoud</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/connect.html">Partner Content</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/pulse.html">Pulse+</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/talent-district.html">Talent District</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/vastgoed.html">Vastgoed</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/financiele-berichten.html">Financiële berichten</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/partner/jaarverslagen.html">Jaarverslagen</a> </li></ul> </div></div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mijn tijd</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#user">Mijn account</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#subscriptions">Mijn abonnementen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Nieuwsbrieven</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#overzicht-tab1">Mijn nieuws</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#overzicht-tab2">Bewaarde artikels</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Meer</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://help.tijd.be">Help</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/cookieverklaring-tijd-be/" target="_blank" rel="noreferrer">Cookie policy</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/hc/nl/requests/new.html">Contact & suggesties</a> </li><li class="c-doormat__item"> <a href="https://multimedia.tijd.be/tipbox">Tipbox</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.trustmedia.be">Adverteren</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/vacatures">Jobs bij Mediafin</a> </li></ul> </div></div></div></div></div><div class="c-sitefooter__sub"> <div class="container-spaced"> <div class="c-sitefooter__subsplit"> <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank" rel="noreferrer"> <span aria-hidden="true" class="icon-facebook"></span> <span class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank" rel="noreferrer"> <span aria-hidden="true" class="icon-twitter"></span> <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/de-tijd/" target="_blank" rel="noreferrer"> <span class="icon-linkedin" aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss"></span> <span class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/app.html" target="_blank"> <span class="icon-smartphone" aria-hidden="true"></span> <span class="sm-sr-only">Mobiele app</span> </a> </div><div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank" rel="noreferrer"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="https://www.infrontfinance.com" target="_blank" rel="noreferrer"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="15" width="80" style="margin-bottom:3px;"/> </a> <a class="c-sitefooter__logolink" href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank" rel="noreferrer"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/cim_img_logo_footer.png" height="30" width="100"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank" rel="noreferrer"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a> <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank" rel="noreferrer"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a> </div></div></div></div>
</footer>
</div>
<div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
<!-- Authentication overlay renders here -->
</div>
<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
<!-- Event flow overlay renders here -->
</div>
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="&#39;Sluiting cinema&#39;s ondermijnt draagvlak voor coronabeleid&#39;" data-article-id="10356030" data-asset-preview="https://images.tijd.be/view?iid=Elvis:4nOfNHXX4OD8lwLTJWlY0R&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1640633463000" data-id="react-gift-overlay">
<!--Gift overlay renders here-->
</div>
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/bodylibs.ACSHASH7bf63e7650f6617e8b9a56de5395ff96.js"></script>
<script>
    if (window.adhese) {
        window.adhese.tag("marketingpopup", {write: "true"});
    } else {
        window.addEventListener('adhese-loaded', function() {
            if (window.adhese) {
                window.adhese.tag("marketingpopup", {write: "true"});
            }
        })
    }
</script>
</body>
</html>
