<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c">
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml">
    <meta name="theme-color" content="#0e2a4c">

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>


    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "http://tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/help/";
    var subscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&amp;utm_medium=referral&amp;utm_campaign=aboteaser&amp;ahwdActionSource=menu";
    var beleggerUrl = "/belegger";
    var investisseurUrl = "/investisseur";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&amp;hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {}
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
            };
            request.send();
        }
    })();
</script>


    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="De tijd">
    <meta name="application-name" content="De tijd">

    <meta name="language" content="nl">
    <meta name="page_country" content="BE">

    <title>Stad Gent beveelt audit naar MSK</title>
    <meta name="description" content="De audit moet onderzoeken in welke het Museum Voor Schone Kunsten Gent (MSK) de geijkte regels en gebruikelijke referentiepraktijken inzake inkomende bruiklenen gevolgd heeft.">

    <!-- Schema.org markup for Google+ -->
    <meta itemprop="name" content="Stad Gent beveelt audit naar MSK">
    <meta itemprop="description" content="De audit moet onderzoeken in welke het Museum Voor Schone Kunsten Gent (MSK) de geijkte regels en gebruikelijke referentiepraktijken inzake inkomende bruiklenen gevolgd heeft.">
    <meta itemprop="image" content="https://images.tijd.be/view?iid=dc:115617901&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1520269055000">

    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tijd">
    <meta name="twitter:title" content="Stad Gent beveelt audit naar MSK">
    <meta name="twitter:description" content="De audit moet onderzoeken in welke het Museum Voor Schone Kunsten Gent (MSK) de geijkte regels en gebruikelijke referentiepraktijken inzake inkomende bruiklenen gevolgd heeft.">
    <meta name="twitter:creator" content="De Tijd">
    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:115617901&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1520269055000">

    <!-- Open Graph data -->
    <meta property="og:title" content="Stad Gent beveelt audit naar MSK"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.tijd.be/cultuur/kunstmarkt/stad-gent-beveelt-audit-naar-msk/9988797.html"/>
    
    <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:115617901&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1520269055000"/>
    <meta property="og:description" content="De audit moet onderzoeken in welke het Museum Voor Schone Kunsten Gent (MSK) de geijkte regels en gebruikelijke referentiepraktijken inzake inkomende bruiklenen gevolgd heeft."/>
    <meta property="og:site_name" content="De Tijd"/>

    


<meta property="article:published_time" content="2018-03-05T17:57:36+01:00"/>
<meta property="article:modified_time" content="2018-03-05T17:14:17+01:00"/>
<meta property="article:author" content="Bas Kurstjens"/>
<meta property="article:tag" content="Audit,Msk gent,Toporovski-collectie"/>
<meta property="article:section" content="Cultuur"/>
    










<script type="application/javascript">
    var digitalData = JSON.parse('{"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/99/88/79/9988797","pageName":"tijd/mme-articles/99/88/79/9988797","pagePath":"/content/tijd/nl/mme-articles/99/88/79/9988797","language":"nl","name":"9988797","pageKey":{"cimKey":"News","biKey":"/news/cultu/kunst/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","pageSiteType":"mediafin","name":"9988797","pageDepth":8}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/cultuur/kunstmarkt/detail","attributes":{"articleId":"9988797","dossier":"N/A","subnode":"N/A"}}}');
</script>
<script src="https://pool-mediafin.adhese.com/tag/tag-new.js"></script>


    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH2edca8c2fe161418e8c3004c8b2a1cee.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH2539e439ae0f8a0b9fe2b38167457405.js"></script>




<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard">
        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent" tabindex="-1" aria-hidden="true">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt="De Tijd"/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/">             <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Nieuws</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Vandaag</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Markten</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/koersenbord">Koersenbord</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/wisselkoersen">Wisselkoersen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/grondstoffen/olieproducten/">Grondstoffen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/rentemarkt/">Rente</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item is-active">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/">Netto</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#belastingen">Belastingen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#budget">Budget</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#erfenis">Erfenis</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#pensioen">Pensioen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#sparen">Sparen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#vastgoed">Vastgoed</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#thema">Alle</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be">             <span class="sr-only">PDF krant</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"> </span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a>    </div> </nav>
                    <div data-type="react" class="c-sitenav-bar__searchtrigger" data-id="react-trigger-search"></div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div data-type="react" class="c-sitenav-bar__searchtrigger" data-id="react-trigger-search">
                    <!-- search button for mobile renders here -->
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>
<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        <div class="c-breadcrumb">
    <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <span class="icon-chevron-right" aria-hidden="true"></span>
            <a href="https://www.tijd.be/" itemprop="item">
                <span itemprop="name">Nieuws</span>
            </a>
        </li>
    
        <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <span class="icon-chevron-right" aria-hidden="true"></span>
            <a href="https://www.tijd.be/cultuur.html" itemprop="item">
                <span itemprop="name">Cultuur</span>
            </a>
        </li>
    
        <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <span class="icon-chevron-right" aria-hidden="true"></span>
            <a href="https://www.tijd.be/cultuur/kunstmarkt.html" itemprop="item">
                <span itemprop="name">Kunstmarkt</span>
            </a>
        </li>
    </ol>
</div>
    </div>
</div>
            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Stad Gent beveelt audit naar MSK</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-03-05 17:14" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">05 maart 2018</span><span class="time">17:14</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="9988797"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de deelmogelijkheden op sociale media</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="9988797">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="9988797">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="9988797" data-text="Stad Gent beveelt audit naar MSK">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="9988797" data-subject="Stad Gent beveelt audit naar MSK">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 800px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:115617901&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1520269055000 240w, https://images.tijd.be/view?iid=dc:115617901&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1520269055000 640w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">De omstreden Toporovski-collectie bleef ook lang na het uitbreken van de commotie erover in het MSK hangen.  </span>
                <span class="source">&copy;Michel Burez</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>De audit moet onderzoeken in welke het Museum Voor Schone Kunsten Gent (MSK) de geijkte regels en gebruikelijke referentiepraktijken inzake inkomende bruiklenen gevolgd heeft.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>De audit komt er na commotie rond de authenticiteit van Russische werken die het museum een tijdje heeft tentoongesteld. 'De audit kan ook aanbevelingen geven aan het MSK om het proces voor inkomende bruiklenen te verbeteren', klinkt het.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>'Ik heb een audit door externen bevolen over de mate waarin het MSK in dit dossier de geijkte regels en gebruikelijke referentiepraktijken inzake inkomende bruiklenen heeft gevolgd', zegt schepen van Cultuur Annelies Storms. Het onderzoek zal gebeuren door <strong>een externe auditeur</strong>. De stad Gent wil de opdracht uitbesteden via Audit Vlaanderen, waar lokale besturen een beroep kunnen op doen.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Er is <a href="https://www.tijd.be/cultuur/expo/De-Toporovski-collectie-een-overhaaste-beslissing/9985230">twijfel ontstaan over de authenticiteit van 24 werken uit de Russische avant-garde</a>, die door het MSK waren tentoongesteld. Die zijn afkomstig van de Stichting Dieleghem. Daarop werd een expertencommissie aangesteld door minister van Cultuur Sven Gatz (open VLD) en de stad Gent. De expertencommissie zou de authenticiteit van de werken onderzoeken, maar ze werd <strong>ontbonden nog voor het onderzoek van start kon gaan</strong>. Daarop besliste de stad de bruikleenovereenkomst met de Stichting Dieleghem op te zeggen.</p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.tijd.be/auteur/Bas-Kurstjens.162" rel="author"><span itemprop="name">Bas Kurstjens</span></a>, 
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Nieuwsmanager
                </div>
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Bron:
            <span itemprop="name">Belga</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lees meer over
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="audit" href="https://www.tijd.be/search.html?q=audit" class="c-articlefooter__tagitem">
                Audit <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="msk gent" href="https://www.tijd.be/search.html?q=msk+gent" class="c-articlefooter__tagitem">
                Msk gent <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="toporovski-collectie" href="https://www.tijd.be/search.html?q=toporovski-collectie" class="c-articlefooter__tagitem">
                Toporovski-collectie <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32">
                    <div data-type="react" data-id="react-shareholder">
                        <!--Shareholder block renders here-->
                    </div>
                    <div data-type="react" data-id="react-annualreport">
                        <!--Annual report renders here-->
                    </div>

                    <div data-type="react" data-id="react-belegger">
                        <!--Belegger list renders here-->
                    </div>
                </div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>
<div class="o-artdetailreadmore">
    
    <div class="container-fluid">
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-simple">
                <li class="c-sectionreadmore__listitem">
    
    


    
    <div class="c-articleteaser c-articleteaser--default " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/cultuur/kunstmarkt/msk-stopt-bruikleen-russische-avant-gardekunst/9984339.html" class="c-articleteaser__link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 200px, (min-width: 936px) 200px, (min-width: 768px) 200px, 200px" data-srcset="https://images.tijd.be/view?iid=dc:117620544&amp;context=ONLINE&amp;ratio=16/9&amp;width=240 240w, https://images.tijd.be/view?iid=dc:117620544&amp;context=ONLINE&amp;ratio=16/9&amp;width=640 640w" alt="Placeholder" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    Kunstmarkt
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">MSK stopt bruikleen Russische avant-gardekunst</div>
                <div class="c-articleteaser__text" itemprop="description">
                    <div class="ell">
                        <div class="ell__child">
                            <div>
                                De gecontesteerde avant-gardekunstwerken van het Russische echtpaar Toporovski komen niet terug naar het Museum voor Schone Kunsten in Gent.
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </a>
    </div>

</li>
                <li class="c-sectionreadmore__listitem">
    
    


    
    <div class="c-articleteaser c-articleteaser--default " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/cultuur/kunstmarkt/expertencommissie-russische-kunst-al-na-een-dag-ontbonden/9983908.html" class="c-articleteaser__link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 200px, (min-width: 936px) 200px, (min-width: 768px) 200px, 200px" data-srcset="https://images.tijd.be/view?iid=dc:117620544&amp;context=ONLINE&amp;ratio=16/9&amp;width=240 240w, https://images.tijd.be/view?iid=dc:117620544&amp;context=ONLINE&amp;ratio=16/9&amp;width=640 640w" alt="Placeholder" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    Kunstmarkt
                    
                        <div class="badge badge--skin ">
                            opmerkelijk
                        </div>
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">Expertencommissie Russische kunst al na één dag ontbonden</div>
                <div class="c-articleteaser__text" itemprop="description">
                    <div class="ell">
                        <div class="ell__child">
                            <div>
                                De expertencommissie die de echtheid van de werken in de Toporovski-collectie in het Gentse MSK moest onderzoeken, is op de eerste dag van de werkzaamheden ontbonden. Dat meldt voorzitter Thomas Leysen.
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </a>
    </div>

</li>
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                <li class="c-sectionreadmore__listitem">
    
    


    
    <div class="c-articleteaser c-articleteaser--default " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/cultuur/kunstmarkt/brafa-van-altamira-tot-moderne-kunst/9976043.html" class="c-articleteaser__link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 200px, (min-width: 936px) 200px, (min-width: 768px) 200px, 200px" data-srcset="https://images.tijd.be/view?iid=dc:117886778&amp;context=ONLINE&amp;ratio=16/9&amp;width=240 240w, https://images.tijd.be/view?iid=dc:117886778&amp;context=ONLINE&amp;ratio=16/9&amp;width=640 640w" alt="Placeholder" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    Kunstmarkt
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">Brafa: van Altamira tot moderne kunst</div>
                <div class="c-articleteaser__text" itemprop="description">
                    <div class="ell">
                        <div class="ell__child">
                            <div>
                                Rubens, Spillaert, Magritte, Vasarely. En vele anderen. De kunstbeurs Brafa op Tour &amp; Taxis grossiert ook dit jaar weer in mooie kunstwerken van topkunstenaars. Het optimisme bij de standhouders is groot. ‘Als de aandelenbeurs het goed doet, voelen wij dat ook.’
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </a>
    </div>

</li>
            </ul>
        </div>
        <div class="o-sectionreadmore-rightpane">
            
            
            
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/ondernemen/ict/broers-de-clerck-krijgen-nasa-als-klant/9988877.html">
    <time>
        20:56
    </time>
    
    <span>Broers De Clerck krijgen NASA als klant</span>
</a></li>
            
                <li>
<a href="/politiek-economie/europa/verkiezingen/polen-schrapt-kwart-van-126-staatssecretarissen/9988862.html">
    <time>
        19:38
    </time>
    
    <span>Polen schrapt kwart van 126 staatssecretarissen</span>
</a></li>
            
                <li>
<a href="/ondernemen/technologie/amazon-sleutelt-aan-eigen-zichtrekening/9988859.html">
    <time>
        19:35
    </time>
    
    <span>Amazon sleutelt aan eigen zichtrekening</span>
</a></li>
            
                <li>
<a href="/markten-live/homepage/er-verschijnen-barstjes-in-de-aandelenhausse/9988858.html">
    <time>
        19:33
    </time>
    
    <span>‘Er verschijnen barstjes in de aandelenhausse&#39;</span>
</a></li>
            
                <li>
<a href="/ondernemen/technologie/topper-linkedin-stapt-over-naar-coinbase/9988836.html">
    <time>
        18:50
    </time>
    
    <span>Topper LinkedIn stapt over naar Coinbase</span>
</a></li>
            
                <li>
<a href="/ondernemen/zware-industrie/mittal-junior-krijgt-promotie-bij-staalgigant-arcelor/9988832.html">
    <time>
        18:20
    </time>
    
    <span>Mittal junior krijgt promotie bij staalgigant Arcelor</span>
</a></li>
            
                <li>
<a href="/markten-live/nieuws/aandelen/analisten-zien-nog-kansen-in-bakstenen/9988813.html">
    <time>
        18:03
    </time>
    
    <span>Analisten zien nog kansen in bakstenen</span>
</a></li>
            
                <li>
<a href="/ondernemen/diensten/kkr-aast-op-grootste-belgische-rusthuisuitbater/9988799.html">
    <time>
        17:32
    </time>
    
    <span>KKR aast op grootste Belgische rusthuisuitbater</span>
</a></li>
            </ul>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-doorstaan-amerikaans-pessimisme/9988659.html#444481">
                        <time>
                            17:53
                        </time>
                        
                        <span>Agenda</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-doorstaan-amerikaans-pessimisme/9988659.html#444461">
                        <time>
                            17:50
                        </time>
                        
                        <span>Acacia Pharma: -5,6%</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-doorstaan-amerikaans-pessimisme/9988659.html#444441">
                        <time>
                            17:45
                        </time>
                        
                        <span>Slotbel</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-doorstaan-amerikaans-pessimisme/9988659.html#444341">
                        <time>
                            16:36
                        </time>
                        
                        <span>Europa weerstaat aan Wall Street</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-doorstaan-amerikaans-pessimisme/9988659.html#444241">
                        <time>
                            15:11
                        </time>
                        
                        <span>Amerikaanse futures: rood</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-doorstaan-amerikaans-pessimisme/9988659.html#444201">
                        <time>
                            15:01
                        </time>
                        
                        <span>Zinkprijs zakt verder weg</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-doorstaan-amerikaans-pessimisme/9988659.html#444141">
                        <time>
                            14:29
                        </time>
                        
                        <span>China houdt vast aan 6,5 procent groei</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-doorstaan-amerikaans-pessimisme/9988659.html#444121">
                        <time>
                            13:57
                        </time>
                        
                        <span>Morgan Stanley plakt hoger koersdoel op UCB</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block o-hpgrid__block--nth1">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block o-hpgrid__block--nth2">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Stad Gent beveelt audit naar MSK" data-asset-type="article" data-asset-id="9988797">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="9988797" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>
            <footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">       <section class="o-hpgrid__section">             <div class="o-hpgrid__block">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                               <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven.                                     </div>                               <div class="c-mobileAppcta__buttonwrapper">                                     <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a>                               </div>                               <div class="c-mobileAppcta__image">                                     <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>                         </div>                   </div>             </div>             <div class="o-hpgrid__block">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                               <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div>                               <div class="c-mobileAppcta__buttonwrapper">                                     <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a>                               </div>                               <div class="c-mobileAppcta__image">                                     <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>                         </div>                   </div>             </div>             <div class="o-hpgrid__block js-mobileAppctacontainer">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                               <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                               <ul class="c-mobileAppcta__list list-unstyled">                                     <li>                                           <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios">                                                 <span class="icon-appleappstore" />                                                 <span class="text">Apple App Store</span>                                           </a>                                     </li>                                     <li>                                           <a class="c-mobileAppcta__link" href="https://www.tijd.be/android">                                                 <span class="icon-googleplaystore" />                                                 <span class="text">Google Play Store</span>                                           </a>                                     </li>                               </ul>                               <div class="c-mobileAppcta__image">                                     <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>                         </div>                   </div>             </div>       </section> </div> <div class="container-spaced">       <div class="c-sitefooter__footerlinks text-center">             <ul class="js-mobileFooterlinks list-inline">                   <li>                         <a href="https://help.tijd.be/">Help </a>                   </li>                   <li>                         <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a>                   </li>                   <li>                         <a href="https://www.tijd.be/service/privacy">Privacy</a>                   </li>                   <li>                         <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a>                   </li>                   <li>                         <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a>                   </li>                   <li>                         <a href="http://www.trustmedia.be/">Adverteren </a>                   </li>                   <li>                         <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a>                   </li>             </ul>       </div> </div> <div class="c-sitefooter__sub">       <div class="container-spaced">             <div class="c-sitefooter__subsplit">                   <div class="btngroup-inline">                         <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank">                               <span aria-hidden="true" class="icon-facebook" />                               <span class="sm-sr-only">Facebook</span>                         </a>                         <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank">                               <span aria-hidden="true" class="icon-twitter" />                               <span class="sm-sr-only">Twitter</span>                         </a>                         <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank">                               <span aria-hidden="true" class="icon-rss" />                               <span class="sm-sr-only">RSS</span>                         </a>                         <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank">                               <span aria-hidden="true" class="icon-linkedin" />                               <span class="sm-sr-only">Linkedin</span>                         </a>                   </div>                   <div class="c-sitefooter__logos">                         <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank">                               <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>                         <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank">                               <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a>                         <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank">                               <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a>                         <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank">                               <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>                         <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank">                               <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a>                   </div>             </div>       </div> </div>
</footer>


    

        </div>

        <div data-type="react" data-id="react-search-page-overlay">
    <!-- Search overlay renders here -->
</div>
        <div data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASH0676044711e66ccc36206fb1d2a142d7.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>

    </body>
</html>
