<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/12/95/24/10129524","pageName":"tijd/mme-articles/10/12/95/24/10129524","pagePath":"/content/tijd/nl/mme-articles/10/12/95/24/10129524","language":"nl","name":"10129524","pageKey":{"cimKey":"News","biKey":"/news/dossi/verki/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10129524","pageSiteType":"mediafin","navigationTitle":"PS-staat is terug van nooit weggeweest","original_jcr_title":"PS-staat is terug van nooit weggeweest","name":"10129524","original_path_md5":"568bf81425062a5fa97571d9fe8816ff","original_path":"/content/tijd/nl/mme-articles/10/12/95/24/10129524","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/dossiers/verkiezingen-2019/detail","attributes":{"accessType":"subscriber","articleId":"10129524","dossier":"verkiezingen-2019","subnode":"N/A"}}};
    </script>

    

    <link rel="canonical" href="https://www.tijd.be/dossiers/verkiezingen-2019/ps-staat-is-terug-van-nooit-weggeweest/10129524.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>

    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>PS-staat is terug van nooit weggeweest  | De Tijd</title>
    
        
        <!-- https://mediafin-jira.atlassian.net/wiki/spaces/WEB2017/pages/17575596/PT+Stock+detail+page+-+SEO+improvements -->
        
            <meta name="description" content="De PS is uit de federale en finaal ook uit de Waalse regering gebonjourd. Ecolo en de PTB rukten op. Toch lijkt de PS zondag opnieuw de grootste in Franstalig België te worden."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    <meta name="twitter:title" content="PS-staat is terug van nooit weggeweest"/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:47917737&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1558539385000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content="PS-staat is terug van nooit weggeweest"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/dossiers/verkiezingen-2019/ps-staat-is-terug-van-nooit-weggeweest/10129524.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=dc:47917737&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1558539385000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:47917737&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1558539385000"/>
        
        
        
    
    
        <!-- https://mediafin-jira.atlassian.net/wiki/spaces/WEB2017/pages/17575596/PT+Stock+detail+page+-+SEO+improvements -->
        
        
            <meta name="og:description" content="De PS is uit de federale en finaal ook uit de Waalse regering gebonjourd. Ecolo en de PTB rukten op. Toch lijkt de PS zondag opnieuw de grootste in Franstalig België te worden."/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2019-05-22T17:36:27+02:00"/>
<meta property="article:modified_time" content="2019-05-22T17:36:26+02:00"/>
<meta property="article:tag" content="Brussel,N-VA,Wallonië,MR,Ecolo,Parti socialiste"/>
<meta property="article:section" content="Dossiers"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "http://tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.5ea41df78a3d2de3c7f86b1801945997.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "880276358666551";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=MTQyNzUx";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHe2baa4a9fc2899d2c48fe3feaf265f85.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH495c4c1360f70d761c33b383f75d4cbd.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Wed Mar 13 14:52:07 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Belangrijk bericht
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                <div class="c-incidentmessage__message">
                    <div class="c-incidentmessage__messagetitle">
                        Werkzaamheden aan de site
                    </div>
                    <div class="c-incidentmessage__messagecontent">
                        We werken momenteel aan enkele verbeteringen op Tijd.be. Hierdoor kan u tijdelijk wel problemen ondervinden, bv. bij het inloggen op uw portefeuille. Alvast onze excuses.
                    </div>
                </div>
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/">              <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Nieuws</span>           </a>           <ul class="c-treenavlist-level2">              <li class="c-treenavlist-level2__item">                 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a>              </li>              <li class="c-treenavlist-level2__item">                 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Markten</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/koersenbord">Koersenbord</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item is-active">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger">          <button class="btn c-sitenav-bar__iconslink" type="button">             <span class="sr-only">Belangrijke mededeling</span>             <span class="icon-warning-triangle" aria-hidden="true"></span>          </button>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be">             <span class="sr-only">PDF krant</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"> </span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/sabato/design/binnenkijken-in-een-huis-vol-mysterie/10129534.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:149001532&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558540617000 240w, https://images.lecho.be/view?iid=dc:149001532&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558540617000 640w, https://images.lecho.be/view?iid=dc:149001532&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558540617000 815w, https://images.lecho.be/view?iid=dc:149001532&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558540617000 1024w, https://images.lecho.be/view?iid=dc:149001532&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558540617000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Binnenkijken in een huis vol mysterie</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossiers/verkiezingen-2019/ps-staat-is-terug-van-nooit-weggeweest/10129524.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:47917737&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558539385000 240w, https://images.tijd.be/view?iid=dc:47917737&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558539385000 640w, https://images.tijd.be/view?iid=dc:47917737&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558539385000 815w, https://images.tijd.be/view?iid=dc:47917737&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558539385000 1024w, https://images.tijd.be/view?iid=dc:47917737&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558539385000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">PS-staat is terug van nooit weggeweest</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/banken/argenta-legt-deel-geldautomaten-lam-na-plofkraken/10129522.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:148498872&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558540047000 240w, https://images.tijd.be/view?iid=dc:148498872&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558540047000 640w, https://images.tijd.be/view?iid=dc:148498872&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558540047000 815w, https://images.tijd.be/view?iid=dc:148498872&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558540047000 1024w, https://images.tijd.be/view?iid=dc:148498872&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558540047000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Argenta legt deel geldautomaten lam na plofkraken</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/telecom/huawei-ziet-telecomoperatoren-en-chipleverancier-afhaken/10129509.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:148823607&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558537733000 240w, https://images.tijd.be/view?iid=dc:148823607&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558537733000 640w, https://images.tijd.be/view?iid=dc:148823607&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558537733000 815w, https://images.tijd.be/view?iid=dc:148823607&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558537733000 1024w, https://images.tijd.be/view?iid=dc:148823607&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558537733000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Huawei ziet telecomoperatoren en chipleverancier afhaken</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/netto/belastingen/zo-moet-u-niets-van-uw-bijverdienste-aan-de-fiscus-afstaan/10129486.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:66606602&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558537210000 240w, https://images.lecho.be/view?iid=dc:66606602&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558537210000 640w, https://images.lecho.be/view?iid=dc:66606602&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558537210000 815w, https://images.lecho.be/view?iid=dc:66606602&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558537210000 1024w, https://images.lecho.be/view?iid=dc:66606602&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558537210000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Zo moet u niets van uw bijverdienste aan de fiscus afstaan</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinie/algemeen/naar-verengelsing-hoger-onderwijs-op-zijn-hollands/10129508.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:132576392&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558537120000 240w, https://images.tijd.be/view?iid=dc:132576392&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558537120000 640w, https://images.tijd.be/view?iid=dc:132576392&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558537120000 815w, https://images.tijd.be/view?iid=dc:132576392&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558537120000 1024w, https://images.tijd.be/view?iid=dc:132576392&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558537120000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">opinie</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Naar verengelsing hoger onderwijs op zijn Hollands?...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/internationaal/latijns-amerika/brazilie-vreest-opnieuw-ramp-met-dam-mijnbouwgigant-vale/10129507.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:147000674&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558537542000 240w, https://images.tijd.be/view?iid=dc:147000674&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558537542000 640w, https://images.tijd.be/view?iid=dc:147000674&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558537542000 815w, https://images.tijd.be/view?iid=dc:147000674&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558537542000 1024w, https://images.tijd.be/view?iid=dc:147000674&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558537542000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Brazilië vreest opnieuw ramp met dam mijnbouwgigant Vale</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/consumentengoederen/eigenaar-the-body-shop-aast-op-icoon-avon/10129483.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:4944783&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558534285000 240w, https://images.tijd.be/view?iid=dc:4944783&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558534285000 640w, https://images.tijd.be/view?iid=dc:4944783&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558534285000 815w, https://images.tijd.be/view?iid=dc:4944783&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558534285000 1024w, https://images.tijd.be/view?iid=dc:4944783&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558534285000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Eigenaar The Body Shop aast op icoon Avon</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossiers/verkiezingen-2019/meerderheid-in-europees-parlement-ligt-niet-meer-voor-het-rapen/10129479.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:148694728&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558533953000 240w, https://images.tijd.be/view?iid=dc:148694728&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558533953000 640w, https://images.tijd.be/view?iid=dc:148694728&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558533953000 815w, https://images.tijd.be/view?iid=dc:148694728&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558533953000 1024w, https://images.tijd.be/view?iid=dc:148694728&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558533953000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Meerderheid in Europees Parlement ligt niet meer voor het rapen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinie/column/koopkracht/10129467.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:133344089&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1558528795000 240w, https://images.tijd.be/view?iid=dc:133344089&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1558528795000 640w, https://images.tijd.be/view?iid=dc:133344089&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1558528795000 815w, https://images.tijd.be/view?iid=dc:133344089&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1558528795000 1024w, https://images.tijd.be/view?iid=dc:133344089&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1558528795000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Koopkracht</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/agenda/beleggersagenda-van-donderdag-23-mei/10129466.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="/etc/designs/mediafin/placeholders/image-placeholder-four-three.png 400w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Beleggersagenda van donderdag 23 mei</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/dossiers.html" itemprop="item">
                    <span itemprop="name">Dossiers</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/dossiers/verkiezingen-2019.html" itemprop="item">
                    <span itemprop="name">Verkiezingen 2019</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        <div class="c-articlehead__labels">
            <span class="badge badge--skin ">
                nieuwsanalyse
            </span>
        </div>

        <h1 itemprop="headline">PS-staat is terug van nooit weggeweest</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2019-05-22 17:36" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">22 mei 2019</span><span class="time">17:36</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10129524"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de deelmogelijkheden op sociale media</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10129524">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10129524">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10129524" data-text="PS-staat is terug van nooit weggeweest" data-use-handle="true" data-partner="false">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10129524" data-use-gift="true" data-subject="PS-staat is terug van nooit weggeweest">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:47917737&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1558539385000 240w, https://images.tijd.be/view?iid=dc:47917737&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1558539385000 640w, https://images.tijd.be/view?iid=dc:47917737&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1558539385000 815w, https://images.tijd.be/view?iid=dc:47917737&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1558539385000 1024w, https://images.tijd.be/view?iid=dc:47917737&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1558539385000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">PS-voorzitter Elio Di Rupo (r.) aarzelde niet om Charles Michel (MR), die hem opvolgde als premier, aan te vallen. </span>
                <span class="source">&copy;BELGA</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>De PS is uit de federale en finaal ook uit de Waalse regering gebonjourd. Ecolo en de PTB rukten op. Toch lijkt de PS zondag opnieuw de grootste in Franstalig België te worden.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>De afgelopen regeerperiode leek het einde van de PS-staat in te luiden. De Franstalige socialisten maakten sinds 1988 onafgebroken deel uit van de federale regering en leverden bijna 30 jaar de Waalse minister-president. Daar kwam de jongste jaren verandering in.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>In 2014 kwam de PS op federaal niveau buitenspel te staan. Maar terwijl de Franstalige socialisten federaal op de oppositiebanken belandden, bleven ze in Wallonië en Brussel aan zet tot eind 2016 het ene schandaal na het andere in Franstalig België losbarstte. Een hele reeks lokale mandatarissen bleek zichzelf forse vergoedingen uit te betalen bij intercommunales zoals Publifin en de Brusselse daklozenorganisatie Samusocial. Het leidde ertoe dat het cdH in de zomer van 2017 de PS voor de MR inruilde als coalitiepartner in de Waalse regering.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Ter linkerzijde werd de druk op de socialisten opgevoerd. De opkomst van de radicaal-linkse PTB, de Franstalige vleugel van de PVDA, dwong de PS een linksere koers te varen nadat de socialisten jarenlang aan het roer stonden. De klimaatdiscussie speelde dan weer in het voordeel van Ecolo, dat zeker in Brussel een stevige opmars kent en in sommige peilingen zelfs de grootste partij wordt in de hoofdstad.</p>

</div>

    

    

    <div class="o-articleinset-center"><div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    <!--React component: 'next-best-offer' renders here-->
</div></div>

    

    

    

    

    <div class="ac_paragraph">
    <h2>Versnippering</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Politieke versnippering leek ook in het zuiden van ons land het nieuwe normaal te worden. Op een bepaald moment schommelden zowel de socialisten, de communisten en de liberalen rond 20 procent in de peilingen. Maar wie dacht dat die perfecte storm het einde van de PS zou inluiden, was verkeerd. De fundamenten van de PS-staat bleken sterk genoeg om die schokken op te vangen. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Elio Di Rupo, de voorzitter van de PS, leek even op zijn troon te wankelen, maar vocht verbeten terug. Hij aarzelde als ex-premier niet om zijn opvolger Charles Michel (MR) frontaal aan te vallen. De PS sprak consequent over een ‘MR/N-VA’-regering en schilderde de Franstalige liberalen op die manier als een rechtse, asociale partij af die met de N-VA meeheulde in plaats van de Franstalige belangen te dienen.</p>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        Als het niet anders kan, zal de PS zelfs met de MR in zee gaan om opnieuw aan de macht te komen.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10129524" data-use-handle="true" data-partner="false" data-text="Als het niet anders kan, zal de PS zelfs met de MR in zee gaan om opnieuw aan de macht te komen.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>pascal delwit politicoloog ulb</strong>
            </div>
            
        </div>
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Het dwong de MR al snel in het defensief. De regering-Michel heeft in Franstalig België geen meerderheid, waardoor de ploeg het etiket van ‘kamikazecoalitie’ kreeg. De liberalen hoopten de PS als grootste Franstalige partij te onttronen door hen de macht te ontnemen, maar slaagden daar niet in. Finaal kreeg de MR de rekening gepresenteerd. De drie traditionele partijen gaan er in de peilingen allemaal op achteruit tegenover de vorige verkiezingen. Maar tijdens deze campagne lijkt het vooral allen tegen de MR. Volgens de jongste peilingen doet de MR het in Wallonië slechts nipt beter dan Ecolo.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>‘Voor veel Franstaligen blijft samenwerken met de N-VA moeilijk’, zegt Pascal Delwit, politicoloog aan de ULB. ‘Je mag ook niet vergeten dat Charles Michel uit Waals-Brabant afkomstig is en in Wallonië dus eerder als Brusselaar wordt gezien. Dat versterkte het beeld dat Wallonië amper meetelde in de federale regering.’</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Zeker in Brussel is Ecolo de rijzende ster. De groenen droomden er al van het minister-presidentschap tot een pamflet van de Brusselse lijstduwster Zoé Genot roet in het eten gooide. Daarin wordt gesuggereerd dat de groenen positief staan tegenover hoofddoeken achter het loket en onverdoofd ritueel slachten. Genot wierp die standpunten op om moslimstemmen te ronselen. Zowel Ecolo als Groen distantieerde zich van de folder, maar de vraag is of dat voldoende zal zijn.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>De opkomst van Ecolo bracht de PTB in een moeilijk parket. Het klimaatthema stond niet op de radar van extreemlinks. De PS zet een stem voor de PTB bovendien weg als een verloren stem. Wie op de PTB stemt, speelt onrechtstreeks een nieuwe centrum-rechtse regering in de kaart, luidt het bij Di Rupo. Enkel een stem voor de PS kan volgens de Franstalige socialisten een nieuwe regering-Michel vermijden. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>‘Voor de PS is de inzet van deze verkiezingen niet zozeer het resultaat, maar de regeringsvorming’, zegt Delwit. ‘Natuurlijk moet ze electoraal de schade beperken. Maar het belangrijkste is om opnieuw in de Waalse en de federale regering te geraken.’</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Progressieve coalitie</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>De PS hoopt op een progressieve coalitie. Als ze de grootste is en Ecolo erop vooruit gaat, is dat het voorkeursscenario. In grote steden zoals Charlerloi, Bergen en Doornik hebben de PS en Ecolo elkaar na de gemeenteraadsverkiezingen gevonden. Als de N-VA de grootste is in Vlaanderen en zoals gepland snel een Vlaamse regering vormt, wordt het moeilijk om elkaar vanuit de deelstaten op het federale niveau te vinden. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Nochtans wil de PS koste wat kost ook op federaal niveau weer aan de macht komen. Ze vreest daar een coalitie tussen bijvoorbeeld de MR, Ecolo en het cdH, een zogenaamde jamaicacoalitie. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Toch is het niet uit te sluiten dat de MR en de PS elkaar opnieuw vinden, voorspelt Delwit. ‘De MR en de PS zijn geen beste vrienden, maar als het niet anders kan, zal de PS zelfs met de MR in zee gaan om opnieuw aan de macht te komen’, voorspelt hij. Di Rupo doet bewust geen deuren dicht, met één uitzondering voor de N-VA. ‘Het is een regering met de N-VA en zonder de PS, of met de PS maar zonder de N-VA’, aldus Di Rupo. </p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.tijd.be/auteur/Barbara-Moens.921" rel="author">
                            <span itemprop="name">Barbara Moens</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Redactrice Politiek 
                </div>
            </div>
        </div>
        
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lees meer over
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="brussel" href="https://www.tijd.be/search.html?q=brussel" class="c-articlefooter__tagitem">
                Brussel <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="n-va" href="https://www.tijd.be/search.html?q=n-va" class="c-articlefooter__tagitem">
                N-VA <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="wallonië" href="https://www.tijd.be/search.html?q=wallonië" class="c-articlefooter__tagitem">
                Wallonië <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="mr" href="https://www.tijd.be/search.html?q=mr" class="c-articlefooter__tagitem">
                MR <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="ecolo" href="https://www.tijd.be/search.html?q=ecolo" class="c-articlefooter__tagitem">
                Ecolo <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="parti socialiste" href="https://www.tijd.be/search.html?q=parti+socialiste" class="c-articlefooter__tagitem">
                Parti socialiste <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-b0c62b74135850ffe776b94c47e7a3c8" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="b0c62b74135850ffe776b94c47e7a3c8" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['b0c62b74135850ffe776b94c47e7a3c8'] = window['b0c62b74135850ffe776b94c47e7a3c8'] || {};
    window['b0c62b74135850ffe776b94c47e7a3c8'].ids = ['10129524','10129479','10129415','10129407','10129243','10129130','10129024','10129017','10128992','10128986','10128981','10128840','10128676','10128601','10128230','10128171','10128170','10128179','10128088','10127939','10127736','10127753','10127669','10127666','10127540','10127499','10127349','10127313','10127131','10127163','10126865','10126841','10126784','10126860','10126766','10126750','10126463','10126264','10126197','10126190','10125898','10125930','10125672','10125622','10125593','10125390','10125252','10125183','10124864','10124375','10123926','10123855','10123850','10123847','10123840','10123837','10123826','10123542','10123625','10123497','10123114','10123107','10123102','10122546','10122511','10122502','10122474','10122254','10121846','10121845','10121822','10121379','10118596','10121366','10121278','10121016','10120974','10120851','10120484','10120125','10120246','10120239','10120222','10120196','10119946','10119656','10119423','10119432','10119264','10118986','10118660','10118487','10118101','10117845','10117744','10117396','10117185','10116859','10116734','10115563','10114715'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a class="gtm-recent-news-article-link" href="/politiek-economie/europa/verkiezingen/geruchten-over-coup-tegen-theresa-may-zwellen-weer-aan/10129537.html">
    <time>
        17:58
    </time>
    
    <span>Geruchten over coup tegen Theresa May zwellen weer aan</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/sabato/design/binnenkijken-in-een-huis-vol-mysterie/10129534.html">
    <time>
        17:56
    </time>
    
    <span>Binnenkijken in een huis vol mysterie</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/dossiers/verkiezingen-2019/ps-staat-is-terug-van-nooit-weggeweest/10129524.html">
    <time>
        17:36
    </time>
    
    <span>PS-staat is terug van nooit weggeweest</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/ondernemen/banken/argenta-legt-deel-geldautomaten-lam-na-plofkraken/10129522.html">
    <time>
        17:29
    </time>
    
    <span>Argenta legt deel geldautomaten lam na plofkraken</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/ondernemen/telecom/huawei-ziet-telecomoperatoren-en-chipleverancier-afhaken/10129509.html">
    <time>
        17:00
    </time>
    
    <span>Huawei ziet telecomoperatoren en chipleverancier afhaken</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/netto/belastingen/zo-moet-u-niets-van-uw-bijverdienste-aan-de-fiscus-afstaan/10129486.html">
    <time>
        17:00
    </time>
    
    <span>Zo moet u niets van uw bijverdienste aan de fiscus afstaan</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/opinie/algemeen/naar-verengelsing-hoger-onderwijs-op-zijn-hollands/10129508.html">
    <time>
        16:58
    </time>
    
    <span>Naar verengelsing hoger onderwijs op zijn Hollands?</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/politiek-economie/internationaal/latijns-amerika/brazilie-vreest-opnieuw-ramp-met-dam-mijnbouwgigant-vale/10129507.html">
    <time>
        16:57
    </time>
    
    <span>Brazilië vreest opnieuw ramp met dam mijnbouwgigant Vale</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.tijd.be/meest-recent.html" class="btn btn-sm btn-block">
                    Lees meer recent nieuws
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/tesla-weer-in-het-verdomhoekje/10129383.html#708739">
                        <time>
                            17:44
                        </time>
                        
                        <span>Morgen in onze liveblog</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/tesla-weer-in-het-verdomhoekje/10129383.html#708738">
                        <time>
                            17:42
                        </time>
                        
                        <span>Slotbel</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/tesla-weer-in-het-verdomhoekje/10129383.html#708736">
                        <time>
                            17:33
                        </time>
                        
                        <span>Salamicrash Tesla</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/tesla-weer-in-het-verdomhoekje/10129383.html#708735">
                        <time>
                            17:12
                        </time>
                        
                        <span>Amerikaanse retail: if you can&#39;t beat them, join them</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/tesla-weer-in-het-verdomhoekje/10129383.html#708733">
                        <time>
                            16:43
                        </time>
                        
                        <span>Turkije: van kwaad naar erger</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/tesla-weer-in-het-verdomhoekje/10129383.html#708729">
                        <time>
                            15:33
                        </time>
                        
                        <span>Wall Street start lager</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/tesla-weer-in-het-verdomhoekje/10129383.html#708727">
                        <time>
                            15:15
                        </time>
                        
                        <span>Britse chipmaker schort samenwerking met Huawei op</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/tesla-weer-in-het-verdomhoekje/10129383.html#708723">
                        <time>
                            14:06
                        </time>
                        
                        <span>Amerikaanse futures kleuren rood</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
        </div>
    </div>
</div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
            <div id="adheseblock-shareholderbox" style="display: none;">
                <div class="c-adh-shareholderbox">
    <div class="c-adh-shareholderbox__card">
        <div class="c-adh-shareholderbox__title">
            <h2>KBC Group</h2>
        </div>
        <div class="c-adh-shareholderbox__content">
            <div class="text-12up margBtm-16">Bedrijfscommunicatie</div>
            <ul class="list-unstyled c-adh-shareholderbox__list"></ul>
        </div>

        <div class="c-adh-shareholderbox__footer">
            <div class="c-adh-shortinfo c-adh-shortinfo--veryshort margBtm-0">
                <div class="c-adh-shortinfo__image margBtm-0">
                    <img src="/contentimages/websitelogo-partnercontentlogo.png" alt="Partnercontent"/>
                </div>
                <div class="c-adh-shortinfo__text margBtm-0"><strong>Partner Content</strong> biedt be&shy;drij&shy;ven, or&shy;ga&shy;ni&shy;sa&shy;ties en over&shy;he&shy;den toe&shy;gang tot het net&shy;werk van De Tijd.</div>
            </div>
        </div>

    </div>
</div>
            </div>
            <div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div>
            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
    </div>
</div>
</div>
    </div>
</article>

<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="PS-staat is terug van nooit weggeweest" data-asset-type="article" data-asset-id="10129524">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10129524" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div>                <div                   class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios">                         <span class="icon-appleappstore" />                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/android">                         <span class="icon-googleplaystore" />                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li>             <a href="https://help.tijd.be/">Help </a>          </li>          <li>             <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a>          </li>          <li>             <a href="https://www.tijd.be/service/privacy">Privacy</a>          </li>          <li>             <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a>          </li>          <li>             <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies bewerken</a>          </li>          <li>             <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a>          </li>          <li>             <a href="http://www.trustmedia.be/">Adverteren </a>          </li>          <li>             <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a>          </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank">                <span aria-hidden="true" class="icon-facebook" />                <span class="sm-sr-only">Facebook</span>             </a>             <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank">                <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank">                <span aria-hidden="true" class="icon-rss" />                <span class="sm-sr-only">RSS</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank">                <span aria-hidden="true" class="icon-linkedin" />                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank">                <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>             <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank">                <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a>             <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank">                <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a>             <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank">                <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank">                <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="PS-staat is terug van nooit weggeweest" data-article-id="10129524" data-asset-preview="https://images.tijd.be/view?iid=dc:47917737&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1558539385000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASHc7c88fe0d4dbede8aac0232409f35417.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>
    </body>
</html>
