<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="text/javascript" src="/ruxitagentjs_ICA2SVfghjqru_10185200219132536.js" data-dtconfig="rid=RID_475263712|rpid=-1054592056|domain=tijd.be|reportUrl=/rb_bf34977urr|app=28a4902f9240ed6c|featureHash=ICA2SVfghjqru|rdnt=1|uxrgce=1|bp=2|cuc=ydv8er8h|srms=1,1,,,|uxrgcm=100,25,300,3;100,25,300,3|dpvc=1|md=1=cuserProfileId,2=cuserType|lastModification=1583730579952|dtVersion=10185200219132536|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA2SVfghjqru_10185200219132536.js"></script><script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/21/31/75/10213175","pageName":"tijd/mme-articles/10/21/31/75/10213175","pagePath":"/content/tijd/nl/mme-articles/10/21/31/75/10213175","language":"nl","name":"10213175","pageKey":{"cimKey":"Markten Live","biKey":"/news/markt/live-/blog"},"source":"De Tijd"},"category":{"primaryCategory":"markets-live-blog"},"attributes":{"site":"tijd","orginal_name":"10213175","pageSiteType":"mediafin","navigationTitle":"Crash olieprijs haalt beurzen extra onderuit","original_jcr_title":"Crash olieprijs haalt beurzen extra onderuit","name":"10213175","original_path_md5":"acae24a9ff797d96a89172410b15a501","original_path":"/content/tijd/nl/mme-articles/10/21/31/75/10213175","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/markten-live/live-blog/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10213175","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/markten-live/live-blog/crash-olieprijs-haalt-beurzen-extra-onderuit/10213175.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Crash olieprijs haalt beurzen extra onderuit  | De Tijd</title>
    
        
        
            <meta name="description" content="De olieprijs crasht nu Saudi-Arabië temidden een vraagschok een prijzenoorlog heeft gestart. En dit terwijl de coronacrisis escaleert. De Aziatische beurzen gaan logischerwijs hard onderuit. "/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content="Crash olieprijs haalt beurzen extra onderuit"/>
    
        <meta name="twitter:description" content="De olieprijs crasht nu Saudi-Arabië temidden een vraagschok een prijzenoorlog heeft gestart. En dit terwijl de coronacrisis escaleert. De Aziatische beurzen gaan logischerwijs hard onderuit. "/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=Elvis:DXg6aZxF4cr8KWFd1D2XoL&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1583732269000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Crash olieprijs haalt beurzen extra onderuit"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/markten-live/live-blog/crash-olieprijs-haalt-beurzen-extra-onderuit/10213175.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=Elvis:DXg6aZxF4cr8KWFd1D2XoL&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1583732269000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=Elvis:DXg6aZxF4cr8KWFd1D2XoL&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1583732269000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="De olieprijs crasht nu Saudi-Arabië temidden een vraagschok een prijzenoorlog heeft gestart. En dit terwijl de coronacrisis escaleert. De Aziatische beurzen gaan logischerwijs hard onderuit. "/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2020-03-09T06:37:49+01:00"/>
<meta property="article:modified_time" content="2020-03-09T06:20:58+01:00"/>

<meta property="article:section" content="Markten Live"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHc9b5ce66e2c06c3a7edd6e2a2d1322d7.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHb226d1fb5a28ff79998bb3003b55c4e2.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Tue Mar 03 16:26:45 UTC 2020">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Nieuws</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/sparen.html">Sparen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke mededeling</span>                <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" target="_blank" href="http://krant.tijd.be"> <span class="sr-only">PDF krant</span> <span aria-hidden="true"                   class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/markten-live/vooruitblik/waar-beleggers-deze-week-naar-uitkijken/10212995.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:2r4RkHUtKvnBjI5PfRRg3h&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1583715601000 240w, https://images.tijd.be/view?iid=Elvis:2r4RkHUtKvnBjI5PfRRg3h&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1583715601000 640w, https://images.tijd.be/view?iid=Elvis:2r4RkHUtKvnBjI5PfRRg3h&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1583715601000 815w, https://images.tijd.be/view?iid=Elvis:2r4RkHUtKvnBjI5PfRRg3h&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1583715601000 1024w, https://images.tijd.be/view?iid=Elvis:2r4RkHUtKvnBjI5PfRRg3h&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1583715601000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Waar beleggers deze week naar uitkijken</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page">
<div class="c-newstickerarticle ">
    <a href="/opinie/commentaar/gevaarlijke-glijbaan/10213174.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:Cd83H0-kay4BCztTsaXDHg&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1583701020000 240w, https://images.tijd.be/view?iid=Elvis:Cd83H0-kay4BCztTsaXDHg&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1583701020000 640w, https://images.tijd.be/view?iid=Elvis:Cd83H0-kay4BCztTsaXDHg&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1583701020000 815w, https://images.tijd.be/view?iid=Elvis:Cd83H0-kay4BCztTsaXDHg&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1583701020000 1024w, https://images.tijd.be/view?iid=Elvis:Cd83H0-kay4BCztTsaXDHg&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1583701020000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Gevaarlijke glijbaan</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossier/europareeks/fors-meer-coronadoden-in-italie/10213162.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:0UPMRDqyKNaAXkd7e44fF-&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1583694975000 240w, https://images.tijd.be/view?iid=Elvis:0UPMRDqyKNaAXkd7e44fF-&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1583694975000 640w, https://images.tijd.be/view?iid=Elvis:0UPMRDqyKNaAXkd7e44fF-&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1583694975000 815w, https://images.tijd.be/view?iid=Elvis:0UPMRDqyKNaAXkd7e44fF-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1583694975000 1024w, https://images.tijd.be/view?iid=Elvis:0UPMRDqyKNaAXkd7e44fF-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1583694975000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Fors meer coronadoden in Italië</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/algemeen/corona-hindert-batibouw/10213173.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:E9xnnfpR4NB8xxNgl7wAn-&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1583693975000 240w, https://images.tijd.be/view?iid=Elvis:E9xnnfpR4NB8xxNgl7wAn-&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1583693975000 640w, https://images.tijd.be/view?iid=Elvis:E9xnnfpR4NB8xxNgl7wAn-&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1583693975000 815w, https://images.tijd.be/view?iid=Elvis:E9xnnfpR4NB8xxNgl7wAn-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1583693975000 1024w, https://images.tijd.be/view?iid=Elvis:E9xnnfpR4NB8xxNgl7wAn-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1583693975000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Corona hindert Batibouw</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/federaal/meevaller-voor-begroting-minder-werklozen/10213172.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:7RxzXLSjqEL9rfNXHr7ZXz&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1583701295000 240w, https://images.tijd.be/view?iid=Elvis:7RxzXLSjqEL9rfNXHr7ZXz&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1583701295000 640w, https://images.tijd.be/view?iid=Elvis:7RxzXLSjqEL9rfNXHr7ZXz&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1583701295000 815w, https://images.tijd.be/view?iid=Elvis:7RxzXLSjqEL9rfNXHr7ZXz&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1583701295000 1024w, https://images.tijd.be/view?iid=Elvis:7RxzXLSjqEL9rfNXHr7ZXz&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1583701295000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Meevaller voor begroting: minder werklozen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/107-644-besmettingen-het-coronavirus-in-kaart/10210378.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:EhQtNLZ4qknAYmXJI7yFeK&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1583679860000 240w, https://images.tijd.be/view?iid=Elvis:EhQtNLZ4qknAYmXJI7yFeK&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1583679860000 640w, https://images.tijd.be/view?iid=Elvis:EhQtNLZ4qknAYmXJI7yFeK&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1583679860000 815w, https://images.tijd.be/view?iid=Elvis:EhQtNLZ4qknAYmXJI7yFeK&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1583679860000 1024w, https://images.tijd.be/view?iid=Elvis:EhQtNLZ4qknAYmXJI7yFeK&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1583679860000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">107.644 besmettingen: het coronavirus in kaart</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/federaal/alle-ogen-gericht-op-cd-v/10213168.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:FaKSobATqcNBHisxbVPPKw&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1583698660000 240w, https://images.tijd.be/view?iid=Elvis:FaKSobATqcNBHisxbVPPKw&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1583698660000 640w, https://images.tijd.be/view?iid=Elvis:FaKSobATqcNBHisxbVPPKw&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1583698660000 815w, https://images.tijd.be/view?iid=Elvis:FaKSobATqcNBHisxbVPPKw&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1583698660000 1024w, https://images.tijd.be/view?iid=Elvis:FaKSobATqcNBHisxbVPPKw&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1583698660000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Alle ogen gericht op CD&amp;V</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/federaal/cd-v-bevraagt-leden-over-federale-formatie/10213167.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:3agFwGHJK828O4Xex7BIve&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1583667380000 240w, https://images.tijd.be/view?iid=Elvis:3agFwGHJK828O4Xex7BIve&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1583667380000 640w, https://images.tijd.be/view?iid=Elvis:3agFwGHJK828O4Xex7BIve&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1583667380000 815w, https://images.tijd.be/view?iid=Elvis:3agFwGHJK828O4Xex7BIve&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1583667380000 1024w, https://images.tijd.be/view?iid=Elvis:3agFwGHJK828O4Xex7BIve&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1583667380000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">CD&amp;V bevraagt leden over federale formatie</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/economie/belgische-economie-kwetsbaar-voor-italiaanse-quarantaine/10213165.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:40eSbJdQqB38ZndEJjnYsy&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1583665800000 240w, https://images.tijd.be/view?iid=Elvis:40eSbJdQqB38ZndEJjnYsy&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1583665800000 640w, https://images.tijd.be/view?iid=Elvis:40eSbJdQqB38ZndEJjnYsy&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1583665800000 815w, https://images.tijd.be/view?iid=Elvis:40eSbJdQqB38ZndEJjnYsy&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1583665800000 1024w, https://images.tijd.be/view?iid=Elvis:40eSbJdQqB38ZndEJjnYsy&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1583665800000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Belgische economie kwetsbaar voor Italiaanse quarantaine</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/saoedi-arabie-lanceert-prijzenoorlog-op-oliemarkt/10213161.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:BNBil0zsKWwAfKhMzHgraV&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1583653130000 240w, https://images.tijd.be/view?iid=Elvis:BNBil0zsKWwAfKhMzHgraV&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1583653130000 640w, https://images.tijd.be/view?iid=Elvis:BNBil0zsKWwAfKhMzHgraV&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1583653130000 815w, https://images.tijd.be/view?iid=Elvis:BNBil0zsKWwAfKhMzHgraV&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1583653130000 1024w, https://images.tijd.be/view?iid=Elvis:BNBil0zsKWwAfKhMzHgraV&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1583653130000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Saoedi-Arabië lanceert prijzenoorlog op oliemarkt</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/libanon-is-maandag-failliet/10213160.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:CLMkLq4e4u59lft2n4e-JM&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1583609020000 240w, https://images.tijd.be/view?iid=Elvis:CLMkLq4e4u59lft2n4e-JM&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1583609020000 640w, https://images.tijd.be/view?iid=Elvis:CLMkLq4e4u59lft2n4e-JM&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1583609020000 815w, https://images.tijd.be/view?iid=Elvis:CLMkLq4e4u59lft2n4e-JM&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1583609020000 1024w, https://images.tijd.be/view?iid=Elvis:CLMkLq4e4u59lft2n4e-JM&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1583609020000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Libanon is maandag failliet</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>






            <main class="o-main-margBtmCompensate">

    <div class="c-blogheader">
    
    <div class="o-crosssitebreadcrumb">
        <div class="container-spaced ">
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/markten-live.html" itemprop="item">
                    <span itemprop="name">Markten Live</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                
                <span itemprop="name">Live blog</span>
            </li>
        </ol>
    </div>
</div>
    </div>

    <header class="container-spaced">
        <div class="c-blogheader__blockwrapper">
            <div class="c-blogheader__content">
                <div class="c-blogheader__category">
                    <span class="badge badge--big">
                        <span class="live-circle"></span>
                        live
                    </span>
                </div>
                <h1 class="c-blogheader__title">Crash olieprijs haalt beurzen extra onderuit</h1>
                <div class="c-blogheader__text">De olieprijs crasht nu Saudi-Arabië temidden een vraagschok een prijzenoorlog heeft gestart. En dit terwijl de coronacrisis escaleert. De Aziatische beurzen gaan logischerwijs hard onderuit. </div>
            </div>
        </div>
    </header>
</div>

    <div class="o-hpgrid__row-flex300">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block o-hpgrid__block--nth1">
                <div class="c-bloglistwrapper margBtm-32 sm-margBtm-40">
                    <div class="c-bloglistupdate__wrapper" data-type="react" data-id="react-blog-updates"></div>
                    <ul class="c-bloglist list-unstyled">
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="725519"></div>
                            <article class="c-blogpost" itemscope itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="09 March 2020 06:37" pubdate="pubdate" itemprop="datePublished">06:37</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Kopieer link" data-blogpost-id="725519">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">... terwijl de wereldeconomie op recessie afstevent</h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>De klap voor de olieprijs is extra hard omdat de productieverhoging en prijzenslag er temidden de grootste vraagschok sinds 2008 komt. Dat de wereldeconomie <a href="https://www.tijd.be/dossier/weekboekbeleggen/als-de-v-een-u-wordt/10211480.html">voor een zware storm staat</a>, is intussen duidelijk. De gezondheidscrisis als gevolg van het coronavirus escaleert immers. </p>

</div>
                                    
                                        
                                        
                                        <div class="o-articleinset-middle">
    <div class="c-singletweet hidden-print">
        <blockquote class="twitter-tweet" data-lang="en" data-conversation="none" data-cards="hidden">
            <a href="https://twitter.com/mediafin/status/1236484878566383616"><span class="icon-twitter"></span>Link naar tweet</a>
        </blockquote>
    </div>

</div>
                                        
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Dit weekend besloot Italië grote delen van het noorden van het land, het economische hart zeg maar, <a href="https://www.tijd.be/dossier/europareeks/fors-meer-coronadoden-in-italie/10213162.html">in quarantaine te plaatsen</a>. Premier Giuseppe Conte kondigde de draconische maatregelen in de nacht van zondag op maandag op Twitter aan, in reactie op de scherpe toename van het aantal besmettingen en overlijdens de jongste dagen. </p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>De economische impact op de hele Europese economie zal onvermijdelijk zwaar zijn, ook op de <a href="https://www.tijd.be/politiek-economie/belgie/economie/belgische-economie-kwetsbaar-voor-italiaanse-quarantaine/10213165.html">Belgische economie</a>.&nbsp;</p>

</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="725516"></div>
                            <article class="c-blogpost" itemscope itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="09 March 2020 06:29" pubdate="pubdate" itemprop="datePublished">06:29</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Kopieer link" data-blogpost-id="725516">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">Olieprijs crasht door Saoedische prijzenoorlog ...</h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Goedemorgen! Om met een understatement van start te gaan: het belooft alweer een boeiende dag te worden. </p>

</div>
                                    
                                        
                                        
                                        <div class="o-articleinset-middle">
    <div class="c-singletweet hidden-print">
        <blockquote class="twitter-tweet" data-lang="en" data-conversation="none" data-cards="hidden">
            <a href="https://twitter.com/mediafin/status/1236841699856379904"><span class="icon-twitter"></span>Link naar tweet</a>
        </blockquote>
    </div>

</div>
                                        
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Starten we met de olieprijs. De prijs voor een vat Brent Noordzee-olie crasht zo'n 25 procent tot rond 30 dollar per vat.</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p> Dit in reactie op de beslissing van Saudi-Arabië om de <a href="https://www.tijd.be/markten-live/nieuws/algemeen/saoedi-arabie-lanceert-prijzenoorlog-op-oliemarkt/10213161">oliekraan wijd open te draaien</a> en zo een prijzenoorlog te starten. Riaad kwam dit weekend met die drastische ingreep toen <a href="https://www.tijd.be/markten-live/nieuws/algemeen/olieprijs-daalt-fors-na-mislukt-overleg-opec/10212940">Rusland weigerde zich aan te sluiten</a> bij het voornemen van oliekartel OPEC om de productie te verlagen.&nbsp;</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>En waarom die beslissing extra hard aankomt leest u in de volgende post ...</p>

</div>
                                    
                                        
                                        
                                        <div class="o-articleinset-middle">

    <div class="c-articleimage js-placeImgInGallery" data-ratio="0/0">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.lecho.be/view?iid=Elvis%3ADXg6aZxF4cr8KWFd1D2XoL&context=ONLINE&ratio=0/0&width=640&u=1583732269000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=Elvis:DXg6aZxF4cr8KWFd1D2XoL&amp;context=ONLINE&amp;ratio=0/0&amp;width=240&amp;u=1583732269000 240w, https://images.lecho.be/view?iid=Elvis:DXg6aZxF4cr8KWFd1D2XoL&amp;context=ONLINE&amp;ratio=0/0&amp;width=640&amp;u=1583732269000 640w, https://images.lecho.be/view?iid=Elvis:DXg6aZxF4cr8KWFd1D2XoL&amp;context=ONLINE&amp;ratio=0/0&amp;width=815&amp;u=1583732269000 815w, https://images.lecho.be/view?iid=Elvis:DXg6aZxF4cr8KWFd1D2XoL&amp;context=ONLINE&amp;ratio=0/0&amp;width=1024&amp;u=1583732269000 1024w, https://images.lecho.be/view?iid=Elvis:DXg6aZxF4cr8KWFd1D2XoL&amp;context=ONLINE&amp;ratio=0/0&amp;width=1280&amp;u=1583732269000 1280w"/>
                
            </div>
            <figcaption class="js-placeImgInGallery__caption">
                
                <span class="source">&copy;REUTERS</span>
            </figcaption>
        </figure>
    </div>
</div>
                                        
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p></p>

</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    </ul>
                    
                    <div class="c-bloglistendmarker"></div>
                    

                </div>
            </div>
            <div class="o-hpgrid__block o-hpgrid__block--nth2 o-hpgrid__mdonly-orderNeg1">
                <div class="fullwidth">
                    <div class="o-hpgrid__row-sm300">
                        <section class="o-hpgrid__section">
                            <div class="o-hpgrid__block o-hpgrid__block--nth1">
                                <div>
                                    <h2 class="margBtm-8">Hoofdpunten</h2>
                                    <div class="c-timelinelinks" aria-label="blog">
                                        <ul>
                                            <li>
                                                <a href="/markten-live/live-blog/crash-olieprijs-haalt-beurzen-extra-onderuit/10213175.html#725519">... terwijl de wereldeconomie op recessie afstevent</a>
                                            </li>
                                        
                                            <li>
                                                <a href="/markten-live/live-blog/crash-olieprijs-haalt-beurzen-extra-onderuit/10213175.html#725516">Olieprijs crasht door Saoedische prijzenoorlog ...</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            <div class="o-hpgrid__block o-hpgrid__block--nth2">
                                <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
                            </div>
                        </section>
                    </div>
                    <div class="visible-md visible-lg">
                        <div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a class="gtm-recent-news-article-link" href="/markten-live/vooruitblik/waar-beleggers-deze-week-naar-uitkijken/10212995.html">
    <time>
        02:00
    </time>
    
    <span>Waar beleggers deze week naar uitkijken</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/opinie/commentaar/gevaarlijke-glijbaan/10213174.html">
    
    <time>
        08/03
    </time>
    <span>Gevaarlijke glijbaan</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/dossier/europareeks/fors-meer-coronadoden-in-italie/10213162.html">
    
    <time>
        08/03
    </time>
    <span>Fors meer coronadoden in Italië</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/ondernemen/algemeen/corona-hindert-batibouw/10213173.html">
    
    <time>
        08/03
    </time>
    <span>Corona hindert Batibouw</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/politiek-economie/belgie/federaal/meevaller-voor-begroting-minder-werklozen/10213172.html">
    
    <time>
        08/03
    </time>
    <span>Meevaller voor begroting: minder werklozen</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/dossiers/coronavirus/107-644-besmettingen-het-coronavirus-in-kaart/10210378.html">
    
    <time>
        08/03
    </time>
    <span>107.644 besmettingen: het coronavirus in kaart</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/politiek-economie/belgie/federaal/alle-ogen-gericht-op-cd-v/10213168.html">
    
    <time>
        08/03
    </time>
    <span>Alle ogen gericht op CD&amp;V</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/politiek-economie/belgie/federaal/cd-v-bevraagt-leden-over-federale-formatie/10213167.html">
    
    <time>
        08/03
    </time>
    <span>CD&amp;V bevraagt leden over federale formatie</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.tijd.be/meest-recent.html" class="btn btn-sm btn-block">
                    Lees meer recent nieuws
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/crash-olieprijs-haalt-beurzen-extra-onderuit/10213175.html#725519">
                        <time>
                            06:37
                        </time>
                        
                        <span>... terwijl de wereldeconomie op recessie afstevent</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/crash-olieprijs-haalt-beurzen-extra-onderuit/10213175.html#725516">
                        <time>
                            06:29
                        </time>
                        
                        <span>Olieprijs crasht door Saoedische prijzenoorlog ...</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>
                        

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


                    </div>
                </div>
            </div>
        </section>
    </div>

    <div class="container-spaced margBtm-16">
        <div class="c-sectiontitle">
            <h2 class="c-sectiontitle__text">
                Meer uit Markten Live
            </h2>
            <span class="lines"></span>
        </div>
    </div>
    <div class="o-hpgrid__row-3cols">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
    
    
    
    
    
    
    
    

    
    
    <div class="c-articleteaser c-articleteaser--block  ">
        <a href="/markten-live/nieuws/algemeen/saoedi-arabie-lanceert-prijzenoorlog-op-oliemarkt/10213161.html" class="c-articleteaser__link gtm-article-teaser-link">
            <div class="c-articleteaser__imagewrapper">
                
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 426px, (min-width: 936px) 380px, (min-width: 768px) 400px, 90px" data-srcset="https://images.tijd.be/view?iid=Elvis:BNBil0zsKWwAfKhMzHgraV&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1583653130000 240w, https://images.tijd.be/view?iid=Elvis:BNBil0zsKWwAfKhMzHgraV&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1583653130000 640w, https://images.tijd.be/view?iid=Elvis:BNBil0zsKWwAfKhMzHgraV&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1583653130000 815w, https://images.tijd.be/view?iid=Elvis:BNBil0zsKWwAfKhMzHgraV&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1583653130000 1024w, https://images.tijd.be/view?iid=Elvis:BNBil0zsKWwAfKhMzHgraV&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1583653130000 1280w"/>
                
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up">
                    Markten Live
                    
                </div>
                <div class="c-articleteaser__title">Saoedi-Arabië lanceert prijzenoorlog op oliemarkt</div>
                
                
            </div>
        </a>
    </div>

    


</div>
            <div class="o-hpgrid__block">
    
    
    
    
    
    
    
    

    
    
    <div class="c-articleteaser c-articleteaser--block  ">
        <a href="/markten-live/nieuws/algemeen/libanon-is-maandag-failliet/10213160.html" class="c-articleteaser__link gtm-article-teaser-link">
            <div class="c-articleteaser__imagewrapper">
                
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 426px, (min-width: 936px) 380px, (min-width: 768px) 400px, 90px" data-srcset="https://images.tijd.be/view?iid=Elvis:CLMkLq4e4u59lft2n4e-JM&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1583609020000 240w, https://images.tijd.be/view?iid=Elvis:CLMkLq4e4u59lft2n4e-JM&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1583609020000 640w, https://images.tijd.be/view?iid=Elvis:CLMkLq4e4u59lft2n4e-JM&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1583609020000 815w, https://images.tijd.be/view?iid=Elvis:CLMkLq4e4u59lft2n4e-JM&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1583609020000 1024w, https://images.tijd.be/view?iid=Elvis:CLMkLq4e4u59lft2n4e-JM&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1583609020000 1280w"/>
                
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up">
                    Markten Live
                    
                </div>
                <div class="c-articleteaser__title">Libanon is maandag failliet</div>
                
                
            </div>
        </a>
    </div>

    


</div>
            <div class="o-hpgrid__block">
    
    
    
    
    
    
    
    

    
    
    <div class="c-articleteaser c-articleteaser--block  ">
        <a href="/markten-live/nieuws/algemeen/ecb-vraagt-alle-medewerkers-om-maandag-thuis-te-werken/10213156.html" class="c-articleteaser__link gtm-article-teaser-link">
            <div class="c-articleteaser__imagewrapper">
                
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 426px, (min-width: 936px) 380px, (min-width: 768px) 400px, 90px" data-srcset="https://images.tijd.be/view?iid=Elvis:2YD4BSlBachBb6_zfGjF9_&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1583652465000 240w, https://images.tijd.be/view?iid=Elvis:2YD4BSlBachBb6_zfGjF9_&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1583652465000 640w, https://images.tijd.be/view?iid=Elvis:2YD4BSlBachBb6_zfGjF9_&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1583652465000 815w, https://images.tijd.be/view?iid=Elvis:2YD4BSlBachBb6_zfGjF9_&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1583652465000 1024w, https://images.tijd.be/view?iid=Elvis:2YD4BSlBachBb6_zfGjF9_&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1583652465000 1280w"/>
                
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up">
                    Markten Live
                    
                </div>
                <div class="c-articleteaser__title">ECB vraagt alle medewerkers om maandag thuis te werken</div>
                
                
            </div>
        </a>
    </div>

    


</div>
        </section>
    </div>
</main>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Gesponsorde bedrijfsberichten</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Crash olieprijs haalt beurzen extra onderuit" data-asset-type="blog" data-asset-id="10213175">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10213175" data-asset-type="blog" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>
            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze                   vernieuwde nieuwsbrieven. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Beheer uw nieuwsbrieven</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen                   nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Raadpleeg uw portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span                            class="icon-appleappstore" /> <span class="text">Apple App Store</span> </a> </li>                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span                            class="icon-googleplaystore" /> <span class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li> <a href="https://help.tijd.be">Help </a> </li>          <li> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden </a> </li>          <li> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li>          <li> <a href="https://www.tijd.be/service/cookie-policy.html">Cookie policy </a> </li>          <li> <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies                bewerken</a> </li>          <li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li>          <li> <a href="http://www.trustmedia.be">Adverteren </a> </li>          <li> <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a> </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank"> <span aria-hidden="true" class="icon-facebook" /> <span                   class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank"> <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss" /> <span                   class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank"> <span aria-hidden="true"                   class="icon-linkedin" /> <span class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a> <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/>             </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="blog" data-title="Crash olieprijs haalt beurzen extra onderuit" data-article-id="10213175" data-asset-preview="https://images.lecho.be/view?iid=Elvis:DXg6aZxF4cr8KWFd1D2XoL&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1583732269000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASH674bb6519bb0baa2892d55c21bf28257.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
