<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/16/60/97/10166097","pageName":"tijd/mme-articles/10/16/60/97/10166097","pagePath":"/content/tijd/nl/mme-articles/10/16/60/97/10166097","language":"nl","name":"10166097","pageKey":{"cimKey":"Markten Live","biKey":"/news/markt/live-/blog"}},"category":{"primaryCategory":"markets-live-blog"},"attributes":{"site":"tijd","orginal_name":"10166097","pageSiteType":"mediafin","navigationTitle":"Onderzoek tegen ABN Amro voor witwaspraktijken","original_jcr_title":"Onderzoek tegen ABN Amro voor witwaspraktijken","name":"10166097","original_path_md5":"41dabb55194ac76ce886247c25e5f513","original_path":"/content/tijd/nl/mme-articles/10/16/60/97/10166097","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/markten-live/live-blog/detail","attributes":{"accessType":"subscriber","articleId":"10166097","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trmfnjs.mediafin.persgroep.cloud/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/markten-live/live-blog/onderzoek-tegen-abn-amro-voor-witwaspraktijken/10166097.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>

    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Onderzoek tegen ABN Amro voor witwaspraktijken  | De Tijd</title>
    
        
        
            <meta name="description" content="De Aziatische beurzen noteren gemengd. In China zetten twijfels over de slaagkansen van een nieuwe ronde handelsgesprekken een domper.  In Nederland opent het openbaar ministerie een strafonderzoek tegen ABN Amro. "/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content=" Onderzoek tegen ABN Amro voor witwaspraktijken"/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.lecho.be/view?iid=dc:149730436&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1569477627000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Onderzoek tegen ABN Amro voor witwaspraktijken"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/markten-live/live-blog/onderzoek-tegen-abn-amro-voor-witwaspraktijken/10166097.html"/>
    
        <meta property="og:image" content="https://images.lecho.be/view?iid=dc:149730436&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1569477627000"/>
        
            <meta property="og:image:secure_url" content="https://images.lecho.be/view?iid=dc:149730436&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1569477627000"/>
        
        
        
    
    
        
        
            <meta name="og:description" content="De Aziatische beurzen noteren gemengd. In China zetten twijfels over de slaagkansen van een nieuwe ronde handelsgesprekken een domper.  In Nederland opent het openbaar ministerie een strafonderzoek tegen ABN Amro. "/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2019-09-26T08:00:27+02:00"/>
<meta property="article:modified_time" content="2019-09-26T08:00:27+02:00"/>

<meta property="article:section" content="Markten Live"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHa2e53767acf24c1916b8d2f64aa94898.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH973a915eeedeee65a8556d51ddbad6e4.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Wed Sep 25 14:39:53 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                     class="c-treenavlist-level1__link__text">Nieuws</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato.html">Sabato</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html"> <span                     class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                     class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge"                     data-type="react">                     <!-- Live badge renders here --> </span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>                 <span class="c-treenavlist-level1__link__text">Netto</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto.html">Meest recent</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/budget.html">Budget</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/energie.html">Energie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/sparen.html">Sparen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/auto.html">Auto</a> </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">         <!--Nav buttons render here-->     </div>     <div class="c-sitenav-bar__iconslist">         <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink"                 type="button"> <span class="sr-only">Belangrijke mededeling</span> <span class="icon-warning-triangle"                     aria-hidden="true"></span> </button> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be"> <span class="sr-only">PDF krant</span> <span aria-hidden="true"                     class="icon-pdfkrant"></span> </a> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/"> <span class="sr-only">FAQ</span> <span aria-hidden="true"                     class="icon-faq"> </span> </a> </div>     </div>     <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu         </a> <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none"> <span class="close"></span> close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/banken/duitse-draghi-criticus-stapt-uit-ecb-directie/10165882.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:144702158&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1569476035000 240w, https://images.tijd.be/view?iid=dc:144702158&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1569476035000 640w, https://images.tijd.be/view?iid=dc:144702158&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1569476035000 815w, https://images.tijd.be/view?iid=dc:144702158&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1569476035000 1024w, https://images.tijd.be/view?iid=dc:144702158&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1569476035000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Duitse Draghi-criticus stapt uit ECB-directie</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/algemeen/belgie-stelt-zich-voor-40-miljard-euro-borg-voor-dexia/10166100.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:40535708&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1569476016000 240w, https://images.tijd.be/view?iid=dc:40535708&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1569476016000 640w, https://images.tijd.be/view?iid=dc:40535708&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1569476016000 815w, https://images.tijd.be/view?iid=dc:40535708&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1569476016000 1024w, https://images.tijd.be/view?iid=dc:40535708&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1569476016000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">België stelt zich voor 40 miljard euro borg voor Dexia</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/algemeen/chodiev-verdacht-in-frankrijk-vrijuit-in-belgie/10166098.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:108309525&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1569474391000 240w, https://images.tijd.be/view?iid=dc:108309525&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1569474391000 640w, https://images.tijd.be/view?iid=dc:108309525&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1569474391000 815w, https://images.tijd.be/view?iid=dc:108309525&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1569474391000 1024w, https://images.tijd.be/view?iid=dc:108309525&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1569474391000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Chodiev verdacht in Frankrijk, vrijuit in België</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/netto/lenen/lagere-rentes-in-zicht-voor-wie-leende-met-variabel-rentetarief/10164891.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:156514730&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1569474356000 240w, https://images.tijd.be/view?iid=dc:156514730&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1569474356000 640w, https://images.tijd.be/view?iid=dc:156514730&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1569474356000 815w, https://images.tijd.be/view?iid=dc:156514730&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1569474356000 1024w, https://images.tijd.be/view?iid=dc:156514730&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1569474356000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Lagere rentes in zicht voor wie leende met variabel rentetarief</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/internationaal/latijns-amerika/trump-breidt-sancties-tegen-regering-maduro-uit/10166095.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:156771987&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1569471736000 240w, https://images.tijd.be/view?iid=dc:156771987&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1569471736000 640w, https://images.tijd.be/view?iid=dc:156771987&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1569471736000 815w, https://images.tijd.be/view?iid=dc:156771987&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1569471736000 1024w, https://images.tijd.be/view?iid=dc:156771987&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1569471736000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Trump breidt sancties tegen regering Maduro uit</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinie/algemeen/in-je-eentje-streven-naar-vlaamse-netflix-is-moedig-maar-gevaarlijk/10165860.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:23756611&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1569467220000 240w, https://images.tijd.be/view?iid=dc:23756611&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1569467220000 640w, https://images.tijd.be/view?iid=dc:23756611&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1569467220000 815w, https://images.tijd.be/view?iid=dc:23756611&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1569467220000 1024w, https://images.tijd.be/view?iid=dc:23756611&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1569467220000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">opinie</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">In je eentje streven naar Vlaamse Netflix is moedig maar gevaarlijk...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinie/algemeen/we-kunnen-privacy-en-gezichtsherkenning-verzoenen/10165857.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:4949855&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1569466980000 240w, https://images.tijd.be/view?iid=dc:4949855&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1569466980000 640w, https://images.tijd.be/view?iid=dc:4949855&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1569466980000 815w, https://images.tijd.be/view?iid=dc:4949855&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1569466980000 1024w, https://images.tijd.be/view?iid=dc:4949855&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1569466980000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">opinie</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">We kunnen privacy en gezichtsherkenning verzoenen...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="rekenmeester opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/rekenmeester/geld-pompen/10166094.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:135727016&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1569466840000 240w, https://images.tijd.be/view?iid=dc:135727016&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1569466840000 640w, https://images.tijd.be/view?iid=dc:135727016&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1569466840000 815w, https://images.tijd.be/view?iid=dc:135727016&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1569466840000 1024w, https://images.tijd.be/view?iid=dc:135727016&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1569466840000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Geld pompen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/kaaiman/broodje-puit/10166093.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:30016041&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1569466810000 240w, https://images.tijd.be/view?iid=dc:30016041&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1569466810000 640w, https://images.tijd.be/view?iid=dc:30016041&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1569466810000 815w, https://images.tijd.be/view?iid=dc:30016041&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1569466810000 1024w, https://images.tijd.be/view?iid=dc:30016041&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1569466810000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Broodje puit</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinie/column/zedenpolitie/10165842.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:155810776&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1569466801000 240w, https://images.tijd.be/view?iid=dc:155810776&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1569466801000 640w, https://images.tijd.be/view?iid=dc:155810776&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1569466801000 815w, https://images.tijd.be/view?iid=dc:155810776&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1569466801000 1024w, https://images.tijd.be/view?iid=dc:155810776&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1569466801000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Zedenpolitie</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/vooruitblik/waar-u-vandaag-naar-uit-moet-kijken-micron-technology/10165951.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:56250654&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1569476070000 240w, https://images.tijd.be/view?iid=dc:56250654&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1569476070000 640w, https://images.tijd.be/view?iid=dc:56250654&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1569476070000 815w, https://images.tijd.be/view?iid=dc:56250654&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1569476070000 1024w, https://images.tijd.be/view?iid=dc:56250654&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1569476070000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Waar u vandaag naar uit moet kijken: Micron Technology</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>




            <main class="o-main-margBtmCompensate">

    <div class="c-blogheader">
    
    <div class="o-crosssitebreadcrumb">
        <div class="container-spaced ">
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/markten-live.html" itemprop="item">
                    <span itemprop="name">Markten Live</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                
                <span itemprop="name">Live blog</span>
            </li>
        </ol>
    </div>
</div>
    </div>

    <header class="container-spaced">
        <div class="c-blogheader__blockwrapper">
            <div class="c-blogheader__content">
                <div class="c-blogheader__category">
                    <span class="badge badge--big">
                        <span class="live-circle"></span>
                        live
                    </span>
                </div>
                <h1 class="c-blogheader__title">Onderzoek tegen ABN Amro voor witwaspraktijken</h1>
                <div class="c-blogheader__text">De Aziatische beurzen noteren gemengd. In China zetten twijfels over de slaagkansen van een nieuwe ronde handelsgesprekken een domper.  In Nederland opent het openbaar ministerie een strafonderzoek tegen ABN Amro. </div>
            </div>
        </div>
    </header>
</div>

    <div class="o-hpgrid__row-flex300">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block o-hpgrid__block--nth1">
                <div class="c-bloglistwrapper margBtm-32 sm-margBtm-40">
                    <div class="c-bloglistupdate__wrapper" data-type="react" data-id="react-blog-updates"></div>
                    <ul class="c-bloglist list-unstyled">
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="715903"></div>
                            <article class="c-blogpost" itemscope="" itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="26 September 2019 08:00" pubdate="pubdate" itemprop="datePublished">08:00</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Kopieer link" data-blogpost-id="715903">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">Fitness startup Peloton haalt 1,2 miljard dollar op bij beursgang</h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Peloton Interactive, een startup die mensen thuis laat fitnessen, trekt vandaag naar Wall Street tegen 29 dollar per aandeel. Dat is aan de bovenkant van de vork tussen 26 en 29 dollar. Peloton heeft 40 miljoen aandelen verkocht, waardoor het 1,12 miljard dollar ophaalt.&nbsp;</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Peloton werd in 2012 opgericht. Het omschrijft zichzelf als het 'grootste interactieve fitnessplatform in de wereld'. Peloton startte via de verkoop van een fiets waarop een scherm is gevestigd. Op dat scherm worden workout programma's getoond. Peloton telt 1,4 miljoen leden. Die hebben ook toegang tot een app waarop allerlei lessen worden gegeven zoals yoga.&nbsp;</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Het basisabonnement kost 39 dollar per maand en de fietsen kosten zo'n 2.000 dollar.&nbsp;</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">
    
    

    
    <p>Zoals veel startups is Peloton verlieslatend. In de 12 maanden tot eind juni, verloor Peloton 196 miljoen dollar op een omzet van 915 miljoen dollar. Peloton is vooral in de VS aanwezig. Een van de vragen is hoe succesvol Peloton zijn model kan uitrollen in het buitenland. Canada, het VK en Duitsland staan op het verlanglijstje van Peloton. Mogelijk wordt Peloton ooit een concurrent van het Nederlandse Basic-Fit 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="596722"></span>

    
    

    
    .</p>


</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Het beurssucces van Peloton staat in contrast met dat van kantoorapp WeWork. Deze beursgang die in juli geschat werd op 3,5 miljard dollar, wordt waarschijnlijk uitgesteld naar volgend jaar, nadat CEO Adam Neumann zijn ontslag heeft ingediend.</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <div></div>

</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="715902"></div>
                            <article class="c-blogpost" itemscope="" itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="26 September 2019 07:56" pubdate="pubdate" itemprop="datePublished">07:56</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Kopieer link" data-blogpost-id="715902">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">Onderzoek tegen ABN Amro voor witwaspraktijken</h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">
    
    

    
    <p>Het Nederlands openbaar ministerie is een onderzoek gestart tegen ABN Amro&nbsp;



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="612967"></span>

    
    

    
     voor witwaspraktijken en het financieren van terrorisme.</p>


</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Dat meldt de grootbank zopas op haar <a href="https://www.abnamro.com/nl/newsroom/persberichten/2019/abn-amro-onderwerp-van-onderzoek-door-openbaar-ministerie.html">website</a>.&nbsp;</p>

</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="715900"></div>
                            <article class="c-blogpost" itemscope="" itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="26 September 2019 07:53" pubdate="pubdate" itemprop="datePublished">07:53</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Kopieer link" data-blogpost-id="715900">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">Vertrek Lautenschläger legt verdeeldheid binnen de ECB bloot</h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>De Duitse bestuurder Sabine Lautenschläger - de enige vrouw in het 25-koppige bestuur van de Europese Centrale Bank - heeft gisteravond haar ontslag ingediend. Dat kwam als een verrassing, haar termijn liep normaal pas binnen 2 jaar af.</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Lautenschläger staat te boek als monetaire 'havik' en is een groot criticus van de soepele geldpolitiek die voorzitter Mario Draghi voert.&nbsp;</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Lees<a href="https://www.tijd.be/ondernemen/banken/duitse-draghi-criticus-stapt-uit-ecb-directie/10165882.html"> hier </a>meer.&nbsp;</p>

</div>
                                    
                                        
                                        
                                        <div class="o-articleinset-middle">

    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:40190168&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1569477180000 240w, https://images.lecho.be/view?iid=dc:40190168&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1569477180000 640w, https://images.lecho.be/view?iid=dc:40190168&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1569477180000 815w, https://images.lecho.be/view?iid=dc:40190168&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1569477180000 1024w, https://images.lecho.be/view?iid=dc:40190168&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1569477180000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Met Sabine Lautenschläger verliest het ECB-bestuur een notoir 'havik' en Draghi-criticus.  </span>
                <span class="source">&copy;REUTERS</span>
            </figcaption>
        </figure>
    </div>
</div>
                                        
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p></p>

</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="715898"></div>
                            <article class="c-blogpost" itemscope="" itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="26 September 2019 07:31" pubdate="pubdate" itemprop="datePublished">07:31</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Kopieer link" data-blogpost-id="715898">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">ASIT: &#39;Momentum voor ons middel tegen hooikoorts neemt toe&#39;</h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">
    
    

    
    <p>ASIT Biotech 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60050565"></span>

    
    

    
    &nbsp;heeft zijn laatste patiënt in de klinische fase III behandeld en opgevolgd, zo meldt het in een persbericht. Het wil tegen december resultaten hebben over de werkzaamheid van zijn middel tegen graspollenallergie.&nbsp;</p>


</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>ASIT heeft hoge verwachtingen van het middel, met werknaam gp-ASIT+, voor behandeling van graspollenallergie waarin vóór het pollenseizoen 651 patiënten uit zes landen werden behandeld.&nbsp;Meer dan 600 patiënten hebben zich nadien aangemeld bij de studiecentra voor de follow-up na behandeling. Het bedrijf bereikt daarmee ruim de doelstelling van 470 testpatiënten.</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <div class="ac_paragraph"> 
 <p>Het onderzoek vreet wel cash. In de eerste zes maanden van het jaar verbrandde ASIT 6 miljoen euro, voornamelijk aan de studie rond het middel.&nbsp;</p> 
</div>

</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="715895"></div>
                            <article class="c-blogpost" itemscope="" itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="26 September 2019 07:26" pubdate="pubdate" itemprop="datePublished">07:26</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Kopieer link" data-blogpost-id="715895">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">Ericsson betaalt 1 miljard dollar in een van de duurste corruptiezaken ooit</h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>De Zweedse telecomproducent Ericsson verwacht 1 miljard dollar te betalen om een corruptiezaak in de VS af te handelen. Het heeft daarvoor een provisie geboekt van 12 miljard Zweedse kroon (1,1 miljard euro). De provisie zal het resultaat in het derde kwartaal drukken, zei Ericsson gisteren nabeurs. </p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Ericsson heeft in het verleden een ethische code overtreden door betalingen te verrichten om een zaak te winnen. Meer details zijn niet bekend. Het is de Securities &amp; Exchange Commission die de zaak vanaf 2013 onderzocht. De zogeheten Foreign Corrupt Practises Act Violations heeft zowel betrekking op Amerikaanse bedrijven als op buitenlandse bedrijven waarvan de aandelen ook op Amerikaanse beurzen noteren. </p>

</div>
                                    
                                        
                                        
                                        <div class="o-articleinset-middle"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        We moeten erkennen dat ons bedrijf in het verleden heeft gefaald. We werken elke dag hard aan een sterker Ericsson waarbij ethiek centraal staat. 
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-use-handle="false" data-partner="false" data-text="We moeten erkennen dat ons bedrijf in het verleden heeft gefaald. We werken elke dag hard aan een sterker Ericsson waarbij ethiek centraal staat. ">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Borje Ekholm</strong>
            </div>
            <div class="c-quoteinset__author__function">Voorzitter Ericsson</div>
        </div>
    </div>
</section></div>
                                        
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p></p>

</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="715893"></div>
                            <article class="c-blogpost" itemscope="" itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="26 September 2019 07:14" pubdate="pubdate" itemprop="datePublished">07:14</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Kopieer link" data-blogpost-id="715893">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">Wat doet Micron Technology?</h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">
    
    

    
    <p>We werpen al even een blik over de oceaan waar halfgeleiderproducent Micron&nbsp;



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="350000248"></span>

    
    

    
     nabeurs met cijfers komt.&nbsp;</p>


</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Analisten verwachten een fikse omzetdaling. Lees<a href="https://www.tijd.be/markten-live/vooruitblik/waar-u-vandaag-naar-uit-moet-kijken-micron-technology/10165951"> hier</a> waarom.&nbsp;</p>

</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="715892"></div>
                            <article class="c-blogpost" itemscope="" itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="26 September 2019 07:12" pubdate="pubdate" itemprop="datePublished">07:12</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Kopieer link" data-blogpost-id="715892">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">Roularta halveert oplage van zijn regionale titels </h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">
    
    

    
    <p><span>Het beursgenoteerde mediabedrijf uit Roeselare halveert het aantal edities van Deze Week, de vroegere Streekkrant. De gratis huis-aan-huisbladen zijn al langer een kiezel in de schoen van Roularta 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60115814"></span>

    
    

    
    .</span></p>


</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Lees <a href="https://www.tijd.be/ondernemen/media-marketing/roularta-zet-mes-in-regionale-media/10165949.html">hier</a> meer.&nbsp;</p>

</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="715891"></div>
                            <article class="c-blogpost" itemscope="" itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="26 September 2019 07:09" pubdate="pubdate" itemprop="datePublished">07:09</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Kopieer link" data-blogpost-id="715891">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">Colruyt verwacht licht betere nettowinst</h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">
    
    

    
    <p>Dan toch eerder <a href="https://www.tijd.be/markten-live/vooruitblik/pro-boni/10165360">'boni'</a> dan 'mali'. De vooruitzichten die CEO Jef Colruyt gisteren meegaf op de algemene vergadering hinten op een licht betere nettowinst voor Colruyt 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60115403"></span>

    
    

    
    .</p>


</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p><a href="https://www.tijd.be/ondernemen/retail/colruyt-verwacht-dit-jaar-licht-betere-nettowinst/10165836">Lees hier onze verslaggeving.&nbsp;</a></p>

</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    
                        <li class="c-bloglist__item">
                            <div class="c-bloglist__itemscrollid" id="715890"></div>
                            <article class="c-blogpost" itemscope="" itemtype="http://schema.org/NewsArticle">
                                
                                <time class="c-blogpost__time" datetime="26 September 2019 07:06" pubdate="pubdate" itemprop="datePublished">07:06</time>
                                <div class="c-blogpost__buttons">
                                    <div data-id="react-copylink" data-title="Kopieer link" data-blogpost-id="715890">
                                    </div>
                                </div>
                                <div class="c-blogpost__text">
                                    <h3 class="c-blogpost__title" itemprop="headline">Chinese beurs in het slop door handelstwijfels</h3>
                                    <div class="c-blogpost__description" itemprop="description">
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Goedemorgen! De Aziatische beurzen zetten een gemengde teneur voor deze nieuwe beursdag. In China noteren de beurzen met verlies. Beleggers twijfelen aan de slaagkansen van de handelsgesprekken tussen de VS en China die begin oktober van start gaan.&nbsp;</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>Hongkong en Japan boeken wel winst.&nbsp;</p>

</div>
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p>De Filippijnen nemen vandaag een rentebesluit.&nbsp;</p>

</div>
                                    
                                        
                                        
                                        <div class="o-articleinset-middle">

    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.lecho.be/view?iid=dc:149730436&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1569477627000 240w, https://images.lecho.be/view?iid=dc:149730436&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1569477627000 640w, https://images.lecho.be/view?iid=dc:149730436&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1569477627000 815w, https://images.lecho.be/view?iid=dc:149730436&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1569477627000 1024w, https://images.lecho.be/view?iid=dc:149730436&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1569477627000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;REUTERS</span>
            </figcaption>
        </figure>
    </div>
</div>
                                        
                                    
                                        
                                        
                                        
                                        <div class="ac_paragraph">

    
    <p></p>

</div>
                                    </div>
                                </div>
                            </article>
                        </li>
                    </ul>
                    
                    <div class="c-bloglistendmarker"></div>
                    

                </div>
            </div>
            <div class="o-hpgrid__block o-hpgrid__block--nth2 o-hpgrid__mdonly-orderNeg1">
                <div class="fullwidth">
                    <div class="o-hpgrid__row-sm300">
                        <section class="o-hpgrid__section">
                            <div class="o-hpgrid__block o-hpgrid__block--nth1">
                                <div>
                                    <h2 class="margBtm-8">Hoofdpunten</h2>
                                    <div class="c-timelinelinks" aria-label="blog">
                                        <ul>
                                            <li>
                                                <a href="/markten-live/live-blog/onderzoek-tegen-abn-amro-voor-witwaspraktijken/10166097.html#715903">Fitness startup Peloton haalt 1,2 miljard dollar op bij beursgang</a>
                                            </li>
                                        
                                            <li>
                                                <a href="/markten-live/live-blog/onderzoek-tegen-abn-amro-voor-witwaspraktijken/10166097.html#715892">Roularta halveert oplage van zijn regionale titels </a>
                                            </li>
                                        
                                            <li>
                                                <a href="/markten-live/live-blog/onderzoek-tegen-abn-amro-voor-witwaspraktijken/10166097.html#715890">Chinese beurs in het slop door handelstwijfels</a>
                                            </li>
                                        
                                            <li>
                                                <a href="/markten-live/live-blog/onderzoek-tegen-abn-amro-voor-witwaspraktijken/10166097.html#715891">Colruyt verwacht licht betere nettowinst</a>
                                            </li>
                                        
                                            <li>
                                                <a href="/markten-live/live-blog/onderzoek-tegen-abn-amro-voor-witwaspraktijken/10166097.html#715895">Ericsson betaalt 1 miljard dollar in een van de duurste corruptiezaken ooit</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            <div class="o-hpgrid__block o-hpgrid__block--nth2">
                                <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
                            </div>
                        </section>
                    </div>
                    <div class="visible-md visible-lg">
                        <div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a class="gtm-recent-news-article-link" href="/ondernemen/banken/duitse-draghi-criticus-stapt-uit-ecb-directie/10165882.html">
    <time>
        07:33
    </time>
    
    <span>Duitse Draghi-criticus stapt uit ECB-directie</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/politiek-economie/belgie/algemeen/belgie-stelt-zich-voor-40-miljard-euro-borg-voor-dexia/10166100.html">
    <time>
        07:24
    </time>
    
    <span>België stelt zich voor 40 miljard euro borg voor Dexia</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/politiek-economie/belgie/algemeen/chodiev-verdacht-in-frankrijk-vrijuit-in-belgie/10166098.html">
    <time>
        07:06
    </time>
    
    <span>Chodiev verdacht in Frankrijk, vrijuit in België</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/netto/lenen/lagere-rentes-in-zicht-voor-wie-leende-met-variabel-rentetarief/10164891.html">
    <time>
        06:59
    </time>
    
    <span>Lagere rentes in zicht voor wie leende met variabel rentetarief</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/politiek-economie/internationaal/latijns-amerika/trump-breidt-sancties-tegen-regering-maduro-uit/10166095.html">
    <time>
        06:22
    </time>
    
    <span>Trump breidt sancties tegen regering Maduro uit</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/opinie/algemeen/in-je-eentje-streven-naar-vlaamse-netflix-is-moedig-maar-gevaarlijk/10165860.html">
    <time>
        05:07
    </time>
    
    <span>In je eentje streven naar Vlaamse Netflix is moedig maar gevaarlijk</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/opinie/algemeen/we-kunnen-privacy-en-gezichtsherkenning-verzoenen/10165857.html">
    <time>
        05:03
    </time>
    
    <span>We kunnen privacy en gezichtsherkenning verzoenen</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/dossier/rekenmeester/geld-pompen/10166094.html">
    <time>
        05:00
    </time>
    
    <span>Geld pompen</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.tijd.be/meest-recent.html" class="btn btn-sm btn-block">
                    Lees meer recent nieuws
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/onderzoek-tegen-abn-amro-voor-witwaspraktijken/10166097.html#715903">
                        <time>
                            08:00
                        </time>
                        
                        <span>Fitness startup Peloton haalt 1,2 miljard dollar op bij beursgang</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/onderzoek-tegen-abn-amro-voor-witwaspraktijken/10166097.html#715902">
                        <time>
                            07:56
                        </time>
                        
                        <span>Onderzoek tegen ABN Amro voor witwaspraktijken</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/onderzoek-tegen-abn-amro-voor-witwaspraktijken/10166097.html#715900">
                        <time>
                            07:53
                        </time>
                        
                        <span>Vertrek Lautenschläger legt verdeeldheid binnen de ECB bloot</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/onderzoek-tegen-abn-amro-voor-witwaspraktijken/10166097.html#715898">
                        <time>
                            07:31
                        </time>
                        
                        <span>ASIT: &#39;Momentum voor ons middel tegen hooikoorts neemt toe&#39;</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/onderzoek-tegen-abn-amro-voor-witwaspraktijken/10166097.html#715895">
                        <time>
                            07:26
                        </time>
                        
                        <span>Ericsson betaalt 1 miljard dollar in een van de duurste corruptiezaken ooit</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/onderzoek-tegen-abn-amro-voor-witwaspraktijken/10166097.html#715893">
                        <time>
                            07:14
                        </time>
                        
                        <span>Wat doet Micron Technology?</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/onderzoek-tegen-abn-amro-voor-witwaspraktijken/10166097.html#715892">
                        <time>
                            07:12
                        </time>
                        
                        <span>Roularta halveert oplage van zijn regionale titels </span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/onderzoek-tegen-abn-amro-voor-witwaspraktijken/10166097.html#715891">
                        <time>
                            07:09
                        </time>
                        
                        <span>Colruyt verwacht licht betere nettowinst</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>
                        

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


                    </div>
                </div>
            </div>
        </section>
    </div>

    <div class="container-spaced margBtm-16">
        <div class="c-sectiontitle">
            <h2 class="c-sectiontitle__text">
                Meer uit Markten Live
            </h2>
            <span class="lines"></span>
        </div>
    </div>
    <div class="o-hpgrid__row-3cols">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
    
    
    
    
    
    
    
    

    
    
    <div class="c-articleteaser c-articleteaser--block  " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/ondernemen/retail/colruyt-verwacht-dit-jaar-licht-betere-nettowinst/10165836.html" class="c-articleteaser__link gtm-article-teaser-link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 426px, (min-width: 936px) 380px, (min-width: 768px) 400px, 90px" data-srcset="https://images.tijd.be/view?iid=dc:61017445&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1569474776000 240w, https://images.tijd.be/view?iid=dc:61017445&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1569474776000 640w, https://images.tijd.be/view?iid=dc:61017445&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1569474776000 815w, https://images.tijd.be/view?iid=dc:61017445&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1569474776000 1024w, https://images.tijd.be/view?iid=dc:61017445&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1569474776000 1280w" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    Retail
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">Colruyt verwacht dit jaar licht betere nettowinst</div>
                
                
                    <span data-type="react" data-id="react-inline-stock" data-issue-id="60115403"></span>
                
            </div>
        </a>
    </div>



</div>
            <div class="o-hpgrid__block">
    
    
    
    
    
    
    
    

    
    
    <div class="c-articleteaser c-articleteaser--block  " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/markten-live/nieuws/algemeen/afzettingsprocedure-geen-leidraad-voor-beursrichting/10165797.html" class="c-articleteaser__link gtm-article-teaser-link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 426px, (min-width: 936px) 380px, (min-width: 768px) 400px, 90px" data-srcset="https://images.tijd.be/view?iid=dc:43709588&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1569426690000 240w, https://images.tijd.be/view?iid=dc:43709588&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1569426690000 640w, https://images.tijd.be/view?iid=dc:43709588&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1569426690000 815w, https://images.tijd.be/view?iid=dc:43709588&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1569426690000 1024w, https://images.tijd.be/view?iid=dc:43709588&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1569426690000 1280w" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    Markten Live
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">Afzettingsprocedure geen leidraad voor beursrichting</div>
                
                
            </div>
        </a>
    </div>



</div>
            <div class="o-hpgrid__block">
    
    
    
    
    
    
    
    

    
    
    <div class="c-articleteaser c-articleteaser--block  " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/markten-live/nieuws/aandelen-buitenlandse-beurzen/wall-street-nike-schiet-hoger-na-topcijfers/10165789.html" class="c-articleteaser__link gtm-article-teaser-link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 426px, (min-width: 936px) 380px, (min-width: 768px) 400px, 90px" data-srcset="https://images.tijd.be/view?iid=dc:17437508&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1569445710000 240w, https://images.tijd.be/view?iid=dc:17437508&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1569445710000 640w, https://images.tijd.be/view?iid=dc:17437508&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1569445710000 815w, https://images.tijd.be/view?iid=dc:17437508&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1569445710000 1024w, https://images.tijd.be/view?iid=dc:17437508&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1569445710000 1280w" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    Markten Live
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">Wall Street: Nike schiet hoger na topcijfers</div>
                
                
                    <span data-type="react" data-id="react-inline-stock" data-issue-id="330000880"></span>
                
                    <span data-type="react" data-id="react-inline-stock" data-issue-id="330016055"></span>
                
                    <span data-type="react" data-id="react-inline-stock" data-issue-id="330011556"></span>
                
            </div>
        </a>
    </div>



</div>
        </section>
    </div>
</main>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Tijd Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>

        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                        <div class="c-adh-partnercontent__blockwrapper">
                            <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Onderzoek tegen ABN Amro voor witwaspraktijken" data-asset-type="blog" data-asset-id="10166097">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10166097" data-asset-type="blog" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>
            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div>                <div                   class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios">                         <span class="icon-appleappstore" />                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/android">                         <span class="icon-googleplaystore" />                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li>             <a href="https://help.tijd.be/">Help </a>          </li>          <li>             <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a>          </li>          <li>             <a href="https://www.tijd.be/service/privacy">Privacy</a>          </li>          <li>             <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a>          </li>          <li>             <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies bewerken</a>          </li>          <li>             <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a>          </li>          <li>             <a href="http://www.trustmedia.be/">Adverteren </a>          </li>          <li>             <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a>          </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank">                <span aria-hidden="true" class="icon-facebook" />                <span class="sm-sr-only">Facebook</span>             </a>             <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank">                <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank">                <span aria-hidden="true" class="icon-rss" />                <span class="sm-sr-only">RSS</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank">                <span aria-hidden="true" class="icon-linkedin" />                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank">                <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>             <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank">                <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a>             <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank">                <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a>             <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank">                <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank">                <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="blog" data-title="Onderzoek tegen ABN Amro voor witwaspraktijken" data-article-id="10166097" data-asset-preview="https://images.lecho.be/view?iid=dc:149730436&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1569477627000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASHdea12c3cca1829a9178261e0e6119a8d.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
