<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c">
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml">
    <meta name="theme-color" content="#0e2a4c">

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = JSON.parse('{"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/05/79/31/10057931","pageName":"tijd/mme-articles/10/05/79/31/10057931","pagePath":"/content/tijd/nl/mme-articles/10/05/79/31/10057931","language":"nl","name":"10057931","pageKey":{"cimKey":"News","biKey":"/news/markt/nieuw/aande/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","pageSiteType":"mediafin","name":"10057931","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/markten-live/nieuws/detail","attributes":{"accessType":"subscriber","articleId":"10057931","dossier":"N/A","subnode":"aandelen"}}}');
    </script>

    

    <link rel="canonical" href="https://www.tijd.be/markten-live/nieuws/aandelen/fagron-blijft-iets-onder-de-verwachtingen/10057931.html">
    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="De Tijd">
    <meta name="application-name" content="De Tijd">

    <meta name="language" content="nl">
    <meta name="page_country" content="BE">
    <title>Fagron blijft iets onder de verwachtingen | De Tijd</title>
    
    <meta name="description" content="De specialist in apothekersbereidingen ziet de sterke groei in Brazilië door de tuimelende peso volledig uitgewist.">
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@tijd">
    
    <meta name="twitter:title" content="Fagron blijft iets onder de verwachtingen">
    
    
        <meta name="twitter:creator" content="@tijd">
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:121781145&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1539236695000">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Fagron blijft iets onder de verwachtingen">
    
        <meta property="og:type" content="article">
    
    <meta property="og:url" content="https://www.tijd.be/markten-live/nieuws/aandelen/fagron-blijft-iets-onder-de-verwachtingen/10057931.html">
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=dc:121781145&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1539236695000">
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:121781145&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1539236695000">
        
        
        
    
    
    <meta property="og:description" content="De specialist in apothekersbereidingen ziet de sterke groei in Brazilië door de tuimelende peso volledig uitgewist.">
    
    <meta property="og:site_name" content="De Tijd">
    


<meta property="article:published_time" content="2018-10-11T07:44:56+02:00"/>
<meta property="article:modified_time" content="2018-10-11T07:44:56+02:00"/>
<meta property="article:tag" content="Fagron,Update,Wichita"/>
<meta property="article:section" content="Markten Live"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "http://tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.5ea41df78a3d2de3c7f86b1801945997.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "880276358666551";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH3e20b2f5551fa0d63da9b80d60f92e65.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH5ae7caf74b65e78cf17ac2610c5cc137.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Thu Sep 20 11:47:19 UTC 2018">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Belangrijk bericht
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">navbar.btn.incidentClose</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt="De Tijd"/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    
<ul class="c-treenavlist-level1">       
<li class="c-treenavlist-level1__item">         
 <a class="c-treenavlist-level1__link" href="https://www.tijd.be/">             
 <span class="c-treenavlist-level1__link__icon icon-navnews"></span>            
 <span class="c-treenavlist-level1__link__text">Nieuws</span>          
 </a>          
 <ul class="c-treenavlist-level2">             
 <li class="c-treenavlist-level2__item">                
 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a>             
 </li>             
 <li class="c-treenavlist-level2__item">                
 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Markten</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/koersenbord">Koersenbord</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item is-active">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger">          <button class="btn c-sitenav-bar__iconslink" type="button">             <span class="sr-only">Belangrijke mededeling</span>             <span class="icon-warning-triangle" aria-hidden="true"></span>          </button>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be">             <span class="sr-only">PDF krant</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"> </span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/nieuws/aandelen/mithra-probeert-belegger-te-sussen/10057945.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:41730520&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539240042000 240w, https://images.tijd.be/view?iid=dc:41730520&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539240042000 640w, https://images.tijd.be/view?iid=dc:41730520&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539240042000 815w, https://images.tijd.be/view?iid=dc:41730520&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539240042000 1024w, https://images.tijd.be/view?iid=dc:41730520&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539240042000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Mithra probeert belegger te sussen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/defensie-ruimtevaart/bezos-mag-ruimteraket-bouwen-voor-amerikaanse-luchtmacht/10057938.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:132448154&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539238580000 240w, https://images.tijd.be/view?iid=dc:132448154&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539238580000 640w, https://images.tijd.be/view?iid=dc:132448154&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539238580000 815w, https://images.tijd.be/view?iid=dc:132448154&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539238580000 1024w, https://images.tijd.be/view?iid=dc:132448154&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539238580000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Bezos mag ruimteraket bouwen voor Amerikaanse luchtmacht</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/netto/auto/waarom-de-dure-diesel-een-jackpot-is-voor-de-regering/10057780.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:119597202&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539236966000 240w, https://images.tijd.be/view?iid=dc:119597202&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539236966000 640w, https://images.tijd.be/view?iid=dc:119597202&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539236966000 815w, https://images.tijd.be/view?iid=dc:119597202&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539236966000 1024w, https://images.tijd.be/view?iid=dc:119597202&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539236966000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Waarom de dure diesel een jackpot is voor de regering</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/nieuws/aandelen/fagron-blijft-iets-onder-de-verwachtingen/10057931.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:121781145&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539236695000 240w, https://images.tijd.be/view?iid=dc:121781145&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539236695000 640w, https://images.tijd.be/view?iid=dc:121781145&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539236695000 815w, https://images.tijd.be/view?iid=dc:121781145&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539236695000 1024w, https://images.tijd.be/view?iid=dc:121781145&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539236695000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Fagron blijft iets onder de verwachtingen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/ovhj/ardo-west-vlaanderen-is-het-silicon-valley-van-de-groente-industrie/10057928.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:133836719&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539235466000 240w, https://images.tijd.be/view?iid=dc:133836719&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539235466000 640w, https://images.tijd.be/view?iid=dc:133836719&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539235466000 815w, https://images.tijd.be/view?iid=dc:133836719&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539235466000 1024w, https://images.tijd.be/view?iid=dc:133836719&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539235466000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Ardo: ‘West-Vlaanderen is het Silicon Valley van de groente-industrie&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/farma-biotech/galapagos-bouwt-nieuwe-mechelse-hoofdzetel/10057922.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:118185665&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539239985000 240w, https://images.tijd.be/view?iid=dc:118185665&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539239985000 640w, https://images.tijd.be/view?iid=dc:118185665&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539239985000 815w, https://images.tijd.be/view?iid=dc:118185665&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539239985000 1024w, https://images.tijd.be/view?iid=dc:118185665&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539239985000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Galapagos bouwt nieuwe Mechelse hoofdzetel</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/nieuws/algemeen/dit-is-een-kleine-voorschok-niet-de-big-one/10057921.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:18456922&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539232621000 240w, https://images.tijd.be/view?iid=dc:18456922&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539232621000 640w, https://images.tijd.be/view?iid=dc:18456922&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539232621000 815w, https://images.tijd.be/view?iid=dc:18456922&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539232621000 1024w, https://images.tijd.be/view?iid=dc:18456922&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539232621000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">&#39;Dit is een kleine voorschok, niet de Big One&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinie/algemeen/schaf-dat-transfersysteem-in-het-voetbal-af/10057748.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:4967977&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539227340000 240w, https://images.tijd.be/view?iid=dc:4967977&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539227340000 640w, https://images.tijd.be/view?iid=dc:4967977&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539227340000 815w, https://images.tijd.be/view?iid=dc:4967977&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539227340000 1024w, https://images.tijd.be/view?iid=dc:4967977&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539227340000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">opinie</div>
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">Schaf dat transfersysteem in het voetbal af</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinie/algemeen/met-opiniestukken-op-vrouwendag-alleen-krijg-je-niet-meer-vrouwen-aan-de-top/10057704.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:70675347&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539227221000 240w, https://images.tijd.be/view?iid=dc:70675347&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539227221000 640w, https://images.tijd.be/view?iid=dc:70675347&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539227221000 815w, https://images.tijd.be/view?iid=dc:70675347&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539227221000 1024w, https://images.tijd.be/view?iid=dc:70675347&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539227221000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">opinie</div>
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">Met opiniestukken op Vrouwendag alleen krijg je niet meer vrouwen aan de top</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/kaaiman/jeunesse-doree/10057920.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:36332587&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539226825000 240w, https://images.tijd.be/view?iid=dc:36332587&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539226825000 640w, https://images.tijd.be/view?iid=dc:36332587&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539226825000 815w, https://images.tijd.be/view?iid=dc:36332587&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539226825000 1024w, https://images.tijd.be/view?iid=dc:36332587&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539226825000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Jeunesse dorée</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinie/column/jongeren-en-democratie/10057691.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:130906854&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1539226801000 240w, https://images.tijd.be/view?iid=dc:130906854&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1539226801000 640w, https://images.tijd.be/view?iid=dc:130906854&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1539226801000 815w, https://images.tijd.be/view?iid=dc:130906854&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1539226801000 1024w, https://images.tijd.be/view?iid=dc:130906854&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1539226801000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Jongeren en democratie</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/markten-live.html" itemprop="item">
                    <span itemprop="name">Markten Live</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/markten-live/nieuws.html" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/markten-live/nieuws/aandelen.html" itemprop="item">
                    <span itemprop="name">Aandelen_Brussel</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Fagron blijft iets onder de verwachtingen</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-10-11 07:44" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">11 oktober 2018</span><span class="time">07:44</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10057931"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de deelmogelijkheden op sociale media</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10057931">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10057931">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10057931" data-text="Fagron blijft iets onder de verwachtingen" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10057931" data-use-gift="true" data-subject="Fagron blijft iets onder de verwachtingen">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:121781145&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1539236695000 240w, https://images.tijd.be/view?iid=dc:121781145&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1539236695000 640w, https://images.tijd.be/view?iid=dc:121781145&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1539236695000 815w, https://images.tijd.be/view?iid=dc:121781145&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1539236695000 1024w, https://images.tijd.be/view?iid=dc:121781145&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1539236695000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Rafael Padilla, de CEO van Fagron </span>
                <span class="source">&copy;Merlijn Doomernik</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>De specialist in apothekersbereidingen ziet de sterke groei in Brazilië door de tuimelende peso volledig uitgewist.</p>
</div>

    

    

    

    <div class="ac_paragraph">
    
    

    
    <p>Naar goede traditie is <strong>Fagron</strong>&nbsp;



    
    

    
    

    
    &nbsp;het eerste Belgische bedrijf dat beleggers kort inzage verschaft over de activiteiten in het pas afgesloten kwartaal. De kwartaalomzet van de specialist in apothekersbereidingen steeg met 11,8 procent naar 114,9 miljoen euro, iets minder dan de 116,2 miljoen euro waar de analisten gemiddeld op rekenden.&nbsp;</p>


</div>

    

    

    <div class="o-articleinset-left">
    
    <section class="c-boxinset">
        
        <div class="c-boxinset__text">
            <p><strong>VAN LAAG- NAAR HOOGVLIEGER</strong></p><p>Fagron heeft de voorbije paar jaar op de beurs een achtbaanrit beleefd. Begin 2016 bezweek de groep bijna onder een serie <a href="https://www.tijd.be/dossier/rekenmeester/goodwill-hunting/9683583.html">faliekant uitgedraaide overnames</a> en een torenhoge schuldenlast. </p><p>Ondernemer Filip Balcaen en private-equitygroep Waterland brachten begin 2016 redden de groep, via een <a href="https://www.tijd.be/markten-live/nieuws-aandelen/Fagron-ruimt-laatste-obstakel-voor-kapitaalronde-op/9766989">kapitaalverhoging van 200 miljoen</a> tegen bodemprijzen. Sindsdien kende het aandeel een ware heropstanding, waarbij er zelfs <a href="https://www.tijd.be/ondernemen/farma-biotech/Fagron-laat-bijna-doodervaring-achter-zich/9998257">weer ruimte was voor overnames</a>.&nbsp;</p>
        </div>
    </section>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Vooral in de Verenigde Staten bleef de groei iets bij de verwachtingen achter. Let wel: de omzet ging er een forse 64 procent hoger naar 30,4 miljeon euro. Maar analisten hadden op nog iets méér gerekend, nu de&nbsp;<a href="https://www.tijd.be/dossier/rekenmeester/true-dreams-of-wichita/9818967.html">nieuwe megavestiging</a>&nbsp;voor steriele bereidingen in de stad Wichita stilaan op volle toeren begint te draaien. Die fabriek moet de komende jaren&nbsp;<a href="https://www.tijd.be/markten-live/nieuws-algemeen/De-ultieme-disruptiemachine-een-fabriek/10001682">een belangrijke omzet- en winstmotor</a>&nbsp;worden.&nbsp;</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Bij constante wisselkoersen boekt Fagron nog altijd een stevige organische groei van 10 procent, in lijn met de verwachtingen. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Maar die wisselkoersen zijn nu eenmaal niet constant en zwiepten zeker deze zomer met <a href="https://www.tijd.be/markten-live/nieuws-aandelen/Groeimarktcrisis-treft-AB-InBev-midscheeps/10046451">groeimarktcrisissen allerhande</a> meer dan ooit alle richtingen uit. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Die zaagtandbewegingen lieten de diepste sporen na in Brazilië, één van de belangrijkste markten van de groep. Daar bleef van een organische groei van bijna 17 procent door de koersval van de real uiteindelijk minder dan niets over: uitgedrukt in euro was er organisch een krimp van 5 procent.&nbsp;&nbsp;</p>

</div>

    

    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-xs hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lees meer
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/markten-live/nieuws/algemeen/de-ultieme-disruptiemachine-een-fabriek/10001682.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    De ultieme disruptiemachine: een fabriek
                </a>
            </li>
        
            <li>
                <a href="/dossier/rekenmeester/true-dreams-of-wichita/9818967.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    True Dreams of Wichita
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.tijd.be/auteur/Kurt-Vansteeland.22" rel="author">
                            <span itemprop="name">Kurt Vansteeland</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Redacteur Beleggen
                </div>
            </div>
        </div>
        
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lees meer over
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="fagron" href="https://www.tijd.be/search.html?q=fagron" class="c-articlefooter__tagitem">
                Fagron <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="update" href="https://www.tijd.be/search.html?q=update" class="c-articlefooter__tagitem">
                Update <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="wichita" href="https://www.tijd.be/search.html?q=wichita" class="c-articlefooter__tagitem">
                Wichita <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-66c7fa4e55714b53b0b29eba0a9c7b90" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="66c7fa4e55714b53b0b29eba0a9c7b90" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['66c7fa4e55714b53b0b29eba0a9c7b90'] = window['66c7fa4e55714b53b0b29eba0a9c7b90'] || {};
    window['66c7fa4e55714b53b0b29eba0a9c7b90'].ids = ['10057945','10057931','10057690','10057652','10057597','10057239','10057166','10057148','10057147','10057135','10056835','10056747','10056739','10056751','10056357','10056219','10056351','10056304','10056209','10056166','10055995','10055805','10055891','10055807','10055782','10055761','10055748','10055485','10055411','10055469','10055461','10055099','10055098','10054995','10055086','10055059','10054996','10054661','10054688','10054560','10054583','10054556','10054513','10053967','10053957','10054027','10053594','10053696','10053602','10053196','10052847','10052846','10052840','10052766','10052784','10052782','10052778','10052749','10052482','10052556','10052352','10052399','10052353','10052391','10052390','10052355','10052064','10051858','10051478','10051502','10051386','10051422','10051208','10051081','10051018','10050971','10050600','10050646','10050578','10050523','10050365','10050253','10050125','10050236','10050190','10050116','10050083','10050072','10049613','10049722','10049691','10049478','10049600','10049460','10049459','10049088','10049116','10049165','10049163','10049122','10049119'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/markten-live/nieuws/aandelen/mithra-probeert-belegger-te-sussen/10057945.html">
    <time>
        08:40
    </time>
    
    <span>Mithra probeert belegger te sussen</span>
</a></li>
            
                <li>
<a href="/ondernemen/defensie-ruimtevaart/bezos-mag-ruimteraket-bouwen-voor-amerikaanse-luchtmacht/10057938.html">
    <time>
        08:16
    </time>
    
    <span>Bezos mag ruimteraket bouwen voor Amerikaanse luchtmacht</span>
</a></li>
            
                <li>
<a href="/netto/auto/waarom-de-dure-diesel-een-jackpot-is-voor-de-regering/10057780.html">
    <time>
        07:49
    </time>
    
    <span>Waarom de dure diesel een jackpot is voor de regering</span>
</a></li>
            
                <li>
<a href="/markten-live/nieuws/aandelen/fagron-blijft-iets-onder-de-verwachtingen/10057931.html">
    <time>
        07:44
    </time>
    
    <span>Fagron blijft iets onder de verwachtingen</span>
</a></li>
            
                <li>
<a href="/dossier/ovhj/ardo-west-vlaanderen-is-het-silicon-valley-van-de-groente-industrie/10057928.html">
    <time>
        07:24
    </time>
    
    <span>Ardo: ‘West-Vlaanderen is het Silicon Valley van de groente-industrie&#39;</span>
</a></li>
            
                <li>
<a href="/ondernemen/farma-biotech/galapagos-bouwt-nieuwe-mechelse-hoofdzetel/10057922.html">
    <time>
        06:27
    </time>
    
    <span>Galapagos bouwt nieuwe Mechelse hoofdzetel</span>
</a></li>
            
                <li>
<a href="/markten-live/nieuws/algemeen/dit-is-een-kleine-voorschok-niet-de-big-one/10057921.html">
    <time>
        06:24
    </time>
    
    <span>&#39;Dit is een kleine voorschok, niet de Big One&#39;</span>
</a></li>
            
                <li>
<a href="/opinie/algemeen/schaf-dat-transfersysteem-in-het-voetbal-af/10057748.html">
    <time>
        05:09
    </time>
    
    <span>Schaf dat transfersysteem in het voetbal af</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.tijd.be/meest-recent.html" class="btn btn-sm btn-block">
                    Lees meer recent nieuws
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/mithra-probeert-belegger-te-sussen/10057924.html#651442">
                        <time>
                            08:17
                        </time>
                        
                        <span>Mithra probeert belegger te sussen</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/mithra-probeert-belegger-te-sussen/10057924.html#651341">
                        <time>
                            07:51
                        </time>
                        
                        <span>Topoverleg in Den Haag over dividendbelasting</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/mithra-probeert-belegger-te-sussen/10057924.html#651301">
                        <time>
                            07:22
                        </time>
                        
                        <span>Fagron blijft nipt bij prognoses achter</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/mithra-probeert-belegger-te-sussen/10057924.html#651262">
                        <time>
                            06:57
                        </time>
                        
                        <span>Galapagos, meer dan ooit de Mechelaars</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/mithra-probeert-belegger-te-sussen/10057924.html#651261">
                        <time>
                            06:49
                        </time>
                        
                        <span>Trump vs Powell, the sequel</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/mithra-probeert-belegger-te-sussen/10057924.html#651242">
                        <time>
                            06:46
                        </time>
                        
                        <span>&#39;Dit is een kleine voorschok, niet de Big One&#39;</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/mithra-probeert-belegger-te-sussen/10057924.html#651241">
                        <time>
                            06:45
                        </time>
                        
                        <span>Ook Aziatische beurzen incasseren de grootste klap sinds februari</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Fagron blijft iets onder de verwachtingen" data-asset-type="article" data-asset-id="10057931">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10057931" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div>                <div                   class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios">                         <span class="icon-appleappstore" />                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/android">                         <span class="icon-googleplaystore" />                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li>             <a href="https://help.tijd.be/">Help </a>          </li>          <li>             <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a>          </li>          <li>             <a href="https://www.tijd.be/service/privacy">Privacy</a>          </li>          <li>             <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a>          </li>          <li>             <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies bewerken</a>          </li>          <li>             <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a>          </li>          <li>             <a href="http://www.trustmedia.be/">Adverteren </a>          </li>          <li>             <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a>          </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank">                <span aria-hidden="true" class="icon-facebook" />                <span class="sm-sr-only">Facebook</span>             </a>             <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank">                <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank">                <span aria-hidden="true" class="icon-rss" />                <span class="sm-sr-only">RSS</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank">                <span aria-hidden="true" class="icon-linkedin" />                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank">                <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>             <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank">                <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a>             <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank">                <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a>             <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank">                <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank">                <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Fagron blijft iets onder de verwachtingen" data-article-id="10057931" data-asset-preview="https://images.tijd.be/view?iid=dc:121781145&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1539236695000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASHcb5cda5f744dd270f2adcbe09991ddfd.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
