<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/18/63/63/10186363","pageName":"tijd/mme-articles/10/18/63/63/10186363","pagePath":"/content/tijd/nl/mme-articles/10/18/63/63/10186363","language":"nl","name":"10186363","pageKey":{"cimKey":"News","biKey":"/news/markt/nieuw/aande/articl"},"agency":"tijd","section":"Markten Live","node":"Nieuws","subNode":"Aandelen_Brussel","publishedDate":"2019-11-28T16:32:32+01:00","creationDate":"2019-11-28T16:32:32+01:00","feedTag":"tijd/markten-live/nieuws/aandelen-brussel","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10186363","pageSiteType":"mediafin","navigationTitle":"Vastgoedgroep WEB krijgt applaus voor aankoop gebouwen","original_jcr_title":"Vastgoedgroep WEB krijgt applaus voor aankoop gebouwen","name":"10186363","original_path_md5":"fb53ce1e84c078a627b613591d9e081c","original_path":"/content/tijd/nl/mme-articles/10/18/63/63/10186363","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/markten-live/nieuws/detail","attributes":{"accessType":"subscriber","articleId":"10186363","dossier":"N/A","subnode":"aandelen-brussel"}}};
    </script>
    
    
    <script src="https://trmfnjs.mediafin.persgroep.cloud/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/markten-live/nieuws/aandelen-brussel/vastgoedgroep-web-krijgt-applaus-voor-aankoop-gebouwen/10186363.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>

    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Vastgoedgroep WEB krijgt applaus voor aankoop gebouwen  | De Tijd</title>
    
        
        
            <meta name="description" content="Warehouse Estates Belgium (WEB) spurt naar het hoogste peil in twee jaar. De vastgoedgroep koopt twee panden en krijgt een hoger koersdoel van Degroof Petercam."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content="Vastgoedgroep WEB krijgt applaus voor aankoop gebouwen"/>
    
        <meta name="twitter:description" content="Warehouse Estates Belgium (WEB) spurt naar het hoogste peil in twee jaar. De vastgoedgroep koopt twee panden en krijgt een hoger koersdoel van Degroof Petercam."/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:161580371&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1574955151000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Vastgoedgroep WEB krijgt applaus voor aankoop gebouwen"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/markten-live/nieuws/aandelen-brussel/vastgoedgroep-web-krijgt-applaus-voor-aankoop-gebouwen/10186363.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=dc:161580371&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1574955151000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:161580371&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1574955151000"/>
        
        
        
    
    
        
        
            <meta name="og:description" content="Warehouse Estates Belgium (WEB) spurt naar het hoogste peil in twee jaar. De vastgoedgroep koopt twee panden en krijgt een hoger koersdoel van Degroof Petercam."/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2019-11-28T16:32:32+01:00"/>
<meta property="article:modified_time" content="2019-11-28T16:32:32+01:00"/>
<meta property="article:tag" content="Vastgoed,Web,Warehouse Estates Belgium"/>
<meta property="article:section" content="Markten Live"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.5ea41df78a3d2de3c7f86b1801945997.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH3c58d77568f724dd3434ff55c8f2cbd4.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHf28743e40202261d7748b6f23254d0b9.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Sat Sep 28 09:13:30 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                     class="c-treenavlist-level1__link__text">Nieuws</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato.html">Sabato</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html"> <span                     class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                     class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge"                     data-type="react">                     <!-- Live badge renders here --> </span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>                 <span class="c-treenavlist-level1__link__text">Netto</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto.html">Meest recent</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/budget.html">Budget</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/energie.html">Energie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/sparen.html">Sparen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/auto.html">Auto</a> </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">         <!--Nav buttons render here-->     </div>     <div class="c-sitenav-bar__iconslist">         <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink"                 type="button"> <span class="sr-only">Belangrijke mededeling</span> <span class="icon-warning-triangle"                     aria-hidden="true"></span> </button> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be"> <span class="sr-only">PDF krant</span> <span aria-hidden="true"                     class="icon-pdfkrant"></span> </a> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/"> <span class="sr-only">FAQ</span> <span aria-hidden="true"                     class="icon-faq"> </span> </a> </div>     </div>     <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu         </a> <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none"> <span class="close"></span> close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/vlaanderen/jambon-op-bezoek-naar-catalonie/10186366.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:131421317&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574956801000 240w, https://images.tijd.be/view?iid=dc:131421317&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574956801000 640w, https://images.tijd.be/view?iid=dc:131421317&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574956801000 815w, https://images.tijd.be/view?iid=dc:131421317&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574956801000 1024w, https://images.tijd.be/view?iid=dc:131421317&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574956801000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Jambon op bezoek naar Catalonië</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/cultuur/algemeen/wees-ook-een-sterke-jan-voor-de-cultuursector/10186368.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:161570384&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574956515000 240w, https://images.tijd.be/view?iid=dc:161570384&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574956515000 640w, https://images.tijd.be/view?iid=dc:161570384&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574956515000 815w, https://images.tijd.be/view?iid=dc:161570384&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574956515000 1024w, https://images.tijd.be/view?iid=dc:161570384&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574956515000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">‘Wees ook een sterke Jan voor de cultuursector&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/wallonie/nieuwe-huiszoekingen-bij-nethys-in-luik/10186367.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574956335000 240w, https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574956335000 640w, https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574956335000 815w, https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574956335000 1024w, https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574956335000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Nieuwe huiszoekingen bij Nethys in Luik</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/aandelen-brussel/vastgoedgroep-web-krijgt-applaus-voor-aankoop-gebouwen/10186363.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:161580371&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574955151000 240w, https://images.tijd.be/view?iid=dc:161580371&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574955151000 640w, https://images.tijd.be/view?iid=dc:161580371&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574955151000 815w, https://images.tijd.be/view?iid=dc:161580371&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574955151000 1024w, https://images.tijd.be/view?iid=dc:161580371&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574955151000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Vastgoedgroep WEB krijgt applaus voor aankoop gebouwen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/aandelen-buitenlandse-beurzen/beurs-van-mumbai-gaat-door-het-dak/10186362.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:48530578&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574955047000 240w, https://images.tijd.be/view?iid=dc:48530578&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574955047000 640w, https://images.tijd.be/view?iid=dc:48530578&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574955047000 815w, https://images.tijd.be/view?iid=dc:48530578&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574955047000 1024w, https://images.tijd.be/view?iid=dc:48530578&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574955047000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Beurs van Mumbai gaat door het dak</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/markten-live/agenda/beleggersagenda-van-vrijdag-29-november/10186359.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:161469242&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574953610000 240w, https://images.tijd.be/view?iid=dc:161469242&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574953610000 640w, https://images.tijd.be/view?iid=dc:161469242&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574953610000 815w, https://images.tijd.be/view?iid=dc:161469242&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574953610000 1024w, https://images.tijd.be/view?iid=dc:161469242&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574953610000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Beleggersagenda van vrijdag 29 november</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/vlaanderen/hervorming-vlaams-openbaar-vervoer-jaar-uitgesteld/10186355.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:159225589&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574955460000 240w, https://images.tijd.be/view?iid=dc:159225589&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574955460000 640w, https://images.tijd.be/view?iid=dc:159225589&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574955460000 815w, https://images.tijd.be/view?iid=dc:159225589&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574955460000 1024w, https://images.tijd.be/view?iid=dc:159225589&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574955460000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Hervorming Vlaams openbaar vervoer jaar uitgesteld</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/aandelen-brussel/euronext-brussel-proximus-pineut-in-bel20/10186315.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:64567102&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574952055000 240w, https://images.tijd.be/view?iid=dc:64567102&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574952055000 640w, https://images.tijd.be/view?iid=dc:64567102&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574952055000 815w, https://images.tijd.be/view?iid=dc:64567102&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574952055000 1024w, https://images.tijd.be/view?iid=dc:64567102&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574952055000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Euronext Brussel: Proximus pineut in Bel20</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossier/europareeks/europees-parlement-roept-klimaatnoodtoestand-uit/10186351.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:161569736&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574952916000 240w, https://images.tijd.be/view?iid=dc:161569736&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574952916000 640w, https://images.tijd.be/view?iid=dc:161569736&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574952916000 815w, https://images.tijd.be/view?iid=dc:161569736&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574952916000 1024w, https://images.tijd.be/view?iid=dc:161569736&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574952916000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Europees Parlement roept klimaatnoodtoestand uit</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/beleggers-te-somber-over-europese-aandelen/10186350.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:141337740&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574954505000 240w, https://images.tijd.be/view?iid=dc:141337740&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574954505000 640w, https://images.tijd.be/view?iid=dc:141337740&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574954505000 815w, https://images.tijd.be/view?iid=dc:141337740&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574954505000 1024w, https://images.tijd.be/view?iid=dc:141337740&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574954505000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">&#39;Beleggers te somber over Europese aandelen&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/europa/economie/zwitserse-economie-trekt-spurtje-maar-sputtert/10186340.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:5029154&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1574950090000 240w, https://images.tijd.be/view?iid=dc:5029154&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1574950090000 640w, https://images.tijd.be/view?iid=dc:5029154&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1574950090000 815w, https://images.tijd.be/view?iid=dc:5029154&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1574950090000 1024w, https://images.tijd.be/view?iid=dc:5029154&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1574950090000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Zwitserse economie trekt spurtje, maar sputtert</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/markten-live.html" itemprop="item">
                    <span itemprop="name">Markten</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/markten-live/nieuws.html" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Vastgoedgroep WEB krijgt applaus voor aankoop gebouwen</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10186363" data-subject="Vastgoedgroep WEB krijgt applaus voor aankoop gebouwen" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttonsmobile">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10186363" data-subject="Vastgoedgroep WEB krijgt applaus voor aankoop gebouwen"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.tijd.be/view?iid=dc%3A161580371&context=ONLINE&ratio=16/9&width=640&u=1574955151000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:161580371&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1574955151000 240w, https://images.tijd.be/view?iid=dc:161580371&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1574955151000 640w, https://images.tijd.be/view?iid=dc:161580371&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1574955151000 815w, https://images.tijd.be/view?iid=dc:161580371&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1574955151000 1024w, https://images.tijd.be/view?iid=dc:161580371&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1574955151000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Een kantoorgebouw van WEB. </span>
                
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Serge-Mampaey.144.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Serge Mampaey</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2019-11-28 16:32" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">28 november 2019</span>
            <span class="js-timeToday-today hidden">Vandaag om</span>
            <span class="js-timeToday-time">16:32</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Warehouse Estates Belgium (WEB) spurt naar het hoogste peil in twee jaar. De vastgoedgroep koopt twee panden en krijgt een hoger koersdoel van Degroof Petercam.</p>
</div>

    

    

    

    <div class="ac_paragraph">
    
    

    
    <p>Na een lange radiostilte, kondigt&nbsp;<strong>WEB



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60124665"></span>

    
    

    
     </strong>de aankoop aan van een logistiek pand nabij Charleroi en een kantoorgebouw in Luik. Beide zijn volledig verhuurd. WEB legt er 20,7 miljoen euro voor op tafel, waardoor de portefeuille met 7,5 procent toeneemt. De Waalse vastgoedgroep zal jaarlijks 1,3 miljoen euro huren opstrijken, wat neerkomt op een beginrendement rond 6,5 procent.</p>


</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Bank Degroof Petercam verhoogt in een reactie het koersdoel met 3 euro tot 65 euro, en raadt aan de aandelen op te bouwen. ‘Dit zijn de eerste significante overnames sinds mei vorig jaar’, legt analist Herman van der Loos uit. ‘Het initieel huurrendement ligt iets lager dan de huidige portefeuille, die bij een volledige verhuur 7,1 procent opbrengt, maar is fair gezien de lange looptijden van de huurcontracten van meer dan 9 jaar. De transacties zullen een positieve impact hebben op de winst. Mijn winstverwachting stijgt van 3,94 naar 4,25 euro per aandeel in 2020.’</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Familie Wagner</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Door de aankopen daalt het winkelvastgoed in de gemengde portefeuille. Eind juni waren retailpanden, voornamelijk baanwinkels, goed voor 68,8 procent van de gebouwen. De Henegouwse familie Wagner, die 48 procent van WEB controleert, wil uitdrukkelijk een brede portefeuille om de risico’s te spreiden. Door de brede focus, is WEB minder populair bij institutionele beleggers, maar particulieren kunnen via WEB hun karretje aan dat van de familie Wagner hangen.</p>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        Tegen 14 keer de operationele winst van volgend jaar is WEB nog attractief gewaardeerd.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10186363" data-use-handle="true" data-partner="false" data-text="Tegen 14 keer de operationele winst van volgend jaar is WEB nog attractief gewaardeerd.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>herman van der loos</strong>
            </div>
            <div class="c-quoteinset__author__function">analist degroof petercam</div>
        </div>
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>‘WEB heeft een low profile. Het gebrek aan focus gaat gepaard met een flinke dosis opportunisme in het portefeuillebeleid. De vastgoedgroep leverde dit jaar al een rendement op van 23 procent (inclusief dividend), maar is tegen 14 keer de operationele winst van volgend jaar nog attratief gewaardeerd. Bovendien zorgt WEB voor een consistente waardecreatie’, besluit van der Loos.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>WEB knipt vrijdag een interimdividend van 2,25 euro per aandeel. Het brutojaarrendement bedraagt 6 procent.</p>

</div>

    

    

    <div class="o-articleinset-center"><div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:investor_sunday" data-newsletter-2="urn:newsletter:selection_funds" data-newsletter-1="urn:newsletter:exchange_today" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    <!--React component: 'next-best-offer' renders here-->
</div></div>

    

        </div>
        <div class="c-sharebuttonsmobile">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10186363" data-subject="Vastgoedgroep WEB krijgt applaus voor aankoop gebouwen"></div>
</div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-6d44f35a33a9670042f19d2dbeed577f" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="6d44f35a33a9670042f19d2dbeed577f" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['6d44f35a33a9670042f19d2dbeed577f'] = window['6d44f35a33a9670042f19d2dbeed577f'] || {};
    window['6d44f35a33a9670042f19d2dbeed577f'].ids = [];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Tijd Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>

        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                        <div class="c-adh-partnercontent__blockwrapper">
                            <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10186363" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze                   vernieuwde nieuwsbrieven. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Beheer uw nieuwsbrieven</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen                   nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Raadpleeg uw portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span                            class="icon-appleappstore" /> <span class="text">Apple App Store</span> </a> </li>                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span                            class="icon-googleplaystore" /> <span class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li> <a href="https://help.tijd.be">Help </a> </li>          <li> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden </a> </li>          <li> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li>          <li> <a href="https://www.tijd.be/service/cookie-policy.html">Cookie policy </a> </li>          <li> <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies                bewerken</a> </li>          <li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li>          <li> <a href="http://www.trustmedia.be">Adverteren </a> </li>          <li> <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a> </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank"> <span aria-hidden="true" class="icon-facebook" /> <span                   class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank"> <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss" /> <span                   class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank"> <span aria-hidden="true"                   class="icon-linkedin" /> <span class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a> <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/>             </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Vastgoedgroep WEB krijgt applaus voor aankoop gebouwen" data-article-id="10186363" data-asset-preview="https://images.tijd.be/view?iid=dc:161580371&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1574955151000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASH6b45f16a8acaa23dd297d4e60ab796d0.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
