<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c">
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml">
    <meta name="theme-color" content="#0e2a4c">

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/09/06/92/10090692","pageName":"tijd/mme-articles/10/09/06/92/10090692","pagePath":"/content/tijd/nl/mme-articles/10/09/06/92/10090692","language":"nl","name":"10090692","pageKey":{"cimKey":"News","biKey":"/news/markt/nieuw/aande/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10090692","pageSiteType":"mediafin","navigationTitle":"Wall Street: Dow licht lager na uitspraken Ross","original_jcr_title":"Wall Street: Dow licht lager na uitspraken Ross","name":"10090692","original_path_md5":"043e75b4b5f4a45265105822e2a8e83a","original_path":"/content/tijd/nl/mme-articles/10/09/06/92/10090692","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/markten-live/nieuws/detail","attributes":{"accessType":"subscriber","articleId":"10090692","dossier":"N/A","subnode":"aandelen-buitenlandse-beurzen"}}};
    </script>

    

    <link rel="canonical" href="https://www.tijd.be/markten-live/nieuws/aandelen-buitenlandse-beurzen/wall-street-dow-licht-lager-na-uitspraken-ross/10090692.html">
    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="De Tijd">
    <meta name="application-name" content="De Tijd">

    <meta name="language" content="nl">
    <meta name="page_country" content="BE">
    <title>Wall Street: Dow licht lager na uitspraken Ross | De Tijd</title>
    
    <meta name="description" content="De Dow Jones en de S&amp;P500 laten woensdag  kleine verliezen optekenen nadat minister van Handel Ross waarschuwde dat een Amerikaans-Chinese handelsdeal nog niet voor morgen is.">
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@tijd">
    
    <meta name="twitter:title" content="Wall Street: Dow licht lager na uitspraken Ross">
    
    
        <meta name="twitter:creator" content="@tijd">
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:139940817&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1548347845000">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Wall Street: Dow licht lager na uitspraken Ross">
    
        <meta property="og:type" content="article">
    
    <meta property="og:url" content="https://www.tijd.be/markten-live/nieuws/aandelen-buitenlandse-beurzen/wall-street-dow-licht-lager-na-uitspraken-ross/10090692.html">
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=dc:139940817&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1548347845000">
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:139940817&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1548347845000">
        
        
        
    
    
    <meta property="og:description" content="De Dow Jones en de S&amp;P500 laten woensdag  kleine verliezen optekenen nadat minister van Handel Ross waarschuwde dat een Amerikaans-Chinese handelsdeal nog niet voor morgen is.">
    
    <meta property="og:site_name" content="De Tijd">
    


<meta property="article:published_time" content="2019-01-24T17:37:26+01:00"/>
<meta property="article:modified_time" content="2019-01-24T17:37:26+01:00"/>
<meta property="article:tag" content="Wall street,American airlines,Wilbur Ross"/>
<meta property="article:section" content="Markten Live"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "http://tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "880276358666551";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHf61fbb54bbd7320e85cc67d710508542.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH384cc70fb080a0d9c0eed1fe0784c805.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Wed Nov 28 13:45:04 UTC 2018">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Belangrijk bericht
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">navbar.btn.incidentClose</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    
<ul class="c-treenavlist-level1">       
<li class="c-treenavlist-level1__item">         
 <a class="c-treenavlist-level1__link" href="https://www.tijd.be/">             
 <span class="c-treenavlist-level1__link__icon icon-navnews"></span>            
 <span class="c-treenavlist-level1__link__text">Nieuws</span>          
 </a>          
 <ul class="c-treenavlist-level2">             
 <li class="c-treenavlist-level2__item">                
 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a>             
 </li>             
 <li class="c-treenavlist-level2__item">                
 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Markten</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/koersenbord">Koersenbord</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item is-active">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger">          <button class="btn c-sitenav-bar__iconslink" type="button">             <span class="sr-only">Belangrijke mededeling</span>             <span class="icon-warning-triangle" aria-hidden="true"></span>          </button>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be">             <span class="sr-only">PDF krant</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"> </span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/diensten/bpost-verliest-belangrijke-pion/10090702.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:113323748&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548349960000 240w, https://images.tijd.be/view?iid=dc:113323748&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548349960000 640w, https://images.tijd.be/view?iid=dc:113323748&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548349960000 815w, https://images.tijd.be/view?iid=dc:113323748&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548349960000 1024w, https://images.tijd.be/view?iid=dc:113323748&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548349960000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Bpost verliest belangrijke pion</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/nieuws/aandelen-brussel/geen-zeven-vette-jaren-bij-quest-for-growth/10090697.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:65396567&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548351152000 240w, https://images.tijd.be/view?iid=dc:65396567&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548351152000 640w, https://images.tijd.be/view?iid=dc:65396567&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548351152000 815w, https://images.tijd.be/view?iid=dc:65396567&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548351152000 1024w, https://images.tijd.be/view?iid=dc:65396567&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548351152000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Geen zeven vette jaren bij Quest for Growth</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/nieuws/aandelen-buitenlandse-beurzen/wall-street-dow-licht-lager-na-uitspraken-ross/10090692.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:139940817&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548347845000 240w, https://images.tijd.be/view?iid=dc:139940817&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548347845000 640w, https://images.tijd.be/view?iid=dc:139940817&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548347845000 815w, https://images.tijd.be/view?iid=dc:139940817&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548347845000 1024w, https://images.tijd.be/view?iid=dc:139940817&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548347845000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Wall Street: Dow licht lager na uitspraken Ross</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/nieuws/aandelen-brussel/ageas-topman-we-maken-er-een-erezaak-van-ons-dividend-niet-te-verlagen/10090686.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:140118829&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548350150000 240w, https://images.tijd.be/view?iid=dc:140118829&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548350150000 640w, https://images.tijd.be/view?iid=dc:140118829&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548350150000 815w, https://images.tijd.be/view?iid=dc:140118829&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548350150000 1024w, https://images.tijd.be/view?iid=dc:140118829&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548350150000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Ageas-topman: &#39;We maken er een erezaak van ons dividend niet te verlagen&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/auto/ex-topman-payconiq-gaat-strijd-met-carglass-aan/10090680.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:140176442&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548347985000 240w, https://images.tijd.be/view?iid=dc:140176442&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548347985000 640w, https://images.tijd.be/view?iid=dc:140176442&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548347985000 815w, https://images.tijd.be/view?iid=dc:140176442&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548347985000 1024w, https://images.tijd.be/view?iid=dc:140176442&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548347985000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Ex-topman Payconiq gaat strijd met Carglass aan</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/nieuws/algemeen/ecb-bezorgd-over-tragere-groei/10090679.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:140172651&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548347381000 240w, https://images.tijd.be/view?iid=dc:140172651&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548347381000 640w, https://images.tijd.be/view?iid=dc:140172651&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548347381000 815w, https://images.tijd.be/view?iid=dc:140172651&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548347381000 1024w, https://images.tijd.be/view?iid=dc:140172651&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548347381000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">ECB bezorgd over tragere groei</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossiers/ceo-talks/ceo-talks-herlees-de-chat-met-bart-de-smet-ageas/10089325.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:119300095&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548345057000 240w, https://images.tijd.be/view?iid=dc:119300095&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548345057000 640w, https://images.tijd.be/view?iid=dc:119300095&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548345057000 815w, https://images.tijd.be/view?iid=dc:119300095&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548345057000 1024w, https://images.tijd.be/view?iid=dc:119300095&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548345057000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">CEO Talks: herlees de chat met Bart De Smet (Ageas)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/agenda/agenda-van-vrijdag-25-t-e-m-donderdag-31-januari/10090678.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:125656915&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548344590000 240w, https://images.tijd.be/view?iid=dc:125656915&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548344590000 640w, https://images.tijd.be/view?iid=dc:125656915&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548344590000 815w, https://images.tijd.be/view?iid=dc:125656915&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548344590000 1024w, https://images.tijd.be/view?iid=dc:125656915&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548344590000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Agenda van vrijdag 25 t.e.m. donderdag 31 januari</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/ict/de-vrieze-leidt-belgische-tak-econocom/10090673.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:126137347&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548349287000 240w, https://images.tijd.be/view?iid=dc:126137347&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548349287000 640w, https://images.tijd.be/view?iid=dc:126137347&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548349287000 815w, https://images.tijd.be/view?iid=dc:126137347&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548349287000 1024w, https://images.tijd.be/view?iid=dc:126137347&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548349287000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">De Vrieze leidt Belgische tak Econocom</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/auto/apple-schrapt-200-jobs-bij-autotak-titan/10090664.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:68987008&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548344761000 240w, https://images.tijd.be/view?iid=dc:68987008&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548344761000 640w, https://images.tijd.be/view?iid=dc:68987008&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548344761000 815w, https://images.tijd.be/view?iid=dc:68987008&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548344761000 1024w, https://images.tijd.be/view?iid=dc:68987008&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548344761000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Apple schrapt 200 jobs bij autotak Titan</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/federaal/francken-verhoord-politie-gaat-langs-bij-dienst-vreemdelingenzaken/10090662.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:139722937&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1548340362000 240w, https://images.tijd.be/view?iid=dc:139722937&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1548340362000 640w, https://images.tijd.be/view?iid=dc:139722937&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1548340362000 815w, https://images.tijd.be/view?iid=dc:139722937&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1548340362000 1024w, https://images.tijd.be/view?iid=dc:139722937&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1548340362000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Francken verhoord, politie gaat langs bij Dienst Vreemdelingenzaken</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/markten-live.html" itemprop="item">
                    <span itemprop="name">Markten Live</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/markten-live/nieuws.html" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Wall Street: Dow licht lager na uitspraken Ross</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2019-01-24 17:37" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">24 januari 2019</span><span class="time">17:37</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10090692"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de deelmogelijkheden op sociale media</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10090692">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10090692">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10090692" data-text="Wall Street: Dow licht lager na uitspraken Ross" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10090692" data-use-gift="true" data-subject="Wall Street: Dow licht lager na uitspraken Ross">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:139940817&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1548347845000 240w, https://images.tijd.be/view?iid=dc:139940817&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1548347845000 640w, https://images.tijd.be/view?iid=dc:139940817&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1548347845000 815w, https://images.tijd.be/view?iid=dc:139940817&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1548347845000 1024w, https://images.tijd.be/view?iid=dc:139940817&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1548347845000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">De staart van een toestel van Southwest Airlines op de luchthaven van Denver </span>
                <span class="source">&copy;REUTERS</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>De Dow Jones en de S&amp;P500 laten woensdag  kleine verliezen optekenen nadat minister van Handel Ross waarschuwde dat een Amerikaans-Chinese handelsdeal nog niet voor morgen is.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Wilbur Ross zei dat de VS en China nog ver verwijderd zijn van een oplossing voor hun handelsgeschil. Hij ziet een redelijke kans dat ze uiteindelijk een deal zullen bereiken, maar durfde zich niet uitspreken over de timing. Of het tegen 1 maart zal lukken, is dus onzeker.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Omstreeks 17.30 uur zakt de Dow Jones 0,2 procent en gaat de S&amp;P500 0,1 procent in de min. De Nasdaq Composite daarentegen wint 0,4 procent en dat is vooral aan de chipaandelen te danken.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    
    

    
    <p>Twee chipproducenten, <strong>Xilinx</strong>



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="350114186"></span>

    
    

    
     en <strong>Lam Research



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="350114070"></span>

    
    

    
    </strong> kwamen met beter dan verwachte kwartaalcijfers en worden daar stevig voor beloond. Ook T<strong>exas Instruments



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="350001747"></span>

    
    

    
    </strong> verraste in positieve zin, al waarschuwde het technologiebedrijf voor een zwakke vraag in China.</p>


</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Tot de hoogvliegers behoren ook de luchtvaartaandelen. Zowel American Airlines Group als Southwest Airlines kwamen met beter dan verwachte resultaten en klonken ook positief voor het lopende jaar.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    
    

    
    <p>In het vierde kwartaal steeg de gezuiverde nettowinst van <strong>American Airlines



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="350009083"></span>

    
    

    
    </strong> met 8,3 procent tot 481 miljoen dollar of 1,04 dollar per aandeel, waar analisten op 1,01 dollar hadden gerekend. Voor 2019 rekent de luchtvaartmaatschappij op een toename van de winst per aandeel met 21 tot 65 procent. Dat is merkelijk meer dan de 30 procent waar analisten tot dusver van uitgingen.</p>


</div>

    

    

    

    <div class="ac_paragraph">
    
    

    
    <p>Bij <strong>Southwest Airlines



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="330016362"></span>

    
    

    
    </strong> was er in het vierde kwartaal merkelijk minder winst dan een jaar eerder. Toen was de winst echter aangedikt door een belastingmeevaller. De 1,17 dollar per aandeel was echter meer dan verwacht. Intussen blijkt de shutdown wel een forse tegenslag voor de Amerikaanse luchtvervoerders. In januari zag Southwest hierdoor al 10 tot 15 miljoen dollar aan inkomsten aan zijn neus voorbijgaan. Bovendien loopt de geplande lancering van een dienst op Hawaï vertraging op. </p>


</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.tijd.be/auteur/Koen-Lambrecht.1183" rel="author">
                            <span itemprop="name">Koen Lambrecht</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Redacteur Beleggen
                </div>
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Bron:
            <span itemprop="name">AFP</span>, <span itemprop="name">Reuters</span>, <span itemprop="name">Bloomberg</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lees meer over
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="wall street" href="https://www.tijd.be/search.html?q=wall+street" class="c-articlefooter__tagitem">
                Wall street <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="american airlines" href="https://www.tijd.be/search.html?q=american+airlines" class="c-articlefooter__tagitem">
                American airlines <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="wilbur ross" href="https://www.tijd.be/search.html?q=wilbur+ross" class="c-articlefooter__tagitem">
                Wilbur Ross <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-cdd2dba88eedb55810cc5e0942f9b266" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="cdd2dba88eedb55810cc5e0942f9b266" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['cdd2dba88eedb55810cc5e0942f9b266'] = window['cdd2dba88eedb55810cc5e0942f9b266'] || {};
    window['cdd2dba88eedb55810cc5e0942f9b266'].ids = [];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/ondernemen/diensten/bpost-verliest-belangrijke-pion/10090702.html">
    <time>
        17:56
    </time>
    
    <span>Bpost verliest belangrijke pion</span>
</a></li>
            
                <li>
<a href="/markten-live/nieuws/aandelen-brussel/geen-zeven-vette-jaren-bij-quest-for-growth/10090697.html">
    <time>
        17:53
    </time>
    
    <span>Geen zeven vette jaren bij Quest for Growth</span>
</a></li>
            
                <li>
<a href="/markten-live/nieuws/aandelen-buitenlandse-beurzen/wall-street-dow-licht-lager-na-uitspraken-ross/10090692.html">
    <time>
        17:37
    </time>
    
    <span>Wall Street: Dow licht lager na uitspraken Ross</span>
</a></li>
            
                <li>
<a href="/markten-live/nieuws/aandelen-brussel/ageas-topman-we-maken-er-een-erezaak-van-ons-dividend-niet-te-verlagen/10090686.html">
    <time>
        17:21
    </time>
    
    <span>Ageas-topman: &#39;We maken er een erezaak van ons dividend niet te verlagen&#39;</span>
</a></li>
            
                <li>
<a href="/ondernemen/auto/ex-topman-payconiq-gaat-strijd-met-carglass-aan/10090680.html">
    <time>
        17:03
    </time>
    
    <span>Ex-topman Payconiq gaat strijd met Carglass aan</span>
</a></li>
            
                <li>
<a href="/markten-live/nieuws/algemeen/ecb-bezorgd-over-tragere-groei/10090679.html">
    <time>
        16:55
    </time>
    
    <span>ECB bezorgd over tragere groei</span>
</a></li>
            
                <li>
<a href="/dossiers/ceo-talks/ceo-talks-herlees-de-chat-met-bart-de-smet-ageas/10089325.html">
    <time>
        16:50
    </time>
    
    <span>CEO Talks: herlees de chat met Bart De Smet (Ageas)</span>
</a></li>
            
                <li>
<a href="/markten-live/agenda/agenda-van-vrijdag-25-t-e-m-donderdag-31-januari/10090678.html">
    <time>
        16:43
    </time>
    
    <span>Agenda van vrijdag 25 t.e.m. donderdag 31 januari</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.tijd.be/meest-recent.html" class="btn btn-sm btn-block">
                    Lees meer recent nieuws
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-hoger-ondanks-bezorgde-draghi/10090571.html#690062">
                        <time>
                            17:59
                        </time>
                        
                        <span>Fijne avond!</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-hoger-ondanks-bezorgde-draghi/10090571.html#690061">
                        <time>
                            17:52
                        </time>
                        
                        <span>Europese beurzen sluiten met winst</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-hoger-ondanks-bezorgde-draghi/10090571.html#690057">
                        <time>
                            17:06
                        </time>
                        
                        <span>Amerikaanse luchtvaartaandelen krijgen vleugels</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-hoger-ondanks-bezorgde-draghi/10090571.html#690054">
                        <time>
                            16:23
                        </time>
                        
                        <span>Conferencecall Euronav: 3. IMO 2020</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-hoger-ondanks-bezorgde-draghi/10090571.html#690050">
                        <time>
                            16:13
                        </time>
                        
                        <span>Werkloosheidsaanvragen VS op laagste punt in 50 jaar</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-hoger-ondanks-bezorgde-draghi/10090571.html#690049">
                        <time>
                            16:04
                        </time>
                        
                        <span>Amerikaanse beurzen verdeeld in vroege handel</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-hoger-ondanks-bezorgde-draghi/10090571.html#690047">
                        <time>
                            15:37
                        </time>
                        
                        <span>Draghi: &#39;Aanslepende brexitonderhandelingen slecht voor economie&#39;</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-hoger-ondanks-bezorgde-draghi/10090571.html#690046">
                        <time>
                            15:36
                        </time>
                        
                        <span>Conferencecall Euronav: 2. Aandeleninkoop</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
        </div>
    </div>
</div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
            <div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div>
            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
    </div>
</div>
</div>
    </div>
</article>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Wall Street: Dow licht lager na uitspraken Ross" data-asset-type="article" data-asset-id="10090692">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10090692" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div>                <div                   class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios">                         <span class="icon-appleappstore" />                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/android">                         <span class="icon-googleplaystore" />                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li>             <a href="https://help.tijd.be/">Help </a>          </li>          <li>             <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a>          </li>          <li>             <a href="https://www.tijd.be/service/privacy">Privacy</a>          </li>          <li>             <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a>          </li>          <li>             <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies bewerken</a>          </li>          <li>             <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a>          </li>          <li>             <a href="http://www.trustmedia.be/">Adverteren </a>          </li>          <li>             <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a>          </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank">                <span aria-hidden="true" class="icon-facebook" />                <span class="sm-sr-only">Facebook</span>             </a>             <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank">                <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank">                <span aria-hidden="true" class="icon-rss" />                <span class="sm-sr-only">RSS</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank">                <span aria-hidden="true" class="icon-linkedin" />                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank">                <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>             <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank">                <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a>             <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank">                <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a>             <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank">                <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank">                <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Wall Street: Dow licht lager na uitspraken Ross" data-article-id="10090692" data-asset-preview="https://images.tijd.be/view?iid=dc:139940817&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1548347845000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASH6c50aa26d947bbf871ca90b982cf3b68.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
