<!DOCTYPE html>
<html lang="nl">
    <head>

    <script type="text/javascript">window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
    if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
    n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="text/javascript" src="/ruxitagentjs_ICA27SVfghjqrux_10193200616095656.js" data-dtconfig="rid=RID_896651659|rpid=226178200|domain=tijd.be|reportUrl=/rb_bf34977urr|app=28a4902f9240ed6c|featureHash=ICA27SVfghjqrux|vcv=2|rdnt=1|uxrgce=1|bp=2|cuc=ydv8er8h|dpvc=1|md=mdcc1=cuserProfileId,mdcc2=cuserType|lastModification=1592384340861|dtVersion=10193200616095656|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA27SVfghjqrux_10193200616095656.js"></script><script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/23/38/07/10233807","pageName":"tijd/mme-articles/10/23/38/07/10233807","pagePath":"/content/tijd/nl/mme-articles/10/23/38/07/10233807","language":"nl","name":"10233807","pageKey":{"cimKey":"News","biKey":"/news/markt/nieuw/algem/articl"},"agency":"tijd","section":"Markten Live","node":"Nieuws","subNode":"Algemeen","publishedDate":"2020-06-17T12:44:35+02:00","creationDate":"2020-06-17T12:31:20+02:00","feedTag":"tijd/markten-live/nieuws/algemeen","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10233807","pageSiteType":"mediafin","navigationTitle":"Schatkist leent recordbedrag van 60 miljard in 2020","original_jcr_title":"Schatkist leent recordbedrag van 60 miljard in 2020","name":"10233807","original_path_md5":"c89eded00778ae7929c69de5db0028a4","original_path":"/content/tijd/nl/mme-articles/10/23/38/07/10233807","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/markten-live/nieuws/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10233807","dossier":"N/A","subnode":"algemeen"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/markten-live/nieuws/algemeen/schatkist-leent-recordbedrag-van-60-miljard-in-2020/10233807.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Schatkist leent recordbedrag van 60 miljard in 2020  | De Tijd</title>
    
        
        
            <meta name="description" content="De federale overheid moet dit jaar bijna dubbel zoveel ontlenen als vorig jaar om de forse stijging van het begrotingstekort te dekken."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content="Schatkist leent recordbedrag van 60 miljard in 2020"/>
    
        <meta name="twitter:description" content="De federale overheid moet dit jaar bijna dubbel zoveel ontlenen als vorig jaar om de forse stijging van het begrotingstekort te dekken."/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=Elvis:7j9-ek9da2y9B784GoaInN&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1592390675000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Schatkist leent recordbedrag van 60 miljard in 2020"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/markten-live/nieuws/algemeen/schatkist-leent-recordbedrag-van-60-miljard-in-2020/10233807.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=Elvis:7j9-ek9da2y9B784GoaInN&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1592390675000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=Elvis:7j9-ek9da2y9B784GoaInN&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1592390675000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="De federale overheid moet dit jaar bijna dubbel zoveel ontlenen als vorig jaar om de forse stijging van het begrotingstekort te dekken."/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2020-06-17T12:44:35+02:00"/>
<meta property="article:modified_time" content="2020-06-17T12:44:35+02:00"/>
<meta property="article:tag" content="Staatsschuld,Federale overheid,Coronacrisis"/>
<meta property="article:section" content="Markten Live"/>
    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.min.ACSHASH1ef654e2d914bf1ebaac98722c4ad691.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.min.ACSHASHf1fa68c43efe65cbd620d41cc7b8f199.js"></script>








<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <!-- sly data-sly-include="partials/cookie-consent.html"/ -->
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Nieuws</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/sparen.html">Sparen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke mededeling</span>                <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" target="_blank" href="http://krant.tijd.be"> <span class="sr-only">PDF krant</span> <span                   aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>             <div class="c-sitenav-bar__iconslistitem">                <a class="btn c-sitenav-bar__iconslink" target="_blank" href="https://www.tijd.be/help/">                   <span class="sr-only">Help</span>                   <span aria-hidden="true" class="icon-faq"> </span>                </a>             </div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/schatkist-leent-recordbedrag-van-60-miljard-in-2020/10233807.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:7j9-ek9da2y9B784GoaInN&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1592390675000 240w, https://images.tijd.be/view?iid=Elvis:7j9-ek9da2y9B784GoaInN&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1592390675000 640w, https://images.tijd.be/view?iid=Elvis:7j9-ek9da2y9B784GoaInN&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1592390675000 815w, https://images.tijd.be/view?iid=Elvis:7j9-ek9da2y9B784GoaInN&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1592390675000 1024w, https://images.tijd.be/view?iid=Elvis:7j9-ek9da2y9B784GoaInN&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1592390675000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Schatkist leent recordbedrag van 60 miljard in 2020</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="netto article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/netto/news/belastingen/aanslagbiljet-voor-onroerende-voorheffing-maand-later-verstuurd/10233800.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:C_vttxeAqy1AlWAWxqWKH2&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1592390360000 240w, https://images.lecho.be/view?iid=Elvis:C_vttxeAqy1AlWAWxqWKH2&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1592390360000 640w, https://images.lecho.be/view?iid=Elvis:C_vttxeAqy1AlWAWxqWKH2&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1592390360000 815w, https://images.lecho.be/view?iid=Elvis:C_vttxeAqy1AlWAWxqWKH2&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1592390360000 1024w, https://images.lecho.be/view?iid=Elvis:C_vttxeAqy1AlWAWxqWKH2&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1592390360000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Aanslagbiljet voor onroerende voorheffing maand later verstuurd</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/89-nieuwe-besmettingen-situatie-in-ziekenhuizen-stabiel/10217952.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:5f8cjO13qUwBIyLo6hMYVb&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1592389810000 240w, https://images.tijd.be/view?iid=Elvis:5f8cjO13qUwBIyLo6hMYVb&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1592389810000 640w, https://images.tijd.be/view?iid=Elvis:5f8cjO13qUwBIyLo6hMYVb&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1592389810000 815w, https://images.tijd.be/view?iid=Elvis:5f8cjO13qUwBIyLo6hMYVb&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1592389810000 1024w, https://images.tijd.be/view?iid=Elvis:5f8cjO13qUwBIyLo6hMYVb&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1592389810000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">89 nieuwe besmettingen, situatie in ziekenhuizen stabiel...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/sabato/design/interieurketen-habitat-keert-terug-naar-belgie/10233805.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:20hEK3PqKzd8ZqbOzeQIm4&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1592389095000 240w, https://images.lecho.be/view?iid=Elvis:20hEK3PqKzd8ZqbOzeQIm4&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1592389095000 640w, https://images.lecho.be/view?iid=Elvis:20hEK3PqKzd8ZqbOzeQIm4&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1592389095000 815w, https://images.lecho.be/view?iid=Elvis:20hEK3PqKzd8ZqbOzeQIm4&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1592389095000 1024w, https://images.lecho.be/view?iid=Elvis:20hEK3PqKzd8ZqbOzeQIm4&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1592389095000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Interieurketen Habitat keert terug naar België</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/belegger-neemt-winst-op-recessieaandeel-colruyt/10233774.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:EeBYIAmXq9iB7u59GWlKfL&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1592386445000 240w, https://images.tijd.be/view?iid=Elvis:EeBYIAmXq9iB7u59GWlKfL&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1592386445000 640w, https://images.tijd.be/view?iid=Elvis:EeBYIAmXq9iB7u59GWlKfL&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1592386445000 815w, https://images.tijd.be/view?iid=Elvis:EeBYIAmXq9iB7u59GWlKfL&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1592386445000 1024w, https://images.tijd.be/view?iid=Elvis:EeBYIAmXq9iB7u59GWlKfL&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1592386445000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Belegger neemt winst op &#39;recessieaandeel&#39; Colruyt</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/nergens-zonder-weg/nergens-zonder-weg-in-waver/10233798.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:1oGvVbTaqX98cT0BiuLqsK&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1592386145000 240w, https://images.tijd.be/view?iid=Elvis:1oGvVbTaqX98cT0BiuLqsK&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1592386145000 640w, https://images.tijd.be/view?iid=Elvis:1oGvVbTaqX98cT0BiuLqsK&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1592386145000 815w, https://images.tijd.be/view?iid=Elvis:1oGvVbTaqX98cT0BiuLqsK&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1592386145000 1024w, https://images.tijd.be/view?iid=Elvis:1oGvVbTaqX98cT0BiuLqsK&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1592386145000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Nergens zonder weg in Waver</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/farma-biotech/hyloris-trapt-beursgang-af/10233754.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:FaISHe2GKuE9ZBGlb7za2e&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1592384635000 240w, https://images.tijd.be/view?iid=Elvis:FaISHe2GKuE9ZBGlb7za2e&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1592384635000 640w, https://images.tijd.be/view?iid=Elvis:FaISHe2GKuE9ZBGlb7za2e&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1592384635000 815w, https://images.tijd.be/view?iid=Elvis:FaISHe2GKuE9ZBGlb7za2e&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1592384635000 1024w, https://images.tijd.be/view?iid=Elvis:FaISHe2GKuE9ZBGlb7za2e&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1592384635000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Hyloris trapt beursgang af</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/app/carousel1/de-ultieme-allegorie-van-bob-dylan/10233793.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:Awl6xNyC48gBv-Qpk7hz2h&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1592387300000 240w, https://images.tijd.be/view?iid=Elvis:Awl6xNyC48gBv-Qpk7hz2h&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1592387300000 640w, https://images.tijd.be/view?iid=Elvis:Awl6xNyC48gBv-Qpk7hz2h&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1592387300000 815w, https://images.tijd.be/view?iid=Elvis:Awl6xNyC48gBv-Qpk7hz2h&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1592387300000 1024w, https://images.tijd.be/view?iid=Elvis:Awl6xNyC48gBv-Qpk7hz2h&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1592387300000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">De ultieme allegorie van Bob Dylan</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/belegger-neemt-voorschot-op-v-herstel-economie/10233791.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:86dBvjmxqMkANIIiiBHre0&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1592386745000 240w, https://images.tijd.be/view?iid=Elvis:86dBvjmxqMkANIIiiBHre0&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1592386745000 640w, https://images.tijd.be/view?iid=Elvis:86dBvjmxqMkANIIiiBHre0&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1592386745000 815w, https://images.tijd.be/view?iid=Elvis:86dBvjmxqMkANIIiiBHre0&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1592386745000 1024w, https://images.tijd.be/view?iid=Elvis:86dBvjmxqMkANIIiiBHre0&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1592386745000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Belegger neemt voorschot op &#39;V-herstel&#39; economie</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/auto/europese-autoverkoop-gehalveerd-in-mei/10233789.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:5W2u42AHqdA9S127bwofuP&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1592383050000 240w, https://images.tijd.be/view?iid=Elvis:5W2u42AHqdA9S127bwofuP&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1592383050000 640w, https://images.tijd.be/view?iid=Elvis:5W2u42AHqdA9S127bwofuP&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1592383050000 815w, https://images.tijd.be/view?iid=Elvis:5W2u42AHqdA9S127bwofuP&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1592383050000 1024w, https://images.tijd.be/view?iid=Elvis:5W2u42AHqdA9S127bwofuP&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1592383050000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Europese autoverkoop gehalveerd in mei</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/horeca/maaltijdcheque-gebruikers-spenderen-3-5-miljoen-euro-in-horeca-eerste-week-na-heropening/10233767.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:DDmCXV_DKvVA-_D2TIb-RE&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1592379440000 240w, https://images.tijd.be/view?iid=Elvis:DDmCXV_DKvVA-_D2TIb-RE&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1592379440000 640w, https://images.tijd.be/view?iid=Elvis:DDmCXV_DKvVA-_D2TIb-RE&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1592379440000 815w, https://images.tijd.be/view?iid=Elvis:DDmCXV_DKvVA-_D2TIb-RE&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1592379440000 1024w, https://images.tijd.be/view?iid=Elvis:DDmCXV_DKvVA-_D2TIb-RE&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1592379440000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Maaltijdcheque-gebruikers spenderen 3,5 miljoen euro in horeca eerste week na heropening</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/markten-live.html" itemprop="item">
                    <span itemprop="name">Markten</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/markten-live/nieuws.html" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/markten-live/nieuws/algemeen.html" itemprop="item">
                    <span itemprop="name">Algemeen</span>
                    
                    <meta itemprop="position" content="4"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="De tijd"/>
    <link itemprop="url" href="http://www.tijd.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="url" content="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/detijd"/>
        <link itemprop="sameAs" href="https://twitter.com/tijd"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UCE1KZHQVeL3tZnoAQYWMW5Q"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Schatkist leent recordbedrag van 60 miljard in 2020</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10233807" data-subject="Schatkist leent recordbedrag van 60 miljard in 2020" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10233807" data-subject="Schatkist leent recordbedrag van 60 miljard in 2020" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.tijd.be/view?iid=Elvis:7j9-ek9da2y9B784GoaInN&context=ONLINE&ratio=16/9&width=640&u=1592390675000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=Elvis:7j9-ek9da2y9B784GoaInN&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1592390675000 240w, https://images.tijd.be/view?iid=Elvis:7j9-ek9da2y9B784GoaInN&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1592390675000 640w, https://images.tijd.be/view?iid=Elvis:7j9-ek9da2y9B784GoaInN&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1592390675000 815w, https://images.tijd.be/view?iid=Elvis:7j9-ek9da2y9B784GoaInN&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1592390675000 1024w, https://images.tijd.be/view?iid=Elvis:7j9-ek9da2y9B784GoaInN&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1592390675000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Jean Deboutte, de topman van het Federaal Agentschap van de Schuld. </span>
                <span class="source">&copy;BELGA</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Wouter-Vervenne.1143.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Wouter Vervenne</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-06-17 12:44" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">17 juni 2020</span>
            <span class="js-timeToday-today hidden">Vandaag om</span>
            <span class="js-timeToday-time">12:44</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>De federale overheid moet dit jaar bijna dubbel zoveel ontlenen als vorig jaar om de forse stijging van het begrotingstekort te dekken.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>'2020 kondigt zich totaal anders aan dan de vorige jaren.' Dat heeft Jean Deboutte, de topman van het Federaal Agentschap van de Schuld, woensdag gezegd bij de voorstelling van het jaarverslag van de staatsschuld. Hij verwees naar de impact van de coronacrisis, die het begrotingstekort in 2020 doet oplopen tot meer dan 10 procent van het bruto binnenlands product.</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        Het begrotingstekort stijgt in 2020 boven 10 procent van het bruto binnenlands product.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10233807" data-use-handle="true" data-partner="false" data-text="Het begrotingstekort stijgt in 2020 boven 10 procent van het bruto binnenlands product.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Jean Deboutte</strong>
            </div>
            <div class="c-quoteinset__author__function">Topman Federaal Agentschap van de Schuld</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Het schuldagentschap moet dit jaar 60,35 miljard euro lenen om het federale begrotingstekort te dekken en vervallende obligaties te herfinancieren. Vorig jaar bedroeg de financieringsbehoefte slechts 34,7 miljard. Het valt op dat de schatkist meer moet lenen dan tijdens de financiële crisis van 2008, toen ze snel zowat 20 miljard moest ophalen om wankele banken te redden.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Het is mogelijk dat de schatkist een beperkt deel van die 60 miljard kan ontlenen bij de Europese Unie, om via het zogenaamde SURE-programma de kosten van tijdelijke werkloosheid te betalen. Dat zou goedkoper zijn omdat de Europese Unie met rating AAA de hoogste score van kredietwaardigheid heeft en daardoor goedkoper geld kan ophalen.</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:investor_sunday" data-newsletter-2="urn:newsletter:selection_funds" data-newsletter-1="urn:newsletter:exchange_today" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">
    <h2>Rentelasten</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De schatkist haalde sinds begin dit jaar al 31,2 miljard euro op met obligaties die een gemiddelde looptijd hebben van 14,06 jaar. Dat is 63,6 procent van de 49 miljard die het schuldagentschap over het hele jaar wil ontlenen op lange termijn.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Maar die uitgiften doen de rentelasten nauwelijks stijgen. De nieuwe langlopende obligaties hebben een rente van gemiddeld 0,18 procent, waardoor de rentelasten slechts 57 miljoen per jaar bedragen. 'Een gemiddelde rente van 0,18 procent voor langlopende obligaties is een aboluut record', signaleerde Deboutte. De rente is zeer laag omdat de Europese Centrale Bank sinds begin dit jaar voor zowat 14 miljard euro Belgische staatsobligaties heeft gekocht.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De gemiddelde rente op de totale federale schuld brokkelt verder af en bedroeg eind mei nog 1,85 procent, tegenover 2 procent eind 2019 en bijna 4 procent in 2010. In absolute cijfers zakten de rentelasten van 11,5 miljard in 2010 naar 8,66 miljard in 2018 en 8,36 miljard in 2019. Dat is opmerkelijk, omdat de looptijd blijft stijgen. De looptijd van de schuld overschreed de grens van 10 jaar en bedraagt nu 10,02 jaar, versus 9,81 jaar eind vorig jaar en 6 jaar in 2010.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Federalisering schuldbeheer</h2>
</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        Als de gemeenschappen en gewesten zich zouden financieren via de federale schatkist is op termijn een besparing van 200 miljoen per jaar mogelijk.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10233807" data-use-handle="true" data-partner="false" data-text="Als de gemeenschappen en gewesten zich zouden financieren via de federale schatkist is op termijn een besparing van 200 miljoen per jaar mogelijk.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Alexandre De Geest</strong>
            </div>
            <div class="c-quoteinset__author__function">Administrateur-generaal van de Thesaurie</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Maar de rentelasten kunnen nog lager. 'Als de gemeenschappen en gewesten zich zouden financieren via het Federaal Agentschap van de Schuld zijn belangrijke besparingen mogelijk', zei Alexandre De Geest, de administrateur -generaal van de Thesaurie. 'De gemeenschappen en gewesten betalen gemiddeld 0,3 procentpunt meer rente dan de federale overheid. Omdat ze een schuld hebben van 63,2 miljard is op termijn een besparing van 200 miljoen per jaar mogelijk.'</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p> De deelstaten hebben nu elk een eigen schatkist en lenen apart op de kapitaalmarkt. Een herfederalisering van het schuldbeheer is wellicht niet voor morgen. De Geest: 'We hebben geen directe vraag gekregen van de minister (Alexander De Croo). Dit is een interne denkoefening van de Thesaurie. We hebben nog geen contact gehad met de gemeenschappen en gewesten. Dit is niet iets wat men in twee dagen kan regelen.'</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De federale overheid kan volgens De Geest goedkoper geld lenen omdat Belgische staatsobligaties liquider zijn dan het schuldpapier van de deelstaten. 'Het voordeel van een financiering door de federale overheid zou voor alle regio's min of meer even groot zijn.'</p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10233807" data-subject="Schatkist leent recordbedrag van 60 miljard in 2020" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-d9fb32233ef74a83003070371fe6f500" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="d9fb32233ef74a83003070371fe6f500" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['d9fb32233ef74a83003070371fe6f500'] = window['d9fb32233ef74a83003070371fe6f500'] || {};
    window['d9fb32233ef74a83003070371fe6f500'].ids = ['10233807','10233774','10233754','10233791','10233766','10233521','10233592','10233538','10233236','10233318','10233179','10233142','10233277','10233230','10233137','10232962','10232800','10232866','10232562','10232472','10232333','10232191','10232038','10231915','10231937','10231870','10231721','10231662','10231688','10231651','10231572','10231564','10218286','10231545','10231369','10231246','10231265','10231067','10231022','10231030','10230961','10230851','10230803','10230718','10230508','10230518','10230478','10230338','10230330','10229743','10230008','10229795','10229454','10229260','10229287','10229218','10228919','10228609','10228591','10228652','10228640','10228619','10228429','10228396','10228294','10228088','10227796','10227722','10227695','10227559','10227403','10227497','10227410','10227187','10227370','10227120','10227165','10227153','10227141','10227080','10226881','10226774','10226811','10226751','10226597','10226282','10226341','10225946','10226246','10225577','10225661','10225604','10225483','10225266','10225209','10224975','10224979','10224949','10224924','10224767','10224803'];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Gesponsorde bedrijfsberichten</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10233807" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze                   vernieuwde nieuwsbrieven. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Beheer uw nieuwsbrieven</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen                   nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Raadpleeg uw portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span                            class="icon-appleappstore" /> <span class="text">Apple App Store</span> </a> </li>                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span                            class="icon-googleplaystore" /> <span class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li> <a href="https://help.tijd.be">Help </a> </li>          <li> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden </a> </li>          <li> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li>          <li> <a href="https://www.tijd.be/service/cookie-policy.html">Cookie policy </a> </li>          <li> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li>          <li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li>          <li> <a href="http://www.trustmedia.be">Adverteren </a> </li>          <li> <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a> </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank"> <span aria-hidden="true" class="icon-facebook" /> <span                   class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank"> <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss" /> <span                   class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank"> <span aria-hidden="true"                   class="icon-linkedin" /> <span class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a> <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/>             </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Schatkist leent recordbedrag van 60 miljard in 2020" data-article-id="10233807" data-asset-preview="https://images.tijd.be/view?iid=Elvis:7j9-ek9da2y9B784GoaInN&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1592390675000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/bodylibs.min.ACSHASH68f1ab17025ed95a4543669e1d563351.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
