<!DOCTYPE html>
<html lang="nl">
    <head>

    <script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/25/82/20/10258220","pageName":"tijd/mme-articles/10/25/82/20/10258220","pagePath":"/content/tijd/nl/mme-articles/10/25/82/20/10258220","language":"nl","name":"10258220","pageKey":{"cimKey":"News","biKey":"/news/markt/nieuw/algem/articl"},"agency":"tijd","section":"Markten Live","node":"Nieuws","subNode":"Algemeen","publishedDate":"2020-10-15T18:20:40+02:00","creationDate":"2020-10-15T18:20:40+02:00","feedTag":"tijd/markten-live/nieuws/algemeen","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10258220","pageSiteType":"mediafin","navigationTitle":"Vrees voor double dip haalt beurzen onderuit","original_jcr_title":"Vrees voor double dip haalt beurzen onderuit","name":"10258220","original_path_md5":"0f94ab00681d6d342a4151471efbaa17","original_path":"/content/tijd/nl/mme-articles/10/25/82/20/10258220","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/markten-live/nieuws/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10258220","dossier":"N/A","subnode":"algemeen"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/markten-live/nieuws/algemeen/vrees-voor-double-dip-haalt-beurzen-onderuit/10258220.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Vrees voor double dip haalt beurzen onderuit  | De Tijd</title>
    
        
        
            <meta name="description" content="Een krachtige verkoopgolf rolde donderdag over de Europese beurzen. Aandelen blijken dan toch niet zo immuun voor de opflakkering van het coronavirus. ‘De vrees leeft dat de kans op een double dip met de dag toeneemt’, zegt ING-hoofdeconoom Peter Vanden Houte."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content="Vrees voor double dip haalt beurzen onderuit"/>
    
        <meta name="twitter:description" content="Een krachtige verkoopgolf rolde donderdag over de Europese beurzen. Aandelen blijken dan toch niet zo immuun voor de opflakkering van het coronavirus. ‘De vrees leeft dat de kans op een double dip met de dag toeneemt’, zegt ING-hoofdeconoom Peter Vanden Houte."/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=Elvis:BP5bdQXQqsdBU9RHgyCFGc&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1602778840000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Vrees voor double dip haalt beurzen onderuit"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/markten-live/nieuws/algemeen/vrees-voor-double-dip-haalt-beurzen-onderuit/10258220.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=Elvis:BP5bdQXQqsdBU9RHgyCFGc&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1602778840000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=Elvis:BP5bdQXQqsdBU9RHgyCFGc&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1602778840000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Een krachtige verkoopgolf rolde donderdag over de Europese beurzen. Aandelen blijken dan toch niet zo immuun voor de opflakkering van het coronavirus. ‘De vrees leeft dat de kans op een double dip met de dag toeneemt’, zegt ING-hoofdeconoom Peter Vanden Houte."/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2020-10-15T18:20:40+02:00"/>
<meta property="article:modified_time" content="2020-10-15T18:20:40+02:00"/>
<meta property="article:tag" content="Beurzen,Peter vanden houte,Werner Wuyts"/>
<meta property="article:section" content="Markten Live"/>
    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASH4fc911353f14a6fb5679f6047268d415.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASH987a5f7e3184591fe380dbfed9d56b13.js"></script>








<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Nieuws</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen en fondsen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke mededeling</span>                <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" target="_blank" href="http://krant.tijd.be"> <span class="sr-only">PDF krant</span> <span                   aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>             <div class="c-sitenav-bar__iconslistitem">                <a class="btn c-sitenav-bar__iconslink" target="_blank" href="https://www.tijd.be/help/">                   <span class="sr-only">Help</span>                   <span aria-hidden="true" class="icon-faq"> </span>                </a>             </div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/vlaanderen/personeelsfront-vrt-verwerpt-frauduleuze-praktijken/10258235.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:4yjfDKl-qNDATQbh3038gX&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1602780247000 240w, https://images.tijd.be/view?iid=Elvis:4yjfDKl-qNDATQbh3038gX&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1602780247000 640w, https://images.tijd.be/view?iid=Elvis:4yjfDKl-qNDATQbh3038gX&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1602780247000 815w, https://images.tijd.be/view?iid=Elvis:4yjfDKl-qNDATQbh3038gX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1602780247000 1024w, https://images.tijd.be/view?iid=Elvis:4yjfDKl-qNDATQbh3038gX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1602780247000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Personeelsfront VRT verwerpt &#39;frauduleuze praktijken&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/media-marketing/vlaamse-kranten-bereiken-iets-meer-lezers/10258232.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:5rV2TQroafG9LN0L4JzJqV&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1602779900000 240w, https://images.tijd.be/view?iid=Elvis:5rV2TQroafG9LN0L4JzJqV&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1602779900000 640w, https://images.tijd.be/view?iid=Elvis:5rV2TQroafG9LN0L4JzJqV&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1602779900000 815w, https://images.tijd.be/view?iid=Elvis:5rV2TQroafG9LN0L4JzJqV&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1602779900000 1024w, https://images.tijd.be/view?iid=Elvis:5rV2TQroafG9LN0L4JzJqV&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1602779900000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Vlaamse kranten bereiken iets meer lezers</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/algemeen/koning-filip-keizer-van-de-goeie-pr/10258181.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:ASIrC8mEKaf8Cyo__3VMXG&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1602779577000 240w, https://images.tijd.be/view?iid=Elvis:ASIrC8mEKaf8Cyo__3VMXG&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1602779577000 640w, https://images.tijd.be/view?iid=Elvis:ASIrC8mEKaf8Cyo__3VMXG&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1602779577000 815w, https://images.tijd.be/view?iid=Elvis:ASIrC8mEKaf8Cyo__3VMXG&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1602779577000 1024w, https://images.tijd.be/view?iid=Elvis:ASIrC8mEKaf8Cyo__3VMXG&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1602779577000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Koning Filip, keizer van de goeie pr</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/vrees-voor-double-dip-haalt-beurzen-onderuit/10258220.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:BP5bdQXQqsdBU9RHgyCFGc&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1602778840000 240w, https://images.tijd.be/view?iid=Elvis:BP5bdQXQqsdBU9RHgyCFGc&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1602778840000 640w, https://images.tijd.be/view?iid=Elvis:BP5bdQXQqsdBU9RHgyCFGc&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1602778840000 815w, https://images.tijd.be/view?iid=Elvis:BP5bdQXQqsdBU9RHgyCFGc&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1602778840000 1024w, https://images.tijd.be/view?iid=Elvis:BP5bdQXQqsdBU9RHgyCFGc&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1602778840000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Vrees voor double dip haalt beurzen onderuit</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/snelle-opmars-epidemie-maakt-corona-app-minder-doeltreffend/10258219.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:7KsnAdLPK3qA-kvFC4LrJS&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1602778495000 240w, https://images.tijd.be/view?iid=Elvis:7KsnAdLPK3qA-kvFC4LrJS&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1602778495000 640w, https://images.tijd.be/view?iid=Elvis:7KsnAdLPK3qA-kvFC4LrJS&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1602778495000 815w, https://images.tijd.be/view?iid=Elvis:7KsnAdLPK3qA-kvFC4LrJS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1602778495000 1024w, https://images.tijd.be/view?iid=Elvis:7KsnAdLPK3qA-kvFC4LrJS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1602778495000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Snelle opmars epidemie maakt corona-app minder doeltreffend...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/aandelen-brussel/euronext-brussel-qrf-tegenvoets-hoger-op-dieprode-beursdag/10258151.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:C5GcIqvwKaYBP-7_FvvYUX&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1602778231000 240w, https://images.tijd.be/view?iid=Elvis:C5GcIqvwKaYBP-7_FvvYUX&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1602778231000 640w, https://images.tijd.be/view?iid=Elvis:C5GcIqvwKaYBP-7_FvvYUX&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1602778231000 815w, https://images.tijd.be/view?iid=Elvis:C5GcIqvwKaYBP-7_FvvYUX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1602778231000 1024w, https://images.tijd.be/view?iid=Elvis:C5GcIqvwKaYBP-7_FvvYUX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1602778231000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Euronext Brussel: Qrf tegenvoets hoger op dieprode beursdag</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="mv-vandedag rekenmeester opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/aandelen-buitenlandse-beurzen/hitman-is-multimiljardair-na-dynamite-beursgang/10258213.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:0sqtCcEF4YS8LxO8fIAZPH&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1602777648000 240w, https://images.tijd.be/view?iid=Elvis:0sqtCcEF4YS8LxO8fIAZPH&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1602777648000 640w, https://images.tijd.be/view?iid=Elvis:0sqtCcEF4YS8LxO8fIAZPH&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1602777648000 815w, https://images.tijd.be/view?iid=Elvis:0sqtCcEF4YS8LxO8fIAZPH&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1602777648000 1024w, https://images.tijd.be/view?iid=Elvis:0sqtCcEF4YS8LxO8fIAZPH&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1602777648000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">&#39;Hitman&#39; is multimiljardair na &#39;Dynamite&#39; beursgang</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossier/europareeks/eu-kondigt-sancties-af-tegen-zes-hooggeplaatste-russen/10258212.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:ENhFIViO4oL9eyyOdnS36u&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1602777183000 240w, https://images.tijd.be/view?iid=Elvis:ENhFIViO4oL9eyyOdnS36u&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1602777183000 640w, https://images.tijd.be/view?iid=Elvis:ENhFIViO4oL9eyyOdnS36u&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1602777183000 815w, https://images.tijd.be/view?iid=Elvis:ENhFIViO4oL9eyyOdnS36u&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1602777183000 1024w, https://images.tijd.be/view?iid=Elvis:ENhFIViO4oL9eyyOdnS36u&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1602777183000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">EU kondigt sancties af tegen zes hooggeplaatste Russen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/farma-biotech/bondgenoot-vindevogel-wil-af-van-geneesmiddelentak/10258211.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:04QhhoLaa5yAAAnL8i7QiH&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1602777142000 240w, https://images.tijd.be/view?iid=Elvis:04QhhoLaa5yAAAnL8i7QiH&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1602777142000 640w, https://images.tijd.be/view?iid=Elvis:04QhhoLaa5yAAAnL8i7QiH&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1602777142000 815w, https://images.tijd.be/view?iid=Elvis:04QhhoLaa5yAAAnL8i7QiH&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1602777142000 1024w, https://images.tijd.be/view?iid=Elvis:04QhhoLaa5yAAAnL8i7QiH&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1602777142000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Bondgenoot Vindevogel wil af van geneesmiddelentak</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/algemeen/raad-van-state-serveert-eurostadion-finaal-af/10258210.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:Cy5nfdkCaDa9hc1olOzbHG&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1602777035000 240w, https://images.tijd.be/view?iid=Elvis:Cy5nfdkCaDa9hc1olOzbHG&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1602777035000 640w, https://images.tijd.be/view?iid=Elvis:Cy5nfdkCaDa9hc1olOzbHG&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1602777035000 815w, https://images.tijd.be/view?iid=Elvis:Cy5nfdkCaDa9hc1olOzbHG&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1602777035000 1024w, https://images.tijd.be/view?iid=Elvis:Cy5nfdkCaDa9hc1olOzbHG&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1602777035000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Raad van State serveert Eurostadion finaal af</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/transport/300-miljoen-coronasteun-voor-belgische-spoor/10258209.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:1uW67D9w4kEA0nwbReE2AF&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1602776979000 240w, https://images.tijd.be/view?iid=Elvis:1uW67D9w4kEA0nwbReE2AF&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1602776979000 640w, https://images.tijd.be/view?iid=Elvis:1uW67D9w4kEA0nwbReE2AF&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1602776979000 815w, https://images.tijd.be/view?iid=Elvis:1uW67D9w4kEA0nwbReE2AF&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1602776979000 1024w, https://images.tijd.be/view?iid=Elvis:1uW67D9w4kEA0nwbReE2AF&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1602776979000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">300 miljoen coronasteun voor Belgische spoor</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/markten-live.html" itemprop="item">
                    <span itemprop="name">Markten</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/markten-live/nieuws.html" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/markten-live/nieuws/algemeen.html" itemprop="item">
                    <span itemprop="name">Algemeen</span>
                    
                    <meta itemprop="position" content="4"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="De tijd"/>
    <link itemprop="url" href="http://www.tijd.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="url" content="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/detijd"/>
        <link itemprop="sameAs" href="https://twitter.com/tijd"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UCE1KZHQVeL3tZnoAQYWMW5Q"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Vrees voor double dip haalt beurzen onderuit</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10258220" data-subject="Vrees voor double dip haalt beurzen onderuit" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10258220" data-subject="Vrees voor double dip haalt beurzen onderuit" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.tijd.be/view?iid=Elvis:BP5bdQXQqsdBU9RHgyCFGc&context=ONLINE&ratio=16/9&width=640&u=1602778840000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=Elvis:BP5bdQXQqsdBU9RHgyCFGc&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1602778840000 240w, https://images.tijd.be/view?iid=Elvis:BP5bdQXQqsdBU9RHgyCFGc&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1602778840000 640w, https://images.tijd.be/view?iid=Elvis:BP5bdQXQqsdBU9RHgyCFGc&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1602778840000 815w, https://images.tijd.be/view?iid=Elvis:BP5bdQXQqsdBU9RHgyCFGc&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1602778840000 1024w, https://images.tijd.be/view?iid=Elvis:BP5bdQXQqsdBU9RHgyCFGc&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1602778840000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Omringd door schermen telefoneert een trader op de New York Stock Exchange. </span>
                <span class="source">&copy;Bloomberg</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Koen-Lambrecht.1183.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Koen Lambrecht</span>
        </a>
    
        <a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Ellen-Vermorgen.95937.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Ellen Vermorgen</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-10-15 18:20" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">15 oktober 2020</span>
            <span class="js-timeToday-today hidden">Vandaag om</span>
            <span class="js-timeToday-time">18:20</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Een krachtige verkoopgolf rolde donderdag over de Europese beurzen. Aandelen blijken dan toch niet zo immuun voor de opflakkering van het coronavirus. ‘De vrees leeft dat de kans op een double dip met de dag toeneemt’, zegt ING-hoofdeconoom Peter Vanden Houte.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Begin deze week schreven we nog dat de beurzen op het oude continent <a href="https://www.tijd.be/markten-live/nieuws/algemeen/voor-de-beurzen-bijt-corona-niet-meer-het-virus-blaft-hoogstens-nog/10257418">zich niet van de wijs lieten brengen</a> door de strengere beschermingsmaatregelen die landen nemen. In de eerste weken van oktober was er een ‘don’t care’-attitude die de beurzen hoger stuwde.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De vrees voor de economische impact van lockdownmaatregelen begint door te sijpelen en deed de aandelenmarkten donderdag flink uit de bocht gaan. De Euro Stoxx 50 eindigde 2,5 procent lager, de breder samengestelde Stoxx Europe 600 verloor 2,1 procent. Alle sectoren stonden in de vuurlijn, met de grootste klappen voor de energiewaarden, banken, consumentgerichte bedrijven, industriële spelers en grondstofgroepen.</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        Deze daling is het spiegelbeeld van het optimisme van vorige week. Een optimisme dat misschien ook vals was.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10258220" data-use-handle="true" data-partner="false" data-text="Deze daling is het spiegelbeeld van het optimisme van vorige week. Een optimisme dat misschien ook vals was.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Werner Wuyts</strong>
            </div>
            <div class="c-quoteinset__author__function">Hoofdstrateeg Dierickx Leys</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De Bel20 verloor in lijn met de andere Europese indexen 2,2 procent. De volledige sterrenkorf ging in het rood. Bedrijven die gevoelig zijn voor economische schokken zoals de materiaaltechnologiegroep Umicore, de chemiegroep Solvay en de beeldvormingsgroep Barco dolven het onderspit en leverden tot 5 procent in.</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:investor_sunday" data-newsletter-2="urn:newsletter:selection_funds" data-newsletter-1="urn:newsletter:exchange_today" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Bijna even groot was het verlies voor AB InBev (-4,75%). In een aantal Europese regio's moeten horecabedrijven weer tijdelijk dicht, wat de bierverkoop drukt. Dit voorjaar bleek dat thuisconsumptie absoluut geen substituut is voor de veel rendabelere horecaverkoop.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Sentiment omgeslagen</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De vraag is waaraan de plotse verandering van richting op de beurzen te wijten is. In de ogen van Werner Wuyts, hoofdstrateeg van de private bank Dierickx Leys, is er wezenlijk niets veranderd tegenover vorige week. Alleen het sentiment van de belegger is omgeslagen. ‘Dat er meer lockdowns zouden komen, zat er al langer aan te komen. Het is ook al weken duidelijk dat in de Verenigde Staten Democraten en Republikeinen elkaar het wit in de ogen niet gunnen en dat het nieuwe steunpakket er pas na de verkiezingen komt.’</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        Als al het slechte nieuws op een hoop valt, kan het zijn dat we over een week 10 procent lager staan.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10258220" data-use-handle="true" data-partner="false" data-text="Als al het slechte nieuws op een hoop valt, kan het zijn dat we over een week 10 procent lager staan.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Werner Wuyts</strong>
            </div>
            <div class="c-quoteinset__author__function">Hoofdstrateeg Dierickx Leys</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De omslag heeft volgens Wuyts deels te maken met de toegenomen vrees voor een impact op de bedrijfsresultaten als de coronacijfers voort verslechteren. Hij verwijst naar de <a href="https://www.tijd.be/markten-live/live-blog/basf-geeft-winstalarm/10256880#746598">recente winstwaarschuwing</a> van het Duitse chemieconcern BASF. Mogelijk krijgen beleggers ook schrik van de hoge waarderingen van bedrijven uit de ‘stay at home’- en de technologiesector. ‘Het zijn waarderingen alsof we de komende 9 jaar met corona af te rekenen krijgen.'</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>‘Deze daling is het spiegelbeeld van het optimisme van vorige week. Een optimisme dat misschien ook vals was.’ Een belangrijk element in de beurzenklim van de voorbije maanden vormen de enorme geldhoeveelheden die overal zijn gecreëerd, merkt Wuyts op. ‘Dat element is niet weg. Onderliggend blijft die geldstroom aanwezig.’</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Minnetje</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Peter Vanden Houte, de hoofdeconoom van ING België, zoekt de oorzaak van de terugval iets dieper. Hij heeft het over een explosieve cocktail met als belangrijkste element de vrees voor een double dip als gevolg van de nieuwe, lockdownachtige maatregelen. ‘In het eerste halfjaar is gebleken dat er een rechtstreekse verband is tussen de graad van de lockdown en de evolutie van het bbp.’ In Spanje, dat een strenge lockdown kende, was de economische krimp in het tweede kwartaal bijvoorbeeld veel groter dan in Zuid-Korea, dat veel minder strenge maatregelen trof.</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        Hoe meer contact nodig is bij een economische activiteit, hoe zwaarder bedrijven geraakt worden.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10258220" data-use-handle="true" data-partner="false" data-text="Hoe meer contact nodig is bij een economische activiteit, hoe zwaarder bedrijven geraakt worden.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Peter Vanden Houte</strong>
            </div>
            <div class="c-quoteinset__author__function">Hoofdeconoom ING België</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Als de beurzen stevig zakken, komt dat vooral omdat de vrees leeft dat de kans op een double dip met de dag toeneemt, meent Vanden Houte. ‘We zullen een sterke groei zien in het derde kwartaal. Maar in de zomer bleek al dat er een soort plafonnering was van het herstel. Met de lockdownmaatregelen, ook al zijn die meer gericht, gaan we weer de omgekeerde richting uit. De economische evolutie in het vierde kwartaal in Europa kan een minnetje worden.’</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Tussentijdse correctie mogelijk</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Een nieuwe, grootschalige crash zoals in maart verwachten Wuyts en Vanden Houte niet. ‘De coronacrisis kwam in het voorjaar als een totale verrassing. We wisten toen van toeten noch blazen’, zegt Wuyts. Als er de komende dagen slecht nieuws bijkomt, bijvoorbeeld tegenvallende kwartaalresultaten van enkele kleppers, sluit hij niet uit dat de baisse op de beurzen enkele dagen aanhoudt. ‘Als al het slechte nieuws op een hoop valt, kan het zijn dat we over een week 10 procent lager staan.’</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Ook Vanden Houte sluit een tussentijdse correctie met 10 à 15 procent niet uit. Een crash zoals in februari en maart ziet hij niet gebeuren. Bepaalde sectoren die het al moeilijk hadden en waarvoor weer wat hoop was gerezen, kunnen hun herstel nu zien stilvallen en nog dieper in de put raken. De ING-econoom denkt vooral aan alles wat met diensten te maken heeft. ‘Hoe meer contact nodig is bij een economische activiteit, hoe zwaarder bedrijven geraakt worden.’</p>

</div>

    
    

    <div class="o-articleinset-center">

    
    <a href="/markten-live/nieuws/algemeen/voor-de-beurzen-bijt-corona-niet-meer-het-virus-blaft-hoogstens-nog/10257418.html" target="_self" class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            <span class="c-relatedarticleslist__title__txt">Lees meer</span>
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <span class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    ‘Voor de beurzen bijt corona niet meer, het virus blaft hoogstens nog’
                </span>
            </li>
        </ul>
    </a>
    
    
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10258220" data-subject="Vrees voor double dip haalt beurzen onderuit" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-d9fb32233ef74a83003070371fe6f500" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="d9fb32233ef74a83003070371fe6f500" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['d9fb32233ef74a83003070371fe6f500'] = window['d9fb32233ef74a83003070371fe6f500'] || {};
    window['d9fb32233ef74a83003070371fe6f500'].ids = ['10258220','10257947','10257924','10257889','10257848','10257697','10257719','10257689','10257668','10257598','10257349','10257418','10257408','10257346','10256945','10256982','10256980','10256894','10256773','10256729','10256717','10256714','10256661','10256634','10256478','10256446','10256180','10256339','10256325','10256207','10256160','10256150','10256093','10255943','10255917','10255871','10255861','10255845','10255825','10255791','10255771','10255632','10255523','10255546','10255497','10255520','10255473','10255445','10255263','10255266','10254939','10254946','10254933','10254709','10254626','10254580','10254448','10254440','10254378','10254343','10253966','10253945','10253721','10253390','10253379','10253074','10253096','10252851','10252680','10252512','10252463','10252462','10252460','10252435','10252285','10252235','10252163','10251938','10251697','10251676','10251665','10251640','10251602','10251415','10251251','10251209','10250929','10250917','10250657','10250404','10250169','10249845','10249882','10249789','10249745','10249472','10249464','10249150','10249168','10249153','10249086'];
</script>

    </div>
</div>
    </div>
    
<div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
                
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Gesponsorde bedrijfsberichten</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10258220" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze                   vernieuwde nieuwsbrieven. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Beheer uw nieuwsbrieven</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen                   nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Raadpleeg uw portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span                            class="icon-appleappstore" /> <span class="text">Apple App Store</span> </a> </li>                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span                            class="icon-googleplaystore" /> <span class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li> <a href="https://help.tijd.be">Help </a> </li>          <li> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden </a> </li>          <li> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li>          <li> <a href="https://www.tijd.be/service/cookie-policy.html">Cookie policy </a> </li>          <li> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li>          <li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li>          <li> <a href="http://www.trustmedia.be">Adverteren </a> </li>          <li> <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a> </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank"> <span aria-hidden="true" class="icon-facebook" /> <span                   class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank"> <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss" /> <span                   class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank"> <span aria-hidden="true"                   class="icon-linkedin" /> <span class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a> <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/>             </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Vrees voor double dip haalt beurzen onderuit" data-article-id="10258220" data-asset-preview="https://images.tijd.be/view?iid=Elvis:BP5bdQXQqsdBU9RHgyCFGc&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1602778840000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/bodylibs.ACSHASH0004e424d81efabd0f24efeeb7cc6ffc.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
