<!DOCTYPE html>
<html lang="nl">
    <head>

    <script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/27/98/59/10279859","pageName":"tijd/mme-articles/10/27/98/59/10279859","pagePath":"/content/tijd/nl/mme-articles/10/27/98/59/10279859","language":"nl","name":"10279859","pageKey":{"cimKey":"News","biKey":"/news/markt/nieuw/algem/articl"},"agency":"tijd","section":"Markten Live","node":"Nieuws","subNode":"Algemeen","publishedDate":"2021-01-26T17:39:36+01:00","creationDate":"2021-01-26T17:06:30+01:00","feedTag":"tijd/markten-live/nieuws/algemeen","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10279859","pageSiteType":"mediafin","navigationTitle":"Wall Street: General Electric en Twitter in de spots","original_jcr_title":"Wall Street: General Electric en Twitter in de spots","name":"10279859","original_path_md5":"97474117280526e3eb01e0ecd89929b4","original_path":"/content/tijd/nl/mme-articles/10/27/98/59/10279859","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/markten-live/nieuws/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10279859","dossier":"N/A","subnode":"algemeen"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/markten-live/nieuws/algemeen/wall-street-general-electric-en-twitter-in-de-spots/10279859.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:large"/>
    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Wall Street: General Electric en Twitter in de spots  | De Tijd</title>
    
        
        
            <meta name="description" content="De Amerikaanse beurzen gaan licht hoger ondanks zorgen over corona en Bidens stimulusplan. Goede vooruitzichten vuren General Electric aan. Twitter neemt een Nederlandse start-up over."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content="Wall Street: General Electric en Twitter in de spots"/>
    
        <meta name="twitter:description" content="De Amerikaanse beurzen gaan licht hoger ondanks zorgen over corona en Bidens stimulusplan. Goede vooruitzichten vuren General Electric aan. Twitter neemt een Nederlandse start-up over."/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=Elvis:6Z6FzBj7KgwAwmqI3mA5eh&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1611679175000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Wall Street: General Electric en Twitter in de spots"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/markten-live/nieuws/algemeen/wall-street-general-electric-en-twitter-in-de-spots/10279859.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=Elvis:6Z6FzBj7KgwAwmqI3mA5eh&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1611679175000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=Elvis:6Z6FzBj7KgwAwmqI3mA5eh&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1611679175000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="De Amerikaanse beurzen gaan licht hoger ondanks zorgen over corona en Bidens stimulusplan. Goede vooruitzichten vuren General Electric aan. Twitter neemt een Nederlandse start-up over."/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2021-01-26T17:39:36+01:00"/>
<meta property="article:modified_time" content="2021-01-26T17:06:29+01:00"/>
<meta property="article:tag" content="Wall street,General Electric,Johnson &amp; johnson"/>
<meta property="article:section" content="Markten Live"/>
    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.5ea41df78a3d2de3c7f86b1801945997.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
<meta name="smartbanner:title" content="Download de app"/>
<meta name="smartbanner:author" content="De Tijd"/>
<meta name="smartbanner:price" content="Gratis"/>
<meta name="smartbanner:price-suffix-apple" content=" - In de App Store"/>
<meta name="smartbanner:price-suffix-google" content=" - In Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:button" content="OPEN"/>
<meta name="smartbanner:button-url-apple" content="https://www.tijd.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.tijd.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Sluiten"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version/)"/>
<meta name="apple-itunes-app" content="app-id=377388077"/>
    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASHb7e1ef504df2bbac3cc371ee80b7ab9c.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASH92a809b7387e4ce2d6da9372ebf71513.js"></script>








<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker   ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_nieuws" href="https://www.tijd.be/"> <span                class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Nieuws</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_home" href="https://www.tijd.be/">Home</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_meest_recent" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_politiek_economie" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_ondernemen" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinie" href="https://www.tijd.be/opinie.html">Opinie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_cultuur" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.tijd.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_koersenbord" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_beurzen" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fondsen" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_wisselkoersen" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_grondstoffen" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_rente" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_netto" href="https://www.tijd.be/netto.html"> <span                class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                class="c-treenavlist-level1__link__text">Netto</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_netto_meest_recent" href="https://www.tijd.be/netto.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_belastingen" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_vastgoed" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_erfenis" href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pensioen" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_verzekeren" href="https://www.tijd.be/netto/bankieren-en-verzekeren.html">Bankieren en                   Verzekeren</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_loopbaan" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.tijd.be/netto/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_energie" href="https://www.tijd.be/netto/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_reizen" href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sparen_fondsen" href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen en fondsen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_auto" href="https://www.tijd.be/netto/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke mededeling</span>                <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="http://krant.tijd.be"> <span class="sr-only">PDF                   krant</span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.tijd.be/help/"> <span class="sr-only">Help</span> <span                   aria-hidden="true" class="icon-faq"> </span> </a> </div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/aandelen-brussel/euronext-brussel-dividendbehoud-stelpt-coronabloeding-niet/10279785.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:AHKHV146qjlAJSuDPyhSkq&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611679595000 240w, https://images.tijd.be/view?iid=Elvis:AHKHV146qjlAJSuDPyhSkq&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611679595000 640w, https://images.tijd.be/view?iid=Elvis:AHKHV146qjlAJSuDPyhSkq&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611679595000 815w, https://images.tijd.be/view?iid=Elvis:AHKHV146qjlAJSuDPyhSkq&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611679595000 1024w, https://images.tijd.be/view?iid=Elvis:AHKHV146qjlAJSuDPyhSkq&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611679595000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Euronext Brussel: Dividendbehoud stelpt coronabloeding niet</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/vlaanderen/vlaanderen-wil-aantal-actieve-trajectcontroles-opdrijven/10279855.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:38HHCof7aNLApXM_1QDR9k&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611679157000 240w, https://images.tijd.be/view?iid=Elvis:38HHCof7aNLApXM_1QDR9k&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611679157000 640w, https://images.tijd.be/view?iid=Elvis:38HHCof7aNLApXM_1QDR9k&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611679157000 815w, https://images.tijd.be/view?iid=Elvis:38HHCof7aNLApXM_1QDR9k&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611679157000 1024w, https://images.tijd.be/view?iid=Elvis:38HHCof7aNLApXM_1QDR9k&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611679157000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Vlaanderen wil aantal actieve trajectcontroles opdrijven</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/vooruitblik/naar-1-miljard-dollar-winst-bij-tesla/10279870.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:1VnTm3aA4rIBmGc4-qgaiQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611678648000 240w, https://images.tijd.be/view?iid=Elvis:1VnTm3aA4rIBmGc4-qgaiQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611678648000 640w, https://images.tijd.be/view?iid=Elvis:1VnTm3aA4rIBmGc4-qgaiQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611678648000 815w, https://images.tijd.be/view?iid=Elvis:1VnTm3aA4rIBmGc4-qgaiQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611678648000 1024w, https://images.tijd.be/view?iid=Elvis:1VnTm3aA4rIBmGc4-qgaiQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611678648000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Naar 1 miljard dollar winst bij Tesla?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/vlaanderen/toxicoloog-jan-tytgat-stelt-zich-kandidaat-als-rector-ku-leuven/10279869.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:Ew9ShKVMKCpAUkH-0QbKBo&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611678402000 240w, https://images.tijd.be/view?iid=Elvis:Ew9ShKVMKCpAUkH-0QbKBo&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611678402000 640w, https://images.tijd.be/view?iid=Elvis:Ew9ShKVMKCpAUkH-0QbKBo&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611678402000 815w, https://images.tijd.be/view?iid=Elvis:Ew9ShKVMKCpAUkH-0QbKBo&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611678402000 1024w, https://images.tijd.be/view?iid=Elvis:Ew9ShKVMKCpAUkH-0QbKBo&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611678402000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Toxicoloog Jan Tytgat stelt zich kandidaat als rector KU Leuven</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/farma-biotech/raadkamer-vraagt-vrijlating-onder-voorwaarden-van-fornieri/10279862.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:8JJt8JhU4UD82KYkIWSTjJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611677618000 240w, https://images.tijd.be/view?iid=Elvis:8JJt8JhU4UD82KYkIWSTjJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611677618000 640w, https://images.tijd.be/view?iid=Elvis:8JJt8JhU4UD82KYkIWSTjJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611677618000 815w, https://images.tijd.be/view?iid=Elvis:8JJt8JhU4UD82KYkIWSTjJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611677618000 1024w, https://images.tijd.be/view?iid=Elvis:8JJt8JhU4UD82KYkIWSTjJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611677618000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Raadkamer vraagt vrijlating onder voorwaarden van Fornieri</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/wall-street-general-electric-en-twitter-in-de-spots/10279859.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:6Z6FzBj7KgwAwmqI3mA5eh&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611679175000 240w, https://images.tijd.be/view?iid=Elvis:6Z6FzBj7KgwAwmqI3mA5eh&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611679175000 640w, https://images.tijd.be/view?iid=Elvis:6Z6FzBj7KgwAwmqI3mA5eh&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611679175000 815w, https://images.tijd.be/view?iid=Elvis:6Z6FzBj7KgwAwmqI3mA5eh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611679175000 1024w, https://images.tijd.be/view?iid=Elvis:6Z6FzBj7KgwAwmqI3mA5eh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611679175000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Wall Street: General Electric en Twitter in de spots</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/retail/overnemer-e5-mode-donderdag-bekend/10279854.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:2o_w6iJMaY69M1lx7f67my&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611675746000 240w, https://images.tijd.be/view?iid=Elvis:2o_w6iJMaY69M1lx7f67my&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611675746000 640w, https://images.tijd.be/view?iid=Elvis:2o_w6iJMaY69M1lx7f67my&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611675746000 815w, https://images.tijd.be/view?iid=Elvis:2o_w6iJMaY69M1lx7f67my&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611675746000 1024w, https://images.tijd.be/view?iid=Elvis:2o_w6iJMaY69M1lx7f67my&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611675746000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Overnemer E5 Mode donderdag bekend</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/aandelen-buitenlandse-beurzen/de-gekte-rond-gamestop/10279831.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:2pRZbOj74M7AqZM-x296Ud&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611674063000 240w, https://images.tijd.be/view?iid=Elvis:2pRZbOj74M7AqZM-x296Ud&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611674063000 640w, https://images.tijd.be/view?iid=Elvis:2pRZbOj74M7AqZM-x296Ud&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611674063000 815w, https://images.tijd.be/view?iid=Elvis:2pRZbOj74M7AqZM-x296Ud&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611674063000 1024w, https://images.tijd.be/view?iid=Elvis:2pRZbOj74M7AqZM-x296Ud&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611674063000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">&#39;De gekte rond GameStop&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossier/europareeks/merkel-ziet-in-biden-jaren-start-van-nieuw-tijdperk/10279826.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:Fmco_Ub6aJT8aCV_nOgb2f&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611675706000 240w, https://images.tijd.be/view?iid=Elvis:Fmco_Ub6aJT8aCV_nOgb2f&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611675706000 640w, https://images.tijd.be/view?iid=Elvis:Fmco_Ub6aJT8aCV_nOgb2f&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611675706000 815w, https://images.tijd.be/view?iid=Elvis:Fmco_Ub6aJT8aCV_nOgb2f&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611675706000 1024w, https://images.tijd.be/view?iid=Elvis:Fmco_Ub6aJT8aCV_nOgb2f&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611675706000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Merkel ziet in Biden-jaren start van nieuw tijdperk</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/agenda/beleggersagenda-van-woensdag-27-januari-2021/10279824.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:4fS953fcKZX861gWPNzKud&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611672553000 240w, https://images.tijd.be/view?iid=Elvis:4fS953fcKZX861gWPNzKud&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611672553000 640w, https://images.tijd.be/view?iid=Elvis:4fS953fcKZX861gWPNzKud&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611672553000 815w, https://images.tijd.be/view?iid=Elvis:4fS953fcKZX861gWPNzKud&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611672553000 1024w, https://images.tijd.be/view?iid=Elvis:4fS953fcKZX861gWPNzKud&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611672553000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Beleggersagenda van woensdag 27 januari 2021</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="netto article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/netto/reizen/wat-u-moet-weten-over-het-tijdelijk-reisverbod/10279823.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:9e1uXFKnKWg8ee1Nsc76CZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1611674020000 240w, https://images.tijd.be/view?iid=Elvis:9e1uXFKnKWg8ee1Nsc76CZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1611674020000 640w, https://images.tijd.be/view?iid=Elvis:9e1uXFKnKWg8ee1Nsc76CZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1611674020000 815w, https://images.tijd.be/view?iid=Elvis:9e1uXFKnKWg8ee1Nsc76CZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1611674020000 1024w, https://images.tijd.be/view?iid=Elvis:9e1uXFKnKWg8ee1Nsc76CZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1611674020000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Wat u moet weten over het tijdelijk reisverbod</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/markten-live.html" itemprop="item">
                    <span itemprop="name">Markten</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/markten-live/nieuws.html" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/markten-live/nieuws/algemeen.html" itemprop="item">
                    <span itemprop="name">Algemeen</span>
                    
                    <meta itemprop="position" content="4"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="De tijd"/>
    <link itemprop="url" href="http://www.tijd.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="url" content="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/detijd"/>
        <link itemprop="sameAs" href="https://twitter.com/tijd"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UCE1KZHQVeL3tZnoAQYWMW5Q"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Wall Street: General Electric en Twitter in de spots</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10279859" data-subject="Wall Street: General Electric en Twitter in de spots" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10279859" data-subject="Wall Street: General Electric en Twitter in de spots" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.tijd.be/view?iid=Elvis:6Z6FzBj7KgwAwmqI3mA5eh&context=ONLINE&ratio=16/9&width=640&u=1611679175000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=Elvis:6Z6FzBj7KgwAwmqI3mA5eh&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1611679175000 240w, https://images.tijd.be/view?iid=Elvis:6Z6FzBj7KgwAwmqI3mA5eh&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1611679175000 640w, https://images.tijd.be/view?iid=Elvis:6Z6FzBj7KgwAwmqI3mA5eh&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1611679175000 815w, https://images.tijd.be/view?iid=Elvis:6Z6FzBj7KgwAwmqI3mA5eh&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1611679175000 1024w, https://images.tijd.be/view?iid=Elvis:6Z6FzBj7KgwAwmqI3mA5eh&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1611679175000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Het logo van General Electric in de fabriek in Montoir-de-Bretagne in Frankrijk, waar gondels voor windturbines worden gemaakt. </span>
                <span class="source">&copy;AFP</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Koen-Lambrecht.1183.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Koen Lambrecht</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2021-01-26 17:06" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">26 januari 2021</span>
            <span class="js-timeToday-today hidden">Vandaag om</span>
            <span class="js-timeToday-time">17:06</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>De Amerikaanse beurzen gaan licht hoger ondanks zorgen over corona en Bidens stimulusplan. Goede vooruitzichten vuren General Electric aan. Twitter neemt een Nederlandse start-up over.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Er zit op het eerste gezicht niet veel leven in Wall Street dinsdag. Beleggers zijn voorzichtig nu her en der nieuwe varianten van het coronavirus opduiken. Ze maken zich ook zorgen dat het grootscheepse steunplan van president Joe Biden nog heel wat hordes moet nemen voor het – wellicht in afgeslankte vorm – door het Congres raakt.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>Rond 16.50 uur noteert de Dow Jones



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="330015505"></span>

    
    

    
     0,2 procent in de plus en de S&amp;P500 0,1 procent. De Nasdaq Composite gaat 0,3 procent hoger.</p>


</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>Bij het veelzijdige concern General Electric



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="330011574"></span>

    
    

    
    , dat zowel vliegtuigmotoren, medische apparatuur als elektriciteitscentrales maakt, lijkt de turnaround onder CEO Larry Culp te lukken. Dat blijkt althans uit de kwartaalcijfers en de vooruitzichten. GE realiseerde in het vierde kwartaal een hogere vrije kasstroom dan voorzien. Het concern had een vrije kasstroom uit industriële activiteiten vooropgesteld van minstens 2,5 miljard dollar. Het werd 4,37 miljard dollar.</p>


</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Voor 2021 voorspelt GE een kasstroom tussen 2,5 en 4,5 miljard dollar. Het rekent daarvoor op herstel in de divisies elektriciteitsopwekking en hernieuwbare energie. De verwachting van analisten stond hier op 3 miljard dollar. Het aandeel GE schiet 5,8 procent hoger.</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:investor_sunday" data-newsletter-2="urn:newsletter:selection_funds" data-newsletter-1="urn:newsletter:exchange_today" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">
    <h2>Revue</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>Twitter



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="330002172"></span>

    
    

    
     doet er 6,2 procent bij. De korteberichtendienst waar de vorige Amerikaanse president zo graag gebruik van maakte om zijn mening te spuien, heeft de nieuwsbriefdienst Revue gekocht. De Nederlandse start-up biedt gebruikers de mogelijkheid om gratis een nieuwsbrief te verspreiden. Met de overname, waarvan geen financiële details zijn bekendgemaakt, wil Twitter ook langere content verspreiden.</p>


</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>Ook Johnson &amp; Johnson



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="330016302"></span>

    
    

    
    is goed op dreef met een koerswinst van 2,9 procent. De vierdekwartaalresultaten van de farmagigant waren iets beter dan verwacht, maar eigenlijk niet zo goed. De omzet steeg van 20,75 tot 22,48 miljard dollar, vooral door een hogere vraag naar kankergeneesmiddelen. Maar de winst maakte een tuimeling van 56,7 procent tot 1,74 miljard dollar. </p>


</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De oorzaak: extra kosten voor juridische geschillen, die in totaal 2,9 miljard dollar opslorpten in het vierde kwartaal. De rechtszaken houden verband met de marketing van opioïden, vaginale meshes (een soort matje dat verzwakt weefsel vervangt) en mogelijk kankerverwekkende lichaamspoeders. De aangepaste winst per aandeel was met 1,86 dollar wel iets hoger dan geraamd (1,82 dollar).</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Voor 2021 stelt J&amp;J een aangepaste winst tussen 9,40 en 9,60 dollar per aandeel in het vooruitzicht. Analisten rekenden tot dusver op 8,99 dollar.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Beyond Meat</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>Beyond Meat



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="600098818"></span>

    
    

    
     maakt een sprong van 21,7 procent. De maker van vegetarische burgers en worstjes sluit een joint venture met PepsiCo



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="330011598"></span>

    
    

    
    . De twee gaan samen snacks en frisdranken maken op basis van plantaardige proteïnes. Beyond Meat krijgt hiermee toegang tot het distributienetwerk van de frisdrankenreus en kan tegelijk uitbreiden in nieuwe productlijnen.</p>


</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>Beyond Meat sloot eerder een distributieovereenkomst met Walmart



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="330016780"></span>

    
    

    
     en ging partnerships aan met restaurantketens als Taco Bell, KFC en Starbucks



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="350114171"></span>

    
    

    
    . &nbsp;&nbsp;</p>


</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Bron:
            <span itemprop="name">De Tijd</span>, <span itemprop="name">Reuters</span>, <span itemprop="name">AFP</span>, <span itemprop="name">Bloomberg</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10279859" data-subject="Wall Street: General Electric en Twitter in de spots" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-d9fb32233ef74a83003070371fe6f500" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="d9fb32233ef74a83003070371fe6f500" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['d9fb32233ef74a83003070371fe6f500'] = window['d9fb32233ef74a83003070371fe6f500'] || {};
    window['d9fb32233ef74a83003070371fe6f500'].ids = ['10279859','10279744','10279718','10279491','10279549','10279546','10279440','10279411','10279390','10279197','10279164','10279118','10279083','10279076','10279060','10279014','10278842','10278791','10278737','10278743','10278765','10278505','10278512','10278295','10278316','10278174','10277938','10278029','10278003','10277567','10277887','10277552','10277650','10277537','10277330','10277266','10277315','10277288','10277172','10277012','10276886','10276778','10276675','10276653','10276378','10276358','10276152','10276028','10276310','10276137','10276007','10276033','10275774','10275720','10275733','10275801','10275502','10275490','10275364','10275204','10275175','10275104','10275041','10274906','10274968','10274952','10274842','10274821','10274813','10274793','10274792','10274395','10274450','10274392','10274221','10274056','10274060','10274049','10274017','10273951','10273861','10273846','10273808','10273804','10273795','10273781','10273645','10273608','10273583','10273493','10273424','10273435','10273434','10273259','10273295','10273261','10273266','10273227','10273188','10272898','10272970'];
</script>

    </div>
</div>
    </div>
    
<div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
                
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">
                        Gesponsorde inhoud
                    </h2>
                    <span class="lines"></span>
                </div>
            </div>
            <div class="c-adh-section-title-wrapper">
                <h2 class="c-adh-section-title c-adh-section-title--badge">
                    Gesponsorde inhoud
                </h2>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="c-adh-partner-sidebar__sponsored" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="o-hpgrid__fullwidthblock">
                                <div class="c-sectiontitle">
                                    <h2 class="c-sectiontitle__text">
                                        Gesponsorde bedrijfsberichten
                                    </h2>
                                    <span class="lines"></span>
                                </div>
                            </div>
                            <h2 class="c-adh-section-title">
                                Gesponsorde bedrijfsberichten
                            </h2>
                            <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>

<div data-type="react" data-id="react-comments-overlay" data-asset-id="10279859" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols"> <section class="o-hpgrid__section"> <div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Met onze nieuwsbrieven in een oogopslag mee </div><div class="c-mobileAppcta__text"> Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div><div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a> </div><div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div></div></div></div><div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Uw portefeuille nu nog slimmer </div><div class="c-mobileAppcta__text"> Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div><div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a> </div><div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div></div></div></div><div class="o-hpgrid__block js-mobileAppctacontainer"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Lees De Tijd op uw smartphone of tablet </div><div class="c-mobileAppcta__text" style="min-height: 0"> Download onze gratis app </div><ul class="c-mobileAppcta__list list-unstyled"> <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span class="icon-appleappstore"/> <span class="text">Apple App Store</span> </a> </li><li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span class="icon-googleplaystore"/> <span class="text">Google Play Store</span> </a> </li></ul> <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height: 205px"/> </div></div></div></div></section></div><div class="container-spaced"> <div class="c-sitefooter__footerlinks text-center"> <ul class="js-mobileFooterlinks list-inline"> <li><a href="https://help.tijd.be/">Help </a></li><li> <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a> </li><li><a href="https://www.tijd.be/service/privacy">Privacy</a></li><li> <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a> </li><li> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li><li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li><li><a href="http://www.trustmedia.be/">Adverteren </a></li><li><a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a></li></ul> </div><div class="c-doormat" role="region" aria-labelledby="doormat-title"> <h2 id="doormat-title" class="sr-only">sitemap</h2> <div class="c-doormat__group"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Nieuws</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.tijd.be">Homepage</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/meest-recent.html">Meest recent</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/politiek-economie.html">Politiek & economie</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/ondernemen.html">Ondernemen</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/tech-media.html">Tech & media</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/opinie.html">Opinie</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/cultuur.html">Cultuur</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/dossiers.html">Dossiers</a></li><li class="c-doormat__item"><a href="https://multimedia.tijd.be">Multimedia</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/podcast.html">Podcasts</a></li><li class="c-doormat__item"><a href="https://krant.tijd.be">PDF-krant</a></li></ul> </div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Markten live</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/markten-live/beurzen.html">Beurzen</a> </li><li class="c-doormat__item"><a href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li><li class="c-doormat__item"><a href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/markten-live/rente.html">Rente</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/beursrally.html">Beursrally</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Tools</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/mijn-diensten/volglijst.html">Volglijst</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/fondsenradar/home">Fondsenradar</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/riskreview.html">Company risk review</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/vastgoed/immoinvest.html">Immo Invest</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/pensioen/pensioencoach.html">Pensioencoach</a></li></ul> </div></div><div class="c-doormat__section"> <h3 class="c-doormat__title">Netto</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.tijd.be/netto.html">Overzicht</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/analyse.html">Analyse</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/pensioen.html">Pensioen</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/lenen.html">Lenen</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/budget.html">Budget</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/energie.html">Energie</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/reizen.html">Reizen</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen & fondsen</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/auto.html">Auto</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Sabato</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.tijd.be/sabato.html">Home</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/architectuur.html">Architectuur</a> </li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/interieur.html">Interieur</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/food.html">Food</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/kunst.html">Kunst</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/mode.html">Mode</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/reizen.html">Reizen</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/auto.html">Auto</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/mind-body.html">Mind & body</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/wijn.html">Wijn</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/entertainment.html">Entertainment</a></li><li class="c-doormat__item"><a href="https://www.sabatoshop.be">SabatoShop</a></li></ul> </div></div><div class="c-doormat__group"> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mijn tijd</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.tijd.be/mijn-tijd/overzicht.html#user">Mijn account</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/mijn-tijd/overzicht.html#subscriptions">Mijn abonnementen</a> </li><li class="c-doormat__item"><a href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Nieuwsbrieven</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/mijn-tijd/overzicht.html#overzicht-tab1">Mijn nieuws</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/mijn-tijd/overzicht.html#overzicht-tab2">Bewaarde artikels</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Gesponsorde inhoud</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.tijd.be/connect.html">Partner Content</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/connect/pulse.html">Pulse+</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/connect/talent-district.html">Talent District</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/connect/vastgoed.html">Vastgoed</a> </li><li class="c-doormat__item"><a href="https://www.tijd.be/financiele-berichten.html">Financiële berichten</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/partner/jaarverslagen.html">Jaarverslagen</a></li></ul> </div></div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Abonnementen</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"><a href="https://abonnement.tijd.be">Abonneren</a></li><li class="c-doormat__item"><a href="https://abonnement.tijd.be/ontdekkingsaanbod">Ontdekkingsaanbod</a></li><li class="c-doormat__item"><a href="https://abonnement.tijd.be/business-pack">Business pack</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/srv/starters.html">Startende bedrijven</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/srv/young-potentials-abonnement.html">Young potentials</a> </li><li class="c-doormat__item"><a href="https://www.tijd.be/srv/docentenabonnement.html">Docenten</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Meer</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"><a href="https://help.tijd.be">Help</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden</a> </li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.tijd.be/service/privacy.html">Privacy</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.tijd.be/service/cookie-policy.html">Cookie policy</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="javascript:Didomi.preferences.show()">Cookies bewerken</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.tijd.be/hc/nl/requests/new.html">Contact & suggesties</a></li><li class="c-doormat__item"><a href="https://multimedia.tijd.be/tipbox">Tipbox</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.trustmedia.be">Adverteren</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.mediafin.be/vacatures">Jobs bij Mediafin</a></li></ul> </div></div></div></div></div><div class="c-sitefooter__sub"> <div class="container-spaced"> <div class="c-sitefooter__subsplit"> <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank"> <span aria-hidden="true" class="icon-facebook"/> <span class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank"> <span aria-hidden="true" class="icon-twitter"/> <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/de-tijd/" target="_blank"> <span class="icon-linkedin" aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss"/> <span class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/app.html" target="_blank"> <span class="icon-smartphone" aria-hidden="true"></span> <span class="sm-sr-only">Mobiele app</span> </a> </div><div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a> <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a> <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a> </div></div></div></div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Wall Street: General Electric en Twitter in de spots" data-article-id="10279859" data-asset-preview="https://images.tijd.be/view?iid=Elvis:6Z6FzBj7KgwAwmqI3mA5eh&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1611679175000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/bodylibs.ACSHASH21afbce480b7dcd9b1e5bed1f144e6f6.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    <script type="text/javascript" >var _cf = _cf || []; _cf.push(['_setFsp', true]);  _cf.push(['_setBm', true]);  _cf.push(['_setAu', '/staticweb/6a2b7e86ef7ti2576a1ac8b66a531b87f']); </script><script type="text/javascript"  src="/staticweb/6a2b7e86ef7ti2576a1ac8b66a531b87f"></script></body>
</html>
