<!DOCTYPE html>
<html lang="nl" class="no-js paywalled">
<head>
<meta charset="utf-8"/>
<script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="format-detection" content="telephone=no"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
<link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/manifest.json"/>
<link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
<meta name="theme-color" content="#0e2a4c"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:EzVZV-xIaioBytOKTdS7Ov&context=ONLINE&ratio=16/9&width=1024&u=1645724697000" as="image" media="(min-width: 1200px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:EzVZV-xIaioBytOKTdS7Ov&context=ONLINE&ratio=16/9&width=640&u=1645724697000" as="image" media="(max-width: 1199px, min-width: 936px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:EzVZV-xIaioBytOKTdS7Ov&context=ONLINE&ratio=16/9&width=1024&u=1645724697000" as="image" media="(max-width: 935, min-width: 768px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:EzVZV-xIaioBytOKTdS7Ov&context=ONLINE&ratio=16/9&width=815&u=1645724697000" as="image" media="(max-width: 767px, min-widt:696px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:EzVZV-xIaioBytOKTdS7Ov&context=ONLINE&ratio=16/9&width=640&u=1645724697000" as="image" media="(max-width: 695px)"/>
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-700.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Bold.woff2" as="font" type="font/woff2" crossorigin />
<script type="application/javascript">
    var currentDesignId = "tijd";
</script>
<script type="application/javascript">
    var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/36/94/80/10369480","pageName":"tijd/mme-articles/10/36/94/80/10369480","pagePath":"/content/tijd/nl/mme-articles/10/36/94/80/10369480","language":"nl","name":"10369480","pageKey":{"cimKey":"News","biKey":"/news/markt/nieuw/aande/articl"},"agency":"tijd","section":"Markten Live","node":"Nieuws","subNode":"Aandelen_Buitenlandse_beurzen","publishedDate":"2022-02-24T18:44:59+01:00","creationDate":"2022-02-24T18:10:11+01:00","feedTag":"tijd/markten-live/nieuws/aandelen-buitenlandse-beurzen","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10369480","pageSiteType":"mediafin","navigationTitle":"Big tech trotseert oorlog in Oekraïne","original_jcr_title":"Big tech trotseert oorlog in Oekraïne","name":"10369480","original_path_md5":"8c881991df7f3e54cf309f3482e89d73","original_path":"/content/tijd/nl/mme-articles/10/36/94/80/10369480","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/markten-live/nieuws/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10369480","dossier":"N/A","subnode":"aandelen-buitenlandse-beurzen"}}};
</script>
<script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
<link rel="canonical" href="https://www.tijd.be/markten-live/nieuws/aandelen-buitenlandse-beurzen/big-tech-trotseert-oorlog-in-oekraine/10369480.html"/>
<meta name="mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-title" content="De Tijd"/>
<meta name="application-name" content="De Tijd"/>
<meta name="robots" content="max-snippet:150, max-image-preview:large"/>
<meta name="language" content="nl"/>
<meta name="page_country" content="BE"/>
<title>Big tech trotseert oorlog in Oekraïne | De Tijd</title>
<meta name="description" content="Wall Street noteert stevig in het rood, maar de techaandelen weten de verliezen te beperken. Big tech lijkt zelfs als oorlogsbunker te dienen voor beleggers. Moderna schiet stevig hoger dankzij mooie cijfers en de opkoop van eigen aandelen."/>
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@tijd"/>
<meta name="twitter:title" content="Big tech trotseert oorlog in Oekraïne"/>
<meta name="twitter:description" content="Wall Street noteert stevig in het rood, maar de techaandelen weten de verliezen te beperken. Big tech lijkt zelfs als oorlogsbunker te dienen voor beleggers. Moderna schiet stevig hoger dankzij mooie cijfers en de opkoop van eigen aandelen."/>
<meta name="twitter:creator" content="@tijd"/>
<meta name="twitter:image:src" content="https://images.tijd.be/view?iid=Elvis:EzVZV-xIaioBytOKTdS7Ov&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1645724697000"/>
<!-- Open Graph data -->
<meta property="og:title" content=" Big tech trotseert oorlog in Oekraïne"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.tijd.be/markten-live/nieuws/aandelen-buitenlandse-beurzen/big-tech-trotseert-oorlog-in-oekraine/10369480.html"/>
<meta property="og:image" content="https://images.tijd.be/view?iid=Elvis:EzVZV-xIaioBytOKTdS7Ov&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1645724697000"/>
<meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=Elvis:EzVZV-xIaioBytOKTdS7Ov&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1645724697000"/>
<meta property="og:description" content="Wall Street noteert stevig in het rood, maar de techaandelen weten de verliezen te beperken. Big tech lijkt zelfs als oorlogsbunker te dienen voor beleggers. Moderna schiet stevig hoger dankzij mooie cijfers en de opkoop van eigen aandelen."/>
<meta property="og:site_name" content="De Tijd"/>
<meta property="article:published_time" content="2022-02-24T18:44:59+01:00"/>
<meta property="article:modified_time" content="2022-02-24T18:10:11+01:00"/>
<meta property="article:tag" content="Oekraïne,Oorlog,Big tech"/>
<meta property="article:section" content="Markten Live"/>
<script>
        var stickyleaderboardTime = 4000;
    </script>
<style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>
<script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
    var headstartTickerBaseUrl = "https://www.tijd.be";
</script>
<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>
<meta name="smartbanner:title" content="Download de app"/>
<meta name="smartbanner:author" content="De Tijd"/>
<meta name="smartbanner:price" content="Gratis"/>
<meta name="smartbanner:price-suffix-apple" content=" - In de App Store"/>
<meta name="smartbanner:price-suffix-google" content=" - In Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:button" content="OPEN"/>
<meta name="smartbanner:button-url-apple" content="https://www.tijd.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.tijd.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Sluiten"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version\/).*"/>
<meta name="apple-itunes-app" content="app-id=377388077"/>
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASHd0bd3ec1a1ca71d75d2f0eeec9f1b28c.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASH1d5069cd613aeb339f6aecb61a960056.js"></script>
<script type="application/javascript">
    window.adheseLoaded = function() {
        window.dispatchEvent(new Event('adhese-loaded'));
    }
</script>
<script onload="adheseLoaded" src="https://a2.tijd.be/tag/tag-v3.js"></script>
<script type="application/javascript">
    if(digitalData && digitalData.page)
    {
        digitalData.page.hideShareApp = false;
    }
</script>
<script type="application/javascript">
    if(digitalData && digitalData.page) {
        digitalData.page.theoplayerToken = "67905ed1-552b-4995-b7b5-e471bd141eb9";
    }
</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
<body class="has-stickyleaderboard has-newsticker">
<div data-type="react" data-id="react-paywall" data-hidden="true"></div>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<svg class="ds-svg-symbols" aria-hidden="true" focusable="false">
<defs>
<symbol id="ds-icon--checkmark" viewBox="0 0 24 24">
<path d="M10.55,21.14c-0.19,0.22-0.52,0.25-0.74,0.06c-0.01-0.01-0.02-0.01-0.02-0.02l-8.4-7.94
                c-0.22-0.21-0.23-0.56-0.02-0.78l2.68-2.82C4.25,9.41,4.6,9.4,4.83,9.61l4.59,4.33c0.22,0.21,0.57,0.19,0.77-0.04l8.96-10.39
                c0.2-0.23,0.55-0.26,0.78-0.06l2.95,2.53c0.23,0.2,0.26,0.55,0.06,0.78L10.55,21.14z"></path>
</symbol>
<symbol id="ds-icon--chevron-left" viewBox="0 0 24 24">
<path d="M8.57,12.75C8.35,12.54,8.25,12.29,8.25,12c0-0.29,0.1-0.54,0.31-0.75l5.37-5.36c0.1-0.11,0.22-0.19,0.35-0.24
                c0.13-0.05,0.27-0.08,0.4-0.08c0.13,0,0.27,0.03,0.4,0.08c0.13,0.05,0.25,0.13,0.35,0.24c0.21,0.21,0.32,0.46,0.32,0.76
                s-0.1,0.55-0.31,0.76l-4.6,4.6l4.6,4.6c0.21,0.21,0.32,0.46,0.32,0.76s-0.1,0.55-0.31,0.76c-0.21,0.21-0.46,0.32-0.75,0.32
                c-0.29,0-0.54-0.1-0.75-0.32L8.57,12.75L8.57,12.75z"></path>
</symbol>
<symbol id="ds-icon--close-big" viewBox="0 0 24 24">
<path d="M19.47,1l3.8,3.7L15.8,12l7.47,7.3l-3.8,3.7L12,15.7L4.53,23l-3.79-3.7L8.2,12L0.73,4.7L4.53,1L12,8.29L19.47,1z"></path>
</symbol>
<symbol id="ds-icon--close" viewBox="0 0 24 24">
<path d="M22.5,3.6l-2.1-2.1L12,9.9L3.6,1.5L1.5,3.6L9.9,12l-8.4,8.4l2.1,2.1l8.4-8.4l8.4,8.4l2.1-2.1L14.1,12L22.5,3.6z"></path>
</symbol>
<symbol id="ds-icon--eye-off" viewBox="0 0 24 24">
<path d="M18.59,4l-2.9,2.72c-1.19-0.4-2.43-0.61-3.68-0.61c-6.56,0-10.42,5.68-10.42,5.68s1.67,2.56,4.46,4.46
                l-2.52,2.52L4.76,20L19.82,5.23L18.59,4z M13.38,9.01c-2.85-1.26-5.79,1.65-4.57,4.51l-1.5,1.48c-1.57-1.01-2.8-2.3-3.52-3.17
                c1.29-1.43,4.18-3.98,8.22-3.98c0.8,0,1.56,0.1,2.26,0.27L13.38,9.01z M10.88,15.46l4.41-4.33C16.17,13.82,13.55,16.39,10.88,15.46z
                M22.41,11.8c0,0-3.69,6.46-10.39,6.46c-1.2,0-2.31-0.25-3.34-0.64l1.4-1.37c0.62,0.17,1.26,0.28,1.94,0.28
                c4.15,0,7.03-3.06,8.24-4.65c-0.9-1.01-1.95-1.87-3.11-2.56l1.29-1.27C21.02,9.69,22.41,11.8,22.41,11.8z"></path>
</symbol>
<symbol id="ds-icon--eye-on" viewBox="0 0 24 24">
<path d="M12.01,7.84c4.12,0,6.99,2.61,8.24,4.02c-1.22,1.59-4.09,4.65-8.24,4.65c-3.83,0-6.88-3.07-8.22-4.69
                C5.09,10.4,7.97,7.84,12.01,7.84z M12.01,6.11c-6.57,0-10.42,5.68-10.42,5.68s4.19,6.46,10.42,6.46c6.71,0,10.4-6.46,10.4-6.46
                S18.69,6.11,12.01,6.11z M12,10.45c0.96,0,1.73,0.78,1.73,1.73s-0.78,1.73-1.73,1.73s-1.73-0.78-1.73-1.73S11.04,10.45,12,10.45z
                M12,8.71c-1.92,0-3.47,1.55-3.47,3.47c0,1.92,1.55,3.47,3.47,3.47c1.92,0,3.47-1.55,3.47-3.47C15.47,10.26,13.92,8.71,12,8.71z"></path>
</symbol>
<symbol id="ds-icon--3dots" viewBox="0 0 24 24">
<path d="m6 10c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2zm6 0c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2zm6 0c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2z"></path>
</symbol>
<symbol id="ds-icon--3dots-circle" viewBox="0 0 24 24">
<path d="m12 2c5.52 0 10 4.48 10 10s-4.48 10-10 10-10-4.48-10-10 4.48-10 10-10zm0 2c-4.42 0-8 3.58-8 8s3.58 8 8 8 8-3.58 8-8-3.58-8-8-8zm-5 6.5c.83 0 1.5.67 1.5 1.5s-.67 1.5-1.5 1.5-1.5-.67-1.5-1.5.67-1.5 1.5-1.5zm5 0c.83 0 1.5.67 1.5 1.5s-.67 1.5-1.5 1.5-1.5-.67-1.5-1.5.67-1.5 1.5-1.5zm5 0c.83 0 1.5.67 1.5 1.5s-.67 1.5-1.5 1.5-1.5-.67-1.5-1.5.67-1.5 1.5-1.5z"></path>
</symbol>
<symbol id="ds-icon--bell" viewBox="0 0 24 24">
<path d="m14.29 19.97c.33 0 .6.27.6.6 0 1.66-1.34 2.54-2.66 2.55h-.03c-1.34 0-2.7-.87-2.74-2.54-.01-.33.26-.61.59-.61.31.01.61.26.61.59.02 1.09.96 1.37 1.56 1.36.68-.01 1.48-.37 1.48-1.35-.01-.33.26-.6.59-.6zm-3.05-18.83c.56-.34 1.26-.35 1.83-.03.61.34.97.97 1.07 1.75 3.07.5 4.44 2.72 4.65 7.24.2 4.39 1.83 7.01 2.42 7.83l.09.12c.08.1.13.16.13.16.22.25.2.63-.05.85-.11.1-.25.15-.39.15l-17.98.09c-.33 0-.6-.27-.6-.6 0-.17.07-.34.2-.45.02-.02 2.45-2.24 2.77-7.9.28-5.05 2.13-6.86 4.94-7.41.04-.79.35-1.45.92-1.8zm1.44 2.8c-.11 0-.22 0-.32 0-2.97.07-5.45.61-5.78 6.47-.22 3.99-1.43 6.42-2.29 7.67l15.53-.07c-.82-1.31-2.06-3.92-2.23-7.86-.23-5.11-1.97-6.21-4.91-6.21zm-.19-1.78c-.19-.11-.43-.11-.62 0-.18.11-.3.34-.35.63.26-.02.53-.03.8-.04.2-.01.4 0 .59 0-.08-.27-.21-.48-.42-.59z"></path>
</symbol>
<symbol id="ds-icon--checkmark" viewBox="0 0 24 24">
<path d="M10.55,21.14c-0.19,0.22-0.52,0.25-0.74,0.06c-0.01-0.01-0.02-0.01-0.02-0.02l-8.4-7.94
            c-0.22-0.21-0.23-0.56-0.02-0.78l2.68-2.82C4.25,9.41,4.6,9.4,4.83,9.61l4.59,4.33c0.22,0.21,0.57,0.19,0.77-0.04l8.96-10.39
            c0.2-0.23,0.55-0.26,0.78-0.06l2.95,2.53c0.23,0.2,0.26,0.55,0.06,0.78L10.55,21.14z"></path>
</symbol>
<symbol id="ds-icon--chevron-left" viewBox="0 0 24 24">
<path d="M8.57,12.75C8.35,12.54,8.25,12.29,8.25,12c0-0.29,0.1-0.54,0.31-0.75l5.37-5.36c0.1-0.11,0.22-0.19,0.35-0.24
            c0.13-0.05,0.27-0.08,0.4-0.08c0.13,0,0.27,0.03,0.4,0.08c0.13,0.05,0.25,0.13,0.35,0.24c0.21,0.21,0.32,0.46,0.32,0.76
            s-0.1,0.55-0.31,0.76l-4.6,4.6l4.6,4.6c0.21,0.21,0.32,0.46,0.32,0.76s-0.1,0.55-0.31,0.76c-0.21,0.21-0.46,0.32-0.75,0.32
            c-0.29,0-0.54-0.1-0.75-0.32L8.57,12.75L8.57,12.75z"></path>
</symbol>
<symbol id="ds-icon--close-big" viewBox="0 0 24 24">
<path d="M19.47,1l3.8,3.7L15.8,12l7.47,7.3l-3.8,3.7L12,15.7L4.53,23l-3.79-3.7L8.2,12L0.73,4.7L4.53,1L12,8.29L19.47,1z"></path>
</symbol>
<symbol id="ds-icon--close-thin" viewBox="0 0 24 24">
<path d="m12.71 12 5.65-5.65c.19-.2.19-.52-.01-.71-.19-.19-.5-.19-.69 0l-5.66 5.65-5.65-5.65c-.2-.19-.52-.19-.71.01-.19.19-.19.5 0 .69l5.65 5.66-5.65 5.65c-.2.2-.2.51 0 .71s.51.2.71 0l5.65-5.66 5.65 5.65c.19.2.51.2.7 0 .2-.2.2-.51 0-.71z"></path>
</symbol>
<symbol id="ds-icon--close" viewBox="0 0 24 24">
<path d="M22.5,3.6l-2.1-2.1L12,9.9L3.6,1.5L1.5,3.6L9.9,12l-8.4,8.4l2.1,2.1l8.4-8.4l8.4,8.4l2.1-2.1L14.1,12L22.5,3.6z"></path>
</symbol>
<symbol id="ds-icon--eye-off" viewBox="0 0 24 24">
<path d="M18.59,4l-2.9,2.72c-1.19-0.4-2.43-0.61-3.68-0.61c-6.56,0-10.42,5.68-10.42,5.68s1.67,2.56,4.46,4.46
            l-2.52,2.52L4.76,20L19.82,5.23L18.59,4z M13.38,9.01c-2.85-1.26-5.79,1.65-4.57,4.51l-1.5,1.48c-1.57-1.01-2.8-2.3-3.52-3.17
            c1.29-1.43,4.18-3.98,8.22-3.98c0.8,0,1.56,0.1,2.26,0.27L13.38,9.01z M10.88,15.46l4.41-4.33C16.17,13.82,13.55,16.39,10.88,15.46z
             M22.41,11.8c0,0-3.69,6.46-10.39,6.46c-1.2,0-2.31-0.25-3.34-0.64l1.4-1.37c0.62,0.17,1.26,0.28,1.94,0.28
            c4.15,0,7.03-3.06,8.24-4.65c-0.9-1.01-1.95-1.87-3.11-2.56l1.29-1.27C21.02,9.69,22.41,11.8,22.41,11.8z"></path>
</symbol>
<symbol id="ds-icon--eye-on" viewBox="0 0 24 24">
<path d="M12.01,7.84c4.12,0,6.99,2.61,8.24,4.02c-1.22,1.59-4.09,4.65-8.24,4.65c-3.83,0-6.88-3.07-8.22-4.69
            C5.09,10.4,7.97,7.84,12.01,7.84z M12.01,6.11c-6.57,0-10.42,5.68-10.42,5.68s4.19,6.46,10.42,6.46c6.71,0,10.4-6.46,10.4-6.46
            S18.69,6.11,12.01,6.11z M12,10.45c0.96,0,1.73,0.78,1.73,1.73s-0.78,1.73-1.73,1.73s-1.73-0.78-1.73-1.73S11.04,10.45,12,10.45z
             M12,8.71c-1.92,0-3.47,1.55-3.47,3.47c0,1.92,1.55,3.47,3.47,3.47c1.92,0,3.47-1.55,3.47-3.47C15.47,10.26,13.92,8.71,12,8.71z"></path>
</symbol>
<symbol id="ds-icon--forward-15" viewBox="0 0 24 24">
<path d="m11.95.64h-.29c-5.7.15-10.35 4.48-10.99 10.03-.04.34-.06.69-.07 1.03v.29c0 3.81 1.89 7.29 4.97 9.39 1.88 1.28 4.11 1.97 6.38 1.96v-1.89c-1.9 0-3.75-.57-5.32-1.63-2.85-1.93-4.43-5.27-4.11-8.7.44-4.81 4.5-8.59 9.42-8.59 3.38 0 6.5 1.8 8.19 4.73h-3.46v1.89h6.62v-6.61h-1.89v3.22c-2.02-3.08-5.5-5.12-9.45-5.12zm6.42 12.31-.36 4.16h1.35c.25-.42.72-.67 1.27-.67.78 0 1.33.56 1.33 1.36 0 .79-.55 1.34-1.34 1.34-.7 0-1.24-.42-1.33-1.03h-1.4c.05 1.31 1.16 2.23 2.72 2.23 1.66 0 2.79-1.04 2.79-2.58 0-1.41-.99-2.43-2.38-2.43-.74 0-1.31.31-1.61.79h-.03l.17-1.98h3.42v-1.2zm-3.5 0-1.87 1.29v1.36l1.85-1.27h.03v5.85h1.5v-7.24z"></path>
</symbol>
<symbol id="ds-icon--info-light" viewBox="0 0 24 24">
<path d="m12 2c5.52 0 10 4.48 10 10s-4.48 10-10 10-10-4.48-10-10 4.48-10 10-10zm0 1c-4.97 0-9 4.03-9 9s4.03 9 9 9 9-4.03 9-9-4.03-9-9-9zm.37 13.34v1.2h-1.09v-1.2zm-.42-10.34c.93 0 1.66.26 2.19.79s.79 1.24.79 2.13c0 .7-.17 1.33-.52 1.87s-.84 1.11-1.47 1.71c-.32.28-.52.53-.59.77s-.1.61-.1 1.11h-.93v-.22c.02-.57.07-.97.17-1.21.11-.27.41-.62.89-1.07.56-.58.97-1.07 1.23-1.47s.39-.89.39-1.5c0-.67-.18-1.18-.53-1.55-.35-.36-.86-.55-1.52-.55-.61 0-1.11.18-1.48.53-.38.39-.57.87-.58 1.48h-.87l-.02-.05v-.21c.03-.76.3-1.36.81-1.82.56-.49 1.27-.74 2.14-.74z"></path>
</symbol>
<symbol id="ds-icon--menu" viewBox="0 0 24 24">
<path d="m22 16.5v1h-20v-1zm0-5v1h-20v-1zm0-5v1h-20v-1z"></path>
</symbol>
<symbol id="ds-icon--pause" viewBox="0 0 24 24">
<path d="m9.57 1.11c.55 0 1 .44 1 .99v18.64c0 .55-.45 1-1 .99h-4.88c-.55 0-1-.44-1-.99v-18.63c0-.55.45-.99 1-.99h4.88zm9.17 0c.55 0 1 .44 1 .99v18.64c0 .55-.45 1-1 .99h-4.88c-.55 0-1-.44-1-.99v-18.63c0-.55.45-.99 1-.99h4.88z"></path>
</symbol>
<symbol id="ds-icon--person" viewBox="0 0 24 24">
<path d="m12 14c2.12 0 3.94.33 5.41.98 1.2.53 2.16 1.28 2.87 2.22 1.21 1.61 1.23 3.23 1.23 3.3 0 .83-.67 1.5-1.5 1.5h-16.01c-.83 0-1.5-.67-1.5-1.5v-.04c.01-.27.1-1.76 1.22-3.26.7-.94 1.67-1.69 2.87-2.22 1.47-.65 3.29-.98 5.41-.98zm0 1c-3.49 0-6.06.95-7.44 2.76-1.04 1.35-1.06 2.73-1.06 2.74 0 .28.22.5.5.5h16c.28 0 .5-.22.5-.5 0-.01-.02-1.39-1.06-2.74-1.38-1.81-3.95-2.76-7.44-2.76zm0-13c3.03 0 5.5 2.47 5.5 5.5s-2.47 5.5-5.5 5.5c-3.04 0-5.5-2.46-5.5-5.5 0-3.03 2.47-5.5 5.5-5.5zm0 1c-2.48 0-4.5 2.02-4.5 4.5s2.02 4.5 4.5 4.5 4.5-2.02 4.5-4.5-2.02-4.5-4.5-4.5z"></path>
</symbol>
<symbol id="ds-icon--play-outline" viewBox="0 0 24 24">
<path d="m5.8 20.9v-17.8l14.4 8.9zm1-16v14.2l11.5-7.1z"></path>
</symbol>
<symbol id="ds-icon--play" viewBox="0 0 24 24">
<path d="m20.93 9.55-11.46-7.84c-.53-.36-1.06-.55-1.51-.55-.86 0-1.39.69-1.39 1.84v16.95c0 1.15.53 1.84 1.38 1.84.44 0 .97-.19 1.5-.56l11.46-7.84c.74-.51 1.15-1.18 1.15-1.91s-.4-1.42-1.13-1.93"></path>
</symbol>
<symbol id="ds-icon--question-circle" viewBox="0 0 24 24">
<path d="m12.13 3.67c4.59 0 8.33 3.74 8.33 8.33s-3.74 8.33-8.33 8.33c-4.6 0-8.33-3.73-8.33-8.33 0-4.59 3.74-8.33 8.33-8.33zm0-1.67c-5.52-.07-10.06 4.35-10.13 9.87s4.35 10.06 9.87 10.13h.26c5.52-.07 9.94-4.61 9.87-10.13-.07-5.42-4.45-9.8-9.87-9.87zm1.04 14.17c.02.58-.42 1.06-1 1.08s-1.06-.42-1.08-1c0-.03 0-.06 0-.08.02-.58.51-1.02 1.08-1 .55.02.98.45 1 1zm1.16-8.33c-.51-.51-1.26-.8-2.13-.8-1.82 0-2.99 1.29-2.99 3.29h1.67c0-1.24.69-1.68 1.28-1.68.53 0 1.09.35 1.14 1.02.05.7-.33 1.06-.8 1.52-1.18 1.12-1.2 1.66-1.19 2.89h1.67c-.01-.55.02-1 .78-1.82.57-.61 1.27-1.36 1.28-2.52.02-.76-.23-1.42-.71-1.9z"></path>
</symbol>
<symbol id="ds-icon--rewind-15" viewBox="0 0 24 24">
<path d="m12 .64h.29c5.69.14 10.34 4.47 10.98 10.02.04.34.06.69.07 1.03v.29c0 3.81-1.89 7.29-4.97 9.39-1.88 1.28-4.11 1.97-6.38 1.96v-1.89c1.9 0 3.75-.57 5.32-1.63 2.6-1.76 4.15-4.69 4.15-7.83 0-.49-.04-.97-.11-1.44-.7-4.54-4.63-8.02-9.35-8.02-3.38 0-6.5 1.81-8.19 4.73h3.46v1.89h-6.63v-6.6h1.89v3.22c2.04-3.08 5.51-5.12 9.47-5.12zm-1.38 12.31v1.2h-3.42l-.17 1.98h.03c.3-.49.87-.79 1.61-.79 1.39 0 2.38 1.02 2.38 2.43 0 1.53-1.13 2.58-2.79 2.58-1.55 0-2.67-.92-2.72-2.23h1.4c.08.61.63 1.03 1.33 1.03.79 0 1.34-.55 1.34-1.34 0-.8-.55-1.36-1.33-1.36-.55 0-1.02.25-1.27.67h-1.35l.36-4.16c-.01-.01 4.6-.01 4.6-.01zm-6.6 0v7.24h-1.5v-5.85h-.03l-1.85 1.28v-1.36l1.87-1.3z"></path>
</symbol>
<symbol id="ds-icon--search" viewBox="0 0 24 24">
<path d="m21.37 21.16-5.94-6.48c1.34-1.39 2.08-3.25 2.08-5.18 0-2-.78-3.89-2.2-5.3-1.41-1.41-3.32-2.21-5.31-2.2-2 0-3.89.78-5.3 2.2-1.41 1.4-2.2 3.31-2.2 5.3 0 2 .78 3.89 2.2 5.3 1.4 1.41 3.31 2.2 5.3 2.2 1.7 0 3.36-.58 4.69-1.65l5.94 6.48c.18.2.5.22.7.04h.01c.2-.19.22-.5.03-.71zm-17.87-11.66c0-3.58 2.91-6.5 6.5-6.5s6.5 2.92 6.5 6.5-2.92 6.5-6.5 6.5c-3.59-.01-6.5-2.91-6.5-6.5z"></path>
</symbol>
<symbol id="ds-icon--wallet" viewBox="0 0 24 24">
<path d="m15 3c.28 0 .5.22.5.5v2.5h2.5c.83 0 1.5.67 1.5 1.5v2.5h.5c.83 0 1.5.67 1.5 1.5v8c0 .83-.67 1.5-1.5 1.5h-16c-.83 0-1.5-.67-1.5-1.5v-11c0-1.21.86-2.22 2-2.45v-2.55c0-.28.22-.5.5-.5zm-11.5 7.5v9c0 .28.22.5.5.5h16c.28 0 .5-.22.5-.5v-8c0-.28-.22-.5-.5-.5h-15c-.54 0-1.07-.18-1.5-.5zm15.5 7.5c.28 0 .5.22.5.5s-.22.5-.5.5h-4c-.28 0-.5-.22-.5-.5s.22-.5.5-.5zm-1-11h-2.5v1h1.5c.28 0 .5.22.5.5s-.22.5-.5.5h-12c-.28 0-.5-.22-.5-.5v-1.41c-.58.21-1 .76-1 1.41 0 .83.67 1.5 1.5 1.5h13.5v-2.5c0-.28-.22-.5-.5-.5zm-3.5-3h-9v4h9z"></path>
</symbol>
</defs>
</svg>
<div class="o-mainapp">
<div class="o-sitenav">
<div class="c-sitenavPlaceholder">
<div class="c-sitenavPlaceholder__ad"></div>
<div class="c-sitenavPlaceholder__navbar"></div>
</div>
<div id="SitenavOutsetter" class="c-sitenavOutsetter ">
<div id="SitenavAdslot" class="c-sitenav-adslot">
<div class="container-fluid">
<div class="c-sitenav-adslot__inner">
<div class="c-adcontainer">
<div class="c-adcontainer__wrapper">
<div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
</div>
</div>
</div>
</div>
</div>
<div class="c-sitenav-barplaceholder"></div>
<div class="c-incidentmessagewrapper">
<div class="c-incidentmessage">
<div class="c-incidentmessage__title">
<button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
Technische problemen met de krant
<span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
</button>
</div>
<div class="c-incidentmessage__content">
<button class="btn btn-xs c-incidentmessage__closebutton">
<span class="sr-only">Sluiten</span>
<span class="icon-close-extrabold" aria-hidden="true"></span>
</button>
<div>
</div>
</div>
</div>
</div>
<div id="Sitenavbar" class="c-sitenav-bar">
<div class="container-fluid">
<div class="c-sitenav-bar__inner">
<div class="c-sitenav-bar__brand">
<a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
<img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
</a>
</div>
<nav class="c-sitenav-bar__tree" role="navigation"> <ul class="c-treenavlist-level1"> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_nieuws" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span class="c-treenavlist-level1__link__text">Nieuws</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_home" href="https://www.tijd.be/">Home</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_meest_recent" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_meest_recent" href="https://www.tijd.be/podcasts.html">Podcasts</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_politiek_economie" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_ondernemen" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_hr" href="https://www.tijd.be/de-tijd-vooruit/hr.html">Hr</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_innovatie" href="https://www.tijd.be/de-tijd-vooruit/innovatie.html">Innovatie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.tijd.be/de-tijd-vooruit/tech.html">Tech</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinie" href="https://www.tijd.be/opinie.html">Opinie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_cultuur" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.tijd.be/sabato.html">Sabato</a> </li> </ul> </li> <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html"> <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge" data-type="react"> </span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_koersenbord" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_beurzen" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fondsen" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_wisselkoersen" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_grondstoffen" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_rente" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li> </ul> </li> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_netto" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span class="c-treenavlist-level1__link__text">Netto</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_netto_meest_recent" href="https://www.tijd.be/netto.html">Meest recent</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_belastingen" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_vastgoed" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_erfenis" href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pensioen" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_verzekeren" href="https://www.tijd.be/netto/bankieren-en-verzekeren.html">Bankieren en Verzekeren</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_loopbaan" href="https://www.tijd.be/netto/werk.html">Werk</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.tijd.be/netto/gezinsuitgaven.html">Gezinsuitgaven</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sparen_fondsen" href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen en fondsen</a> </li> </ul> </li> </ul> <div class="c-sitenav-bar__absolutewrapper"> <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"></div> <div class="c-sitenav-bar__iconslist"> <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke mededeling</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="http://krant.tijd.be" rel="noreferrer"> <span aria-hidden="true" class="icon-pdfkrant"></span> <span class="hidden-sm text-uppercase">&nbsp;&nbsp;Krant</span></a></div> <div data-type="react" data-id="react-default-portfolio-percentage" class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.tijd.be/help/"> <span class="sr-only">Help</span> <span aria-hidden="true" class="icon-faq"> </span> </a> </div> </div> </div> <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a> <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display: none"> <span class="close"></span> close </a> </div> </nav>
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
<span class="smPlus-sr-only">
Zoeken!
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
</div>
</div>
</div>
<div class="c-mobilemenu">
<div class="c-mobilemenu__inner">
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
<span class="smPlus-sr-only">
Zoeken!
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
<div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
</div>
</div>
</div>
</div>
<div class="c-sitenavTrigger">
<div class="c-sitenavTrigger__childTrigger"></div>
</div>
<div class="c-newsticker" id="newsTicker">
<div class="c-newstickerlist">
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/markten-live/bull-bear-bas/help-de-russen-komen/10369436.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:3z3l6Qnu4auAs8F132CgE8&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1645724834000 240w, https://images.tijd.be/view?iid=Elvis:3z3l6Qnu4auAs8F132CgE8&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1645724834000 640w, https://images.tijd.be/view?iid=Elvis:3z3l6Qnu4auAs8F132CgE8&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1645724834000 815w, https://images.tijd.be/view?iid=Elvis:3z3l6Qnu4auAs8F132CgE8&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1645724834000 1024w, https://images.tijd.be/view?iid=Elvis:3z3l6Qnu4auAs8F132CgE8&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1645724834000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Help, de Russen komen</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/chemie/tessenderlo-koopt-franse-buizenfabriek-wienerberger/10369492.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:D1xbu80Naz09BnMxhujyZj&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1645724684000 240w, https://images.tijd.be/view?iid=Elvis:D1xbu80Naz09BnMxhujyZj&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1645724684000 640w, https://images.tijd.be/view?iid=Elvis:D1xbu80Naz09BnMxhujyZj&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1645724684000 815w, https://images.tijd.be/view?iid=Elvis:D1xbu80Naz09BnMxhujyZj&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1645724684000 1024w, https://images.tijd.be/view?iid=Elvis:D1xbu80Naz09BnMxhujyZj&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1645724684000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Tessenderlo koopt Franse buizenfabriek Wienerberger</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/markten-live/live-chat/herlees-de-marktenchat-effect-van-de-oorlog-op-de-markten-en-uw-portefeuille/10369029.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:EptVqfOuKMhB0hmBrzYch6&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1645724059000 240w, https://images.tijd.be/view?iid=Elvis:EptVqfOuKMhB0hmBrzYch6&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1645724059000 640w, https://images.tijd.be/view?iid=Elvis:EptVqfOuKMhB0hmBrzYch6&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1645724059000 815w, https://images.tijd.be/view?iid=Elvis:EptVqfOuKMhB0hmBrzYch6&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1645724059000 1024w, https://images.tijd.be/view?iid=Elvis:EptVqfOuKMhB0hmBrzYch6&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1645724059000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Herlees de marktenchat | Effect van de oorlog op de markten en uw portefeuille</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/markten-live/nieuws/aandelen-buitenlandse-beurzen/verkoopgolf-rolt-over-wereldbeurzen/10369285.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:84lVmHwqKFRAS5-CXm7Nu_&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1645724507000 240w, https://images.tijd.be/view?iid=Elvis:84lVmHwqKFRAS5-CXm7Nu_&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1645724507000 640w, https://images.tijd.be/view?iid=Elvis:84lVmHwqKFRAS5-CXm7Nu_&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1645724507000 815w, https://images.tijd.be/view?iid=Elvis:84lVmHwqKFRAS5-CXm7Nu_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1645724507000 1024w, https://images.tijd.be/view?iid=Elvis:84lVmHwqKFRAS5-CXm7Nu_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1645724507000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Verkoopgolf rolt over wereldbeurzen</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/opinie/commentaar/na-de-invasie/10369485.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:E_qGDURL4iS8Nqies6woAJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1645723230000 240w, https://images.tijd.be/view?iid=Elvis:E_qGDURL4iS8Nqies6woAJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1645723230000 640w, https://images.tijd.be/view?iid=Elvis:E_qGDURL4iS8Nqies6woAJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1645723230000 815w, https://images.tijd.be/view?iid=Elvis:E_qGDURL4iS8Nqies6woAJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1645723230000 1024w, https://images.tijd.be/view?iid=Elvis:E_qGDURL4iS8Nqies6woAJ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1645723230000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Na de invasie</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/logistiek/bpost-boekt-kwart-meer-winst-dankzij-sterke-eindspurt/10369484.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:8Vjtfs5WKBkAa1oBMzo9na&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1645724912000 240w, https://images.tijd.be/view?iid=Elvis:8Vjtfs5WKBkAa1oBMzo9na&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1645724912000 640w, https://images.tijd.be/view?iid=Elvis:8Vjtfs5WKBkAa1oBMzo9na&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1645724912000 815w, https://images.tijd.be/view?iid=Elvis:8Vjtfs5WKBkAa1oBMzo9na&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1645724912000 1024w, https://images.tijd.be/view?iid=Elvis:8Vjtfs5WKBkAa1oBMzo9na&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1645724912000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Bpost boekt kwart meer winst dankzij sterke eindspurt</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/politiek-economie/europa/economie/strafste-sancties-ooit-bijten-rusland-maar-ook-europa/10369482.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:5Z8XlUVzKa-BSBPvuJo9ym&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1645722792000 240w, https://images.tijd.be/view?iid=Elvis:5Z8XlUVzKa-BSBPvuJo9ym&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1645722792000 640w, https://images.tijd.be/view?iid=Elvis:5Z8XlUVzKa-BSBPvuJo9ym&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1645722792000 815w, https://images.tijd.be/view?iid=Elvis:5Z8XlUVzKa-BSBPvuJo9ym&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1645722792000 1024w, https://images.tijd.be/view?iid=Elvis:5Z8XlUVzKa-BSBPvuJo9ym&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1645722792000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Strafste sancties ooit bijten Rusland, maar ook Europa</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/markten-live/nieuws/aandelen-buitenlandse-beurzen/big-tech-trotseert-oorlog-in-oekraine/10369480.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:EzVZV-xIaioBytOKTdS7Ov&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1645724697000 240w, https://images.tijd.be/view?iid=Elvis:EzVZV-xIaioBytOKTdS7Ov&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1645724697000 640w, https://images.tijd.be/view?iid=Elvis:EzVZV-xIaioBytOKTdS7Ov&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1645724697000 815w, https://images.tijd.be/view?iid=Elvis:EzVZV-xIaioBytOKTdS7Ov&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1645724697000 1024w, https://images.tijd.be/view?iid=Elvis:EzVZV-xIaioBytOKTdS7Ov&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1645724697000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Big tech trotseert oorlog in Oekraïne</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/textiel/merkenbouwer-volgt-marleen-vaesen-op-als-ceo-bij-van-de-velde/10369479.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:4WKKZVMAqABAXRKfMi8C4l&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1645722714000 240w, https://images.tijd.be/view?iid=Elvis:4WKKZVMAqABAXRKfMi8C4l&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1645722714000 640w, https://images.tijd.be/view?iid=Elvis:4WKKZVMAqABAXRKfMi8C4l&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1645722714000 815w, https://images.tijd.be/view?iid=Elvis:4WKKZVMAqABAXRKfMi8C4l&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1645722714000 1024w, https://images.tijd.be/view?iid=Elvis:4WKKZVMAqABAXRKfMi8C4l&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1645722714000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">&#39;Merkenbouwer&#39; volgt Marleen Vaesen op als CEO bij Van de Velde</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/politiek-economie/belgie/economie/hoe-poetin-ons-armer-maakt/10369473.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:6yOBqGL6KkDBdOnXWHPgpd&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1645724839000 240w, https://images.tijd.be/view?iid=Elvis:6yOBqGL6KkDBdOnXWHPgpd&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1645724839000 640w, https://images.tijd.be/view?iid=Elvis:6yOBqGL6KkDBdOnXWHPgpd&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1645724839000 815w, https://images.tijd.be/view?iid=Elvis:6yOBqGL6KkDBdOnXWHPgpd&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1645724839000 1024w, https://images.tijd.be/view?iid=Elvis:6yOBqGL6KkDBdOnXWHPgpd&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1645724839000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Hoe Poetin ons armer maakt</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/vastgoed/home-invest-belgium-verrast-met-kapitaalvermindering/10369467.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:1OM9Lc7CaNGAjLSIT09yDh&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1645724509000 240w, https://images.tijd.be/view?iid=Elvis:1OM9Lc7CaNGAjLSIT09yDh&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1645724509000 640w, https://images.tijd.be/view?iid=Elvis:1OM9Lc7CaNGAjLSIT09yDh&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1645724509000 815w, https://images.tijd.be/view?iid=Elvis:1OM9Lc7CaNGAjLSIT09yDh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1645724509000 1024w, https://images.tijd.be/view?iid=Elvis:1OM9Lc7CaNGAjLSIT09yDh&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1645724509000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Home Invest Belgium verrast met kapitaalvermindering</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="container-fluid">
<div class="o-articlebreadcrumb">
<div class="c-breadcrumb ">
<ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.tijd.be/" itemprop="item">
<span itemprop="name">Nieuws</span>
<meta itemprop="position" content="1"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.tijd.be/markten-live.html" itemprop="item">
<span itemprop="name">Markten</span>
<meta itemprop="position" content="2"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.tijd.be/markten-live/nieuws.html" itemprop="item">
<span itemprop="name">Nieuws</span>
<meta itemprop="position" content="3"/>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="c-adcontainer c-adcontainer--textad">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Advertentie</div>
<div class="adunit lazyload" data-size-mapping="articletextad" data-targeting='{}'></div>
</div>
</div>
<div class="c-adcontainer c-adcontainer--activationad">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Advertentie</div>
<div class="adunit lazyload" data-size-mapping="activationad" data-targeting='{}'></div>
</div>
</div>
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="De tijd"/>
<link itemprop="url" href="http://www.tijd.be"/>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
<meta itemprop="url" content="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
<meta itemprop="width" content="300"/>
<meta itemprop="height" content="300"/>
</div>
<link itemprop="sameAs" href="https://www.facebook.com/detijd"/>
<link itemprop="sameAs" href="https://twitter.com/tijd"/>
<link itemprop="sameAs" href="https://www.youtube.com/channel/UCE1KZHQVeL3tZnoAQYWMW5Q"/>
</div>
<div class="container-fluid">
<div class="o-articlehead">
<header>
<h1 itemprop="headline">Big tech trotseert oorlog in Oekraïne</h1>
</header>
</div>
<div class="o-articlebody">
<div class="o-articlebody-left">
<div class="c-articlecontents" itemprop="articleBody"><div class="ac_paragraph ac_paragraph--first">
<p>Wall Street noteert stevig in het rood, maar de techaandelen weten de verliezen te beperken. Big tech lijkt zelfs als oorlogsbunker te dienen voor beleggers. Moderna schiet stevig hoger dankzij mooie cijfers en de opkoop van eigen aandelen.</p>
</div></div>
</div>
</div>
</div>
</article>
<footer class="c-sitefooter hidden-xs">
<div class="o-hpgrid__row-3cols"> <section class="o-hpgrid__section"> <div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Met onze nieuwsbrieven in een oogopslag mee </div><div class="c-mobileAppcta__text"> Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div><div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a> </div><div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div></div></div></div><div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Uw portefeuille nu nog slimmer </div><div class="c-mobileAppcta__text"> Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div><div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a> </div><div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div></div></div></div><div class="o-hpgrid__block js-mobileAppctacontainer"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Lees De Tijd op uw smartphone of tablet </div><div class="c-mobileAppcta__text" style="min-height: 0"> Download onze gratis app </div><ul class="c-mobileAppcta__list list-unstyled"> <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li><li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span class="icon-googleplaystore"></span> <span class="text">Google Play Store</span> </a> </li></ul> <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height: 205px"/> </div></div></div></div></section></div><div class="container-spaced"> <div class="c-sitefooter__footerlinks text-center"> <ul class="js-mobileFooterlinks list-inline"> <li><a href="https://help.tijd.be/">Help </a></li><li> <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a> </li><li><a href="https://www.tijd.be/service/privacy">Privacy</a></li><li> <a href="https://www.mediafin.be/cookieverklaring-tijd-be/" target="_blank" rel="noreferrer">Cookie policy </a> </li><li> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li><li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li><li><a href="http://www.trustmedia.be/">Adverteren </a></li><li><a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a></li></ul> </div><div class="c-doormat" role="region" aria-labelledby="doormat-title"> <h2 id="doormat-title" class="sr-only">sitemap</h2> <div class="c-doormat__group"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Nieuws</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be">Homepage</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/politiek-economie.html">Politiek & economie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/tech-media.html">Tech & media</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/opinie.html">Opinie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/cultuur.html">Cultuur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/dossiers.html">Dossiers</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/interactief">Interactief</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/podcast">Podcasts</a> </li><li class="c-doormat__item"> <a href="https://krant.tijd.be">PDF-krant</a> </li></ul> </div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Markten live</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/beurzen.html">Beurzen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/beursrally.html">Beursrally</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Tools</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-diensten/volglijst.html">Volglijst</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/fondsenradar/home">Fondsenradar</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/riskreview.html">Company risk review</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/vastgoed/immoinvest.html">Immo Invest</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/pensioen/pensioencoach.html">Pensioencoach</a> </li></ul> </div></div><div class="c-doormat__section"> <h3 class="c-doormat__title">Netto</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/netto.html">Overzicht</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/analyse.html">Analyse</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/bankieren-en-verzekeren.html">Bankieren en verzekeren</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/werk.html">Werk</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/gezinsuitgaven.html">Gezinsuitgaven</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen & fondsen</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Sabato</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/sabato.html">Home</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/architectuur.html">Architectuur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/interieur.html">Interieur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/food.html">Food</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/kunst.html">Kunst</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/mode.html">Mode</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/reizen.html">Reizen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/auto.html">Auto</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/mind-body.html">Mind & body</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/wijn.html">Wijn</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/entertainment.html">Entertainment</a> </li><li class="c-doormat__item"> <a href="https://www.sabatoshop.be">SabatoShop</a> </li><li class="c-doormat__item"> <a href="https://multimedia.tijd.be/sabato-restaurantgids/">Restaurantgids</a> </li></ul> </div></div><div class="c-doormat__group"> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Abonnementen</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://abonnement.tijd.be">Abonneren</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/ontdekkingsaanbod">Ontdekkingsaanbod</a> </li><li class="c-doormat__item"> <a href="https://abonnement.tijd.be/business-pack">Business pack</a> </li><li class="c-doormat__item"> <a href="https://abonnement.tijd.be/corporate-pack-voor-grote-ondernemingen">Corporate pack</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/starters.html">Startende bedrijven</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/young-potentials-abonnement.html">Young potentials</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/docentenabonnement.html">Docenten</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Gesponsorde inhoud</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/connect.html">Partner Content</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/pulse.html">Pulse+</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/talent-district.html">Talent District</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/vastgoed.html">Vastgoed</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/financiele-berichten.html">Financiële berichten</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/partner/jaarverslagen.html">Jaarverslagen</a> </li></ul> </div></div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mijn tijd</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#user">Mijn account</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#subscriptions">Mijn abonnementen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Nieuwsbrieven</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#overzicht-tab1">Mijn nieuws</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#overzicht-tab2">Bewaarde artikels</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Meer</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://help.tijd.be">Help</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/cookieverklaring-tijd-be/" target="_blank" rel="noreferrer">Cookie policy</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/hc/nl/requests/new.html">Contact & suggesties</a> </li><li class="c-doormat__item"> <a href="https://multimedia.tijd.be/tipbox">Tipbox</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.trustmedia.be">Adverteren</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/vacatures">Jobs bij Mediafin</a> </li></ul> </div></div></div></div></div><div class="c-sitefooter__sub"> <div class="container-spaced"> <div class="c-sitefooter__subsplit"> <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank" rel="noreferrer"> <span aria-hidden="true" class="icon-facebook"></span> <span class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank" rel="noreferrer"> <span aria-hidden="true" class="icon-twitter"></span> <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/de-tijd/" target="_blank" rel="noreferrer"> <span class="icon-linkedin" aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss"></span> <span class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/app.html" target="_blank"> <span class="icon-smartphone" aria-hidden="true"></span> <span class="sm-sr-only">Mobiele app</span> </a> </div><div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank" rel="noreferrer"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="https://www.infrontfinance.com" target="_blank" rel="noreferrer"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="15" width="80" style="margin-bottom:3px;"/> </a> <a class="c-sitefooter__logolink" href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank" rel="noreferrer"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/cim_img_logo_footer.png" height="30" width="100"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank" rel="noreferrer"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a> <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank" rel="noreferrer"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a> </div></div></div></div>
</footer>
</div>
<div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
<!-- Authentication overlay renders here -->
</div>
<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
<!-- Event flow overlay renders here -->
</div>
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/bodylibs.ACSHASH4dea44c503b26b9d12c2ebe8f11be5a4.js"></script>
</body>
</html>