<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c">
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml">
    <meta name="theme-color" content="#0e2a4c">

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = JSON.parse('{"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/06/51/24/10065124","pageName":"tijd/mme-articles/10/06/51/24/10065124","pagePath":"/content/tijd/nl/mme-articles/10/06/51/24/10065124","language":"nl","name":"10065124","pageKey":{"cimKey":"News","biKey":"/news/onder/auto/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","pageSiteType":"mediafin","name":"10065124","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/ondernemen/auto/detail","attributes":{"accessType":"subscriber","articleId":"10065124","dossier":"N/A","subnode":"N/A"}}}');
    </script>

    

    <link rel="canonical" href="https://www.tijd.be/ondernemen/auto/eerste-groepsvordering-in-duitsland-tegen-volkswagen/10065124.html">
    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="De Tijd">
    <meta name="application-name" content="De Tijd">

    <meta name="language" content="nl">
    <meta name="page_country" content="BE">
    <title>Eerste groepsvordering in Duitsland tegen Volkswagen | De Tijd</title>
    
    <meta name="description" content="Het autoconcern Volkswagen krijgt af te rekenen met een groepsvordering ingediend door de Duitse consumentenorganisatie vzbv.">
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@tijd">
    
    <meta name="twitter:title" content="Eerste groepsvordering in Duitsland tegen Volkswagen">
    
    
        <meta name="twitter:creator" content="@tijd">
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:131595431&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1541069731000">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Eerste groepsvordering in Duitsland tegen Volkswagen">
    
        <meta property="og:type" content="article">
    
    <meta property="og:url" content="https://www.tijd.be/ondernemen/auto/eerste-groepsvordering-in-duitsland-tegen-volkswagen/10065124.html">
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=dc:131595431&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1541069731000">
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:131595431&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1541069731000">
        
        
        
    
    
    <meta property="og:description" content="Het autoconcern Volkswagen krijgt af te rekenen met een groepsvordering ingediend door de Duitse consumentenorganisatie vzbv.">
    
    <meta property="og:site_name" content="De Tijd">
    


<meta property="article:published_time" content="2018-11-01T11:55:31+01:00"/>
<meta property="article:modified_time" content="2018-11-01T11:40:51+01:00"/>
<meta property="article:tag" content="Duitsland,Volkswagen,Groepsvordering,Dieselgate"/>
<meta property="article:section" content="Ondernemen"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "http://tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "880276358666551";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH67ebdab3db854b8bae691deaae7652c3.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH769d6d7568090761bcc777ee438fad5d.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Mon Oct 29 12:08:10 UTC 2018">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Belangrijk bericht
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">navbar.btn.incidentClose</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt="De Tijd"/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    
<ul class="c-treenavlist-level1">       
<li class="c-treenavlist-level1__item">         
 <a class="c-treenavlist-level1__link" href="https://www.tijd.be/">             
 <span class="c-treenavlist-level1__link__icon icon-navnews"></span>            
 <span class="c-treenavlist-level1__link__text">Nieuws</span>          
 </a>          
 <ul class="c-treenavlist-level2">             
 <li class="c-treenavlist-level2__item">                
 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a>             
 </li>             
 <li class="c-treenavlist-level2__item">                
 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Markten</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/koersenbord">Koersenbord</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item is-active">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger">          <button class="btn c-sitenav-bar__iconslink" type="button">             <span class="sr-only">Belangrijke mededeling</span>             <span class="icon-warning-triangle" aria-hidden="true"></span>          </button>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be">             <span class="sr-only">PDF krant</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"> </span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/auto/eerste-groepsvordering-in-duitsland-tegen-volkswagen/10065124.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:131595431&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1541069731000 240w, https://images.tijd.be/view?iid=dc:131595431&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1541069731000 640w, https://images.tijd.be/view?iid=dc:131595431&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1541069731000 815w, https://images.tijd.be/view?iid=dc:131595431&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1541069731000 1024w, https://images.tijd.be/view?iid=dc:131595431&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1541069731000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Eerste groepsvordering in Duitsland tegen Volkswagen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/farma-biotech/leveringsproblemen-bij-meer-dan-400-geneesmiddelen/10065119.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:8664107&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1541069980000 240w, https://images.tijd.be/view?iid=dc:8664107&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1541069980000 640w, https://images.tijd.be/view?iid=dc:8664107&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1541069980000 815w, https://images.tijd.be/view?iid=dc:8664107&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1541069980000 1024w, https://images.tijd.be/view?iid=dc:8664107&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1541069980000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Leveringsproblemen bij meer dan 400 geneesmiddelen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/financiele-diensten-verzekeringen/straks-meer-frere-mannen-dan-vrouwen-bij-nationale-bank/10065117.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:76769233&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1541070290000 240w, https://images.tijd.be/view?iid=dc:76769233&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1541070290000 640w, https://images.tijd.be/view?iid=dc:76769233&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1541070290000 815w, https://images.tijd.be/view?iid=dc:76769233&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1541070290000 1024w, https://images.tijd.be/view?iid=dc:76769233&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1541070290000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">&#39;Straks meer Frère-mannen dan vrouwen bij Nationale Bank&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/auto/toyota-roept-2-miljoen-wagens-terug-wegens-airbagprobleem/10065113.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:38670610&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1541064835000 240w, https://images.tijd.be/view?iid=dc:38670610&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1541064835000 640w, https://images.tijd.be/view?iid=dc:38670610&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1541064835000 815w, https://images.tijd.be/view?iid=dc:38670610&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1541064835000 1024w, https://images.tijd.be/view?iid=dc:38670610&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1541064835000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Toyota roept 2 miljoen wagens terug wegens airbagprobleem</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/banken/sorrycheque-drukt-winst-danske-bank-met-42-procent/10065111.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:133537451&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1541069370000 240w, https://images.tijd.be/view?iid=dc:133537451&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1541069370000 640w, https://images.tijd.be/view?iid=dc:133537451&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1541069370000 815w, https://images.tijd.be/view?iid=dc:133537451&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1541069370000 1024w, https://images.tijd.be/view?iid=dc:133537451&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1541069370000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Sorrycheque drukt winst Danske Bank met 42 procent</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/milieu-energie/hoge-olieprijzen-duwen-winst-shell-naar-hoogste-niveau-in-vier-jaar/10065101.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:133917900&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1541064656000 240w, https://images.tijd.be/view?iid=dc:133917900&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1541064656000 640w, https://images.tijd.be/view?iid=dc:133917900&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1541064656000 815w, https://images.tijd.be/view?iid=dc:133917900&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1541064656000 1024w, https://images.tijd.be/view?iid=dc:133917900&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1541064656000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Hoge olieprijzen duwen winst Shell naar hoogste niveau in vier jaar</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/sabato/wijn/experimenteren-met-ziekteresistente-druiven-in-s-werelds-meest-traditionele-wijnregio/10065031.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:135094126&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1541055255000 240w, https://images.lecho.be/view?iid=dc:135094126&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1541055255000 640w, https://images.lecho.be/view?iid=dc:135094126&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1541055255000 815w, https://images.lecho.be/view?iid=dc:135094126&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1541055255000 1024w, https://images.lecho.be/view?iid=dc:135094126&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1541055255000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">Experimenteren met ziekteresistente druiven in &#39;s werelds meest traditionele wijnregio</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/banken/witwasschikking-halveert-winst-ing/10065092.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:114464998&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1541063410000 240w, https://images.tijd.be/view?iid=dc:114464998&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1541063410000 640w, https://images.tijd.be/view?iid=dc:114464998&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1541063410000 815w, https://images.tijd.be/view?iid=dc:114464998&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1541063410000 1024w, https://images.tijd.be/view?iid=dc:114464998&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1541063410000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Witwasschikking halveert winst ING</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/brexit/akkoord-over-britse-financiele-sector-na-brexit/10065091.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:133259296&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1541064428000 240w, https://images.tijd.be/view?iid=dc:133259296&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1541064428000 640w, https://images.tijd.be/view?iid=dc:133259296&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1541064428000 815w, https://images.tijd.be/view?iid=dc:133259296&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1541064428000 1024w, https://images.tijd.be/view?iid=dc:133259296&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1541064428000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">&#39;Akkoord over Britse financiële sector na brexit&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/vooruitblik/schikking-weegt-op-kapitaalbuffer-ing/10064991.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:128118181&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1541028601000 240w, https://images.tijd.be/view?iid=dc:128118181&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1541028601000 640w, https://images.tijd.be/view?iid=dc:128118181&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1541028601000 815w, https://images.tijd.be/view?iid=dc:128118181&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1541028601000 1024w, https://images.tijd.be/view?iid=dc:128118181&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1541028601000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">&#39;Schikking weegt op kapitaalbuffer ING&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/luchtvaart/easyjet-toont-weer-interesse-in-alitalia/10065086.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:121719647&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1541066555000 240w, https://images.tijd.be/view?iid=dc:121719647&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1541066555000 640w, https://images.tijd.be/view?iid=dc:121719647&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1541066555000 815w, https://images.tijd.be/view?iid=dc:121719647&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1541066555000 1024w, https://images.tijd.be/view?iid=dc:121719647&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1541066555000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">EasyJet toont weer interesse in Alitalia</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen.html" itemprop="item">
                    <span itemprop="name">Ondernemen</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen/auto.html" itemprop="item">
                    <span itemprop="name">Auto</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Eerste groepsvordering in Duitsland tegen Volkswagen</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-11-01 11:40" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">01 november 2018</span><span class="time">11:40</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10065124"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de deelmogelijkheden op sociale media</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10065124">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10065124">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10065124" data-text="Eerste groepsvordering in Duitsland tegen Volkswagen" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10065124" data-use-gift="true" data-subject="Eerste groepsvordering in Duitsland tegen Volkswagen">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:131595431&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1541069731000 240w, https://images.tijd.be/view?iid=dc:131595431&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1541069731000 640w, https://images.tijd.be/view?iid=dc:131595431&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1541069731000 815w, https://images.tijd.be/view?iid=dc:131595431&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1541069731000 1024w, https://images.tijd.be/view?iid=dc:131595431&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1541069731000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;AFP</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Het autoconcern Volkswagen krijgt af te rekenen met een groepsvordering ingediend door de Duitse consumentenorganisatie vzbv.</p>
</div>

    

    

    

    <div class="ac_paragraph">
    
    

    
    <p>De Duitse consumentenbeschermingsorganisatie (vzbv) beschuldigt Volkswagen 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="480122095"></span>

    
    

    
     ervan zijn klanten opzettelijk schade te hebben berokkend door software te installeren die het voertuig minder vervuilend maakte dan het werkelijk was. 'Volkswagen heeft gefraudeerd en moet zijn klanten daarvoor compenseren', zegt Klaus Müller, de voorzitter van de vzbv.</p>


</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Vzbv heeft het verzoek overgemaakt aan de rechtbank van Braunschweig, op enkele kilometers van het historische hoofdkwartier van Volkswagen. De organisatie dient het verzoek niet toevallig vandaag in: vandaag treedt een wet in werking die zulke groepsvorderingen mogelijk maakt. Bovendien verjaren de feiten van dieselgate over twee maanden.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Zo'n 2 miljoen Volkswagen-bezitters kunnen genieten van de groepsvordering, verklaarde de Duitse minister van Justitie Katarina Barley in de krant Handelsblatt.&nbsp;</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Volkswagen noemt de klacht 'ongegrond'. 'Al onze voertuigen zijn technisch in orde en mogen zonder enige beperking rijden.' Vooralsnog heeft Volkswagen zijn Duitse klanten nog niet moeten compenseren.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>België</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Eerder waren er al groepsvorderingen tegen VW in ons land, Zwitserland en Australië. Voor de Amerikaanse markt bereikte Volkswagen al in 2016 een gigantische schikking van 25 miljard dollar, waardoor eigenaars van modellen van Volkswagen en Audi een schadevergoeding kregen.&nbsp; </p>

</div>

    

    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-xs hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lees meer
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/ondernemen/auto/porsche-houdt-de-motor-van-volkswagen-draaiende/10064488.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Porsche houdt de motor van Volkswagen draaiende
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/auto/slabakkende-chinese-groeimotor-treft-autobouwers/10062975.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Slabakkende Chinese groeimotor treft autobouwers
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/auto/audi-dokt-800-miljoen-euro-boete-wegens-dieselgate/10059507.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Audi dokt 800 miljoen euro boete wegens Dieselgate
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/auto/razzia-bij-opel-om-sjoemeldiesels/10059150.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Razzia bij Opel om sjoemeldiesels
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/auto/rechter-vs-keurt-miljardenschikking-vw-goed/9823853.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Rechter VS keurt miljardenschikking VW goed
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Bron:
            <span itemprop="name">Reuters</span>, <span itemprop="name">Bloomberg</span>, <span itemprop="name">AFP</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lees meer over
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="duitsland" href="https://www.tijd.be/search.html?q=duitsland" class="c-articlefooter__tagitem">
                Duitsland <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="volkswagen" href="https://www.tijd.be/search.html?q=volkswagen" class="c-articlefooter__tagitem">
                Volkswagen <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="groepsvordering" href="https://www.tijd.be/search.html?q=groepsvordering" class="c-articlefooter__tagitem">
                Groepsvordering <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="dieselgate" href="https://www.tijd.be/search.html?q=dieselgate" class="c-articlefooter__tagitem">
                Dieselgate <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-e5d54826c0eb82389ca8ba3f6cc22eef" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="e5d54826c0eb82389ca8ba3f6cc22eef" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['e5d54826c0eb82389ca8ba3f6cc22eef'] = window['e5d54826c0eb82389ca8ba3f6cc22eef'] || {};
    window['e5d54826c0eb82389ca8ba3f6cc22eef'].ids = ['10065124','10065113','10065071','10064488','10064489','10064181','10063678','10063380','10062975','10062920','10062133','10062053','10061621','10060982','10060950','10060037','10059553','10059507','10059150','10059093','10059109','10057972','10058008','10057761','10056964','10056902','10056670','10056173','10056178','10055995','10055928','10055807','10055499','10055439','10055390','10055355','10055055','10055036','10055031','10054985','10054707','10054701','10054683','10054610','10054486','10054007','10054003','10053791','10053326','10053200','10053187','10052782','10052448','10052398','10052333','10051824','10051974','10051853','10051836','10051447','10051422','10050695','10050585','10050547','10050213','10049491','10049451','10048255','10048205','10048061','10047983','10047845','10047810','10047768','10047334','10046133','10045517','10044637','10044594','10044584','10044573','10044257','10044152','10043864','10043830','10043732','10043401','10043263','10043050','10042988','10042584','10041280','10041276','10041207','10041164','10041139','10040906','10040664','10040111','10039937','10039687'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/ondernemen/auto/eerste-groepsvordering-in-duitsland-tegen-volkswagen/10065124.html">
    <time>
        11:40
    </time>
    
    <span>Eerste groepsvordering in Duitsland tegen Volkswagen</span>
</a></li>
            
                <li>
<a href="/ondernemen/farma-biotech/leveringsproblemen-bij-meer-dan-400-geneesmiddelen/10065119.html">
    <time>
        11:10
    </time>
    
    <span>Leveringsproblemen bij meer dan 400 geneesmiddelen</span>
</a></li>
            
                <li>
<a href="/ondernemen/financiele-diensten-verzekeringen/straks-meer-frere-mannen-dan-vrouwen-bij-nationale-bank/10065117.html">
    <time>
        10:53
    </time>
    
    <span>&#39;Straks meer Frère-mannen dan vrouwen bij Nationale Bank&#39;</span>
</a></li>
            
                <li>
<a href="/ondernemen/auto/toyota-roept-2-miljoen-wagens-terug-wegens-airbagprobleem/10065113.html">
    <time>
        10:30
    </time>
    
    <span>Toyota roept 2 miljoen wagens terug wegens airbagprobleem</span>
</a></li>
            
                <li>
<a href="/ondernemen/banken/sorrycheque-drukt-winst-danske-bank-met-42-procent/10065111.html">
    <time>
        10:06
    </time>
    
    <span>Sorrycheque drukt winst Danske Bank met 42 procent</span>
</a></li>
            
                <li>
<a href="/ondernemen/milieu-energie/hoge-olieprijzen-duwen-winst-shell-naar-hoogste-niveau-in-vier-jaar/10065101.html">
    <time>
        09:11
    </time>
    
    <span>Hoge olieprijzen duwen winst Shell naar hoogste niveau in vier jaar</span>
</a></li>
            
                <li>
<a href="/sabato/wijn/experimenteren-met-ziekteresistente-druiven-in-s-werelds-meest-traditionele-wijnregio/10065031.html">
    <time>
        07:54
    </time>
    
    <span>Experimenteren met ziekteresistente druiven in &#39;s werelds meest traditionele wijnregio</span>
</a></li>
            
                <li>
<a href="/ondernemen/banken/witwasschikking-halveert-winst-ing/10065092.html">
    <time>
        07:48
    </time>
    
    <span>Witwasschikking halveert winst ING</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.tijd.be/meest-recent.html" class="btn btn-sm btn-block">
                    Lees meer recent nieuws
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/londens-beurshuis-neemt-premiumwaardering-telenet-onder-vuur/10065087.html#677341">
                        <time>
                            12:08
                        </time>
                        
                        <span>Cijferregen in Nederland</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/londens-beurshuis-neemt-premiumwaardering-telenet-onder-vuur/10065087.html#677321">
                        <time>
                            11:53
                        </time>
                        
                        <span>ASMI trekt chipsector hoger</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/londens-beurshuis-neemt-premiumwaardering-telenet-onder-vuur/10065087.html#677301">
                        <time>
                            11:39
                        </time>
                        
                        <span>5 procent meer gebruikers voor Spotify</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/londens-beurshuis-neemt-premiumwaardering-telenet-onder-vuur/10065087.html#677261">
                        <time>
                            11:14
                        </time>
                        
                        <span>Hamon wordt derde meer waard</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/londens-beurshuis-neemt-premiumwaardering-telenet-onder-vuur/10065087.html#677161">
                        <time>
                            10:49
                        </time>
                        
                        <span>Raymond James acht Telenet nog 35 euro waard</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/londens-beurshuis-neemt-premiumwaardering-telenet-onder-vuur/10065087.html#677121">
                        <time>
                            10:06
                        </time>
                        
                        <span>Europese beurzen vinden weg naar boven</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/londens-beurshuis-neemt-premiumwaardering-telenet-onder-vuur/10065087.html#677041">
                        <time>
                            09:51
                        </time>
                        
                        <span>Bijkomende informatie over IBA</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/londens-beurshuis-neemt-premiumwaardering-telenet-onder-vuur/10065087.html#677001">
                        <time>
                            09:41
                        </time>
                        
                        <span>KBCS verlaagt koersdoel GBL</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Eerste groepsvordering in Duitsland tegen Volkswagen" data-asset-type="article" data-asset-id="10065124">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10065124" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div>                <div                   class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios">                         <span class="icon-appleappstore" />                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/android">                         <span class="icon-googleplaystore" />                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li>             <a href="https://help.tijd.be/">Help </a>          </li>          <li>             <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a>          </li>          <li>             <a href="https://www.tijd.be/service/privacy">Privacy</a>          </li>          <li>             <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a>          </li>          <li>             <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies bewerken</a>          </li>          <li>             <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a>          </li>          <li>             <a href="http://www.trustmedia.be/">Adverteren </a>          </li>          <li>             <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a>          </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank">                <span aria-hidden="true" class="icon-facebook" />                <span class="sm-sr-only">Facebook</span>             </a>             <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank">                <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank">                <span aria-hidden="true" class="icon-rss" />                <span class="sm-sr-only">RSS</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank">                <span aria-hidden="true" class="icon-linkedin" />                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank">                <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>             <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank">                <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a>             <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank">                <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a>             <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank">                <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank">                <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Eerste groepsvordering in Duitsland tegen Volkswagen" data-article-id="10065124" data-asset-preview="https://images.tijd.be/view?iid=dc:131595431&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1541069731000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASHbda60cae2db44951c93284a7a6cd94dd.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
