<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/19/61/41/10196141","pageName":"tijd/mme-articles/10/19/61/41/10196141","pagePath":"/content/tijd/nl/mme-articles/10/19/61/41/10196141","language":"nl","name":"10196141","pageKey":{"cimKey":"News","biKey":"/news/onder/auto/articl"},"agency":"tijd","section":"Ondernemen","node":"Auto","publishedDate":"2020-01-06T15:40:36+01:00","creationDate":"2020-01-06T15:38:31+01:00","feedTag":"tijd/ondernemen/auto","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10196141","pageSiteType":"mediafin","navigationTitle":"Engie springt op markt elektrische bedrijfswagens","original_jcr_title":"Engie springt op markt elektrische bedrijfswagens","name":"10196141","original_path_md5":"ae0340e0b2dae814e1b1a273c65871ed","original_path":"/content/tijd/nl/mme-articles/10/19/61/41/10196141","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/ondernemen/auto/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10196141","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trmfnjs.mediafin.persgroep.cloud/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/ondernemen/auto/engie-springt-op-markt-elektrische-bedrijfswagens/10196141.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Engie springt op markt elektrische bedrijfswagens  | De Tijd</title>
    
        
        
            <meta name="description" content="Samen met de leasingmaatschappij Arval gaat het energiebedrijf Engie elektrische auto’s leasen. Onder de naam Numobi willen ze tegen 2030 in België een vloot beheren van 30.000 elektrische wagens."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content="Engie springt op markt elektrische bedrijfswagens"/>
    
        <meta name="twitter:description" content="Samen met de leasingmaatschappij Arval gaat het energiebedrijf Engie elektrische auto’s leasen. Onder de naam Numobi willen ze tegen 2030 in België een vloot beheren van 30.000 elektrische wagens."/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:61665100&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1578321634000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Engie springt op markt elektrische bedrijfswagens"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/ondernemen/auto/engie-springt-op-markt-elektrische-bedrijfswagens/10196141.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=dc:61665100&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1578321634000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:61665100&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1578321634000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Samen met de leasingmaatschappij Arval gaat het energiebedrijf Engie elektrische auto’s leasen. Onder de naam Numobi willen ze tegen 2030 in België een vloot beheren van 30.000 elektrische wagens."/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2020-01-06T15:40:36+01:00"/>
<meta property="article:modified_time" content="2020-01-06T15:38:31+01:00"/>
<meta property="article:tag" content="Bedrijfswagens,Engie,Arval,Elektrische auto&#39;s,Numobi"/>
<meta property="article:section" content="Ondernemen"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH1d10b599de237f50b1cc323845035bd9.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHc66383179f40a5881cb074794ef8de63.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Tue Dec 17 07:25:03 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                     class="c-treenavlist-level1__link__text">Nieuws</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato.html">Sabato</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html"> <span                     class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                     class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge"                     data-type="react">                     <!-- Live badge renders here --> </span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>                 <span class="c-treenavlist-level1__link__text">Netto</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto.html">Meest recent</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/budget.html">Budget</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/energie.html">Energie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/sparen.html">Sparen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/auto.html">Auto</a> </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">         <!--Nav buttons render here-->     </div>     <div class="c-sitenav-bar__iconslist">         <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink"                 type="button"> <span class="sr-only">Belangrijke mededeling</span> <span class="icon-warning-triangle"                     aria-hidden="true"></span> </button> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be"> <span class="sr-only">PDF krant</span> <span aria-hidden="true"                     class="icon-pdfkrant"></span> </a> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/"> <span class="sr-only">FAQ</span> <span aria-hidden="true"                     class="icon-faq"> </span> </a> </div>     </div>     <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu         </a> <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none"> <span class="close"></span> close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/auto/engie-springt-op-markt-elektrische-bedrijfswagens/10196141.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:61665100&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578321634000 240w, https://images.tijd.be/view?iid=dc:61665100&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578321634000 640w, https://images.tijd.be/view?iid=dc:61665100&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578321634000 815w, https://images.tijd.be/view?iid=dc:61665100&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578321634000 1024w, https://images.tijd.be/view?iid=dc:61665100&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578321634000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Engie springt op markt elektrische bedrijfswagens</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/magische-beleggingsformule-tovert-barco-en-peugeot-tevoorschijn/10196140.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:163701019&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578319697000 240w, https://images.tijd.be/view?iid=dc:163701019&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578319697000 640w, https://images.tijd.be/view?iid=dc:163701019&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578319697000 815w, https://images.tijd.be/view?iid=dc:163701019&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578319697000 1024w, https://images.tijd.be/view?iid=dc:163701019&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578319697000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">‘Magische beleggingsformule&#39; tovert Barco en Peugeot tevoorschijn</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossier/europareeks/europees-parlement-erkent-veroordeelde-catalaanse-leider-als-lid/10196139.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:162904810&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578319234000 240w, https://images.tijd.be/view?iid=dc:162904810&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578319234000 640w, https://images.tijd.be/view?iid=dc:162904810&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578319234000 815w, https://images.tijd.be/view?iid=dc:162904810&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578319234000 1024w, https://images.tijd.be/view?iid=dc:162904810&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578319234000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Europees Parlement erkent veroordeelde Catalaanse leider als lid</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/markten-live/agenda/beleggersagenda-van-dinsdag-7-januari/10196138.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:157178938&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578318432000 240w, https://images.tijd.be/view?iid=dc:157178938&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578318432000 640w, https://images.tijd.be/view?iid=dc:157178938&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578318432000 815w, https://images.tijd.be/view?iid=dc:157178938&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578318432000 1024w, https://images.tijd.be/view?iid=dc:157178938&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578318432000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Beleggersagenda van dinsdag 7 januari</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/aandelen-buitenlandse-beurzen/aramco-noteert-al-tien-procent-onder-zijn-piek/10196136.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:163128444&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578321298000 240w, https://images.tijd.be/view?iid=dc:163128444&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578321298000 640w, https://images.tijd.be/view?iid=dc:163128444&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578321298000 815w, https://images.tijd.be/view?iid=dc:163128444&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578321298000 1024w, https://images.tijd.be/view?iid=dc:163128444&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578321298000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Aramco noteert al tien procent onder zijn piek</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/aandelen-brussel/beleggers-vluchten-naar-veilige-havens/10196108.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:161017028&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578315932000 240w, https://images.tijd.be/view?iid=dc:161017028&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578315932000 640w, https://images.tijd.be/view?iid=dc:161017028&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578315932000 815w, https://images.tijd.be/view?iid=dc:161017028&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578315932000 1024w, https://images.tijd.be/view?iid=dc:161017028&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578315932000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Beleggers vluchten naar veilige havens</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/transport/belgisch-loonplafond-jaagt-zonnekoning-infrabel-naar-frankrijk/10196133.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:140114613&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578319802000 240w, https://images.tijd.be/view?iid=dc:140114613&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578319802000 640w, https://images.tijd.be/view?iid=dc:140114613&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578319802000 815w, https://images.tijd.be/view?iid=dc:140114613&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578319802000 1024w, https://images.tijd.be/view?iid=dc:140114613&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578319802000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Belgisch loonplafond jaagt &#39;zonnekoning&#39; Infrabel naar Frankrijk...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/internationaal/azie/impact-irancrisis-op-vlaamse-bedrijven-is-beperkt/10196132.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:163685824&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578316324000 240w, https://images.tijd.be/view?iid=dc:163685824&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578316324000 640w, https://images.tijd.be/view?iid=dc:163685824&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578316324000 815w, https://images.tijd.be/view?iid=dc:163685824&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578316324000 1024w, https://images.tijd.be/view?iid=dc:163685824&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578316324000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">&#39;Impact Irancrisis op Vlaamse bedrijven is beperkt&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/cultuur/muziek/belgische-bluesmuzikant-little-jimmy-overleden/10196131.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:153922907&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578315534000 240w, https://images.tijd.be/view?iid=dc:153922907&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578315534000 640w, https://images.tijd.be/view?iid=dc:153922907&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578315534000 815w, https://images.tijd.be/view?iid=dc:153922907&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578315534000 1024w, https://images.tijd.be/view?iid=dc:153922907&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578315534000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Belgische bluesmuzikant Little Jimmy overleden</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/euronext-brussel-beste-wensen-al-verleden-tijd/10196128.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:163425549&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578318867000 240w, https://images.tijd.be/view?iid=dc:163425549&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578318867000 640w, https://images.tijd.be/view?iid=dc:163425549&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578318867000 815w, https://images.tijd.be/view?iid=dc:163425549&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578318867000 1024w, https://images.tijd.be/view?iid=dc:163425549&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578318867000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Euronext Brussel: ‘beste wensen&#39; al verleden tijd</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/financiele-diensten-verzekeringen/verzekeraar-van-nethys-keerde-miljoenenpremie-uit-aan-management/10196126.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:120048571&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1578314398000 240w, https://images.tijd.be/view?iid=dc:120048571&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1578314398000 640w, https://images.tijd.be/view?iid=dc:120048571&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1578314398000 815w, https://images.tijd.be/view?iid=dc:120048571&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1578314398000 1024w, https://images.tijd.be/view?iid=dc:120048571&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1578314398000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Verzekeraar van Nethys keerde miljoenenpremie uit aan management</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen.html" itemprop="item">
                    <span itemprop="name">Ondernemen</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen/auto.html" itemprop="item">
                    <span itemprop="name">Auto</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Engie springt op markt elektrische bedrijfswagens</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10196141" data-subject="Engie springt op markt elektrische bedrijfswagens" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttonsmobile">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10196141" data-subject="Engie springt op markt elektrische bedrijfswagens"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.tijd.be/view?iid=dc%3A61665100&context=ONLINE&ratio=16/9&width=640&u=1578321634000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:61665100&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1578321634000 240w, https://images.tijd.be/view?iid=dc:61665100&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1578321634000 640w, https://images.tijd.be/view?iid=dc:61665100&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1578321634000 815w, https://images.tijd.be/view?iid=dc:61665100&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1578321634000 1024w, https://images.tijd.be/view?iid=dc:61665100&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1578321634000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;rv</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Tobe-Steel.1301.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Tobe Steel</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-01-06 15:38" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">06 januari 2020</span>
            <span class="js-timeToday-today hidden">Vandaag om</span>
            <span class="js-timeToday-time">15:38</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Samen met de leasingmaatschappij Arval gaat het energiebedrijf Engie elektrische auto’s leasen. Onder de naam Numobi willen ze tegen 2030 in België een vloot beheren van 30.000 elektrische wagens.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Het energiebedrijf Engie en de leasingmaatschappij Arval verwachten dat de vraag naar elektrische bedrijfswagens de komende jaren steil omhoog schiet. Om op die evolutie in te spelen, richtten ze samen Numobi op, een leasingbedrijf specifiek voor elektrische wagens en plug-in hybrides. Bedrijven of particulieren krijgen er een all-in-formule, een totaalpakket dat behalve de traditionele leasing van de wagen ook de installatie en het onderhoud omvat van een laadpaal thuis of op het werk. Daarnaast biedt Numobi ook een laadkaart die de traditionele tankkaart vervangt met toegang tot 100.000 publieke laadpunten in Europa.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>‘We willen bestuurders en bedrijven die overstappen op elektrische auto’s volledig ontzorgen’, zegt Bart van der Pluym, de CEO van Numobi. ‘Via onze applicatie zorgen we er bijvoorbeeld voor dat de factuur van het thuisladen rechtstreeks door de werkgever betaald wordt. Bedrijven krijgen ook toegang tot slimme sturingssystemen. Zo zullen niet alle auto’s die toekomen op het werk tegelijk beginnen laden, maar krijgen auto’s die dat nodig hebben automatisch prioriteit.’</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        Als je de totale kost voor vier of vijf jaar leasing in rekening brengt, dan hebben we in iedere categorie al elektrische modellen die even veel kosten als hun tegenhangers op diesel en benzine.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10196141" data-use-handle="true" data-partner="false" data-text="Als je de totale kost voor vier of vijf jaar leasing in rekening brengt, dan hebben we in iedere categorie al elektrische modellen die even veel kosten als hun tegenhangers op diesel en benzine.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Bart van der Pluym</strong>
            </div>
            <div class="c-quoteinset__author__function">CEO Numobi</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p> Een van <a href="https://www.tijd.be/politiek-economie/belgie/federaal/vijf-hinderpalen-voor-de-elektrische-autorevolutie/10185657">de belangrijkste obstakels</a> voor werknemers om over te stappen op een elektrische bedrijfswagen is de hogere cataloguswaarde. Wie enkel kijkt naar het aankoopbedrag krijgt voor hetzelfde budget vandaag een kleinere elektrische auto in vergelijking met een diesel of benzine.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>‘Maar als je de totale kost voor vier of vijf jaar leasing in rekening brengt, dan hebben we in iedere categorie al elektrische modellen die even veel kosten als hun tegenhangers op diesel en benzine’, zegt Van der Pluym. ‘Het hogere aankoopbedrag wordt bij een elektrische wagen gecompenseerd door de fiscale voordelen en een lager verbruik. Wie thuis of op het werk laadt, betaalt voor zijn stroom de helft minder dan iemand die diesel tankt. Daarnaast ligt ook het voordeel alle aard dat de werknemer betaalt lager en zijn elektrische wagens voor bedrijven 100 procent fiscaal aftrekbaar.’</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:evening_roundup" data-newsletter-2="urn:newsletter:tech_tijd" data-newsletter-1="urn:newsletter:morning_comment" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">
    <h2>30.000 elektrische wagens</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Het <a href="https://www.tijd.be/politiek-economie/belgie/federaal/magnette-wil-enkel-nog-elektrische-bedrijfsauto-s/10185367">idee van voormalig informateur Paul Magnette</a> (PS) om vanaf 2023 wagens met een verbrandingsmotor niet langer het voordeel te geven van fiscale aftrekbaarheid, zou voor een pijlsnelle omschakeling kunnen zorgen. ‘Het zou ons enorm kunnen helpen, maar de omslag mag ook niet te bruusk zijn’, zegt Van der Pluym. ‘De nodige modellen moeten beschikbaar zijn. Vanaf 2023 zien we daar een grote sprong voorwaarts.’</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        Via onze applicatie zorgen we er voor dat de factuur van het thuisladen rechtstreeks door de werkgever betaald wordt.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10196141" data-use-handle="true" data-partner="false" data-text="Via onze applicatie zorgen we er voor dat de factuur van het thuisladen rechtstreeks door de werkgever betaald wordt.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Bart van der Pluym</strong>
            </div>
            <div class="c-quoteinset__author__function">CEO Numobi</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p> Nu de grote constructeurs massaal inzetten op nieuwe elektrische modellen, verwacht Engie dat de markt voor bedrijfswagens op een omslagpunt komt. ‘Tegen 2030 schatten we dat van de 5 miljoen wagens in België er 1 miljoen elektrisch zullen rijden’, zegt Michaël De Koster, mobiliteitsspecialist bij Engie. De ambitie van Numobi is om tegen 2030 een vloot van 30.000 elektrische wagens uit te baten.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Krachtenbundeling</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Numobi, dat ook in Frankrijk een elektrisch lease-aanbod uitwerkt, is een 100% dochterbedrijf van Engie. ‘Maar in de geest is het een joint venture’, zegt Alain Yvon, de CEO van Arval Belgium. Er is een commerciële overeenkomst met Arval dat de wagens zal leveren, terwijl Engie zich toelegt op de laadinfrastructuur en energiemanagement.</p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-numbercitation hidden-print">

    <div class="c-numbercitation__title
     c-numbercitation__title--medium">
        <span>1 miljoen</span>
    </div>
    <div class="text-12up">
        elektrische wagens
    </div>
    <div class="c-numbercitation__additional">
        Engie verwacht dat tegen 2030 1 miljoen elektrische wagens in België zullen rondrijden.
    </div>
</section>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p> Voor Arval zijn elektrische wagens niet nieuw. De Franse leasingmaatschappij, een dochterbedrijf van BNP Paribas, telt in België zo'n 73.000 voertuigen waarvan al 2 procent elektrische wagens. Voor de loutere leasing van elektrische auto’s zal Arval dat zelf blijven doen, maar als er ook complexere energiediensten en laadinfrastructuur aan te pas komen, zal de klant worden doorverwezen naar Numobi.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p> Engie is al actief in de markt van laadpalen. In 2017 nam het EVBox over, een specialist in laadinfrastructuur met wereldwijd 100.000 laadpunten. EVBox installeerde in ons land vorig jaar zo’n 2.000 laadpunten.</p>

</div>

    
    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lees meer
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/netto/auto/als-elektrische-bedrijfswagens-de-norm-worden/10186882.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Als elektrische bedrijfswagens de norm worden
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/belgie/federaal/vijf-hinderpalen-voor-de-elektrische-autorevolutie/10185657.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Vijf hinderpalen voor de elektrische autorevolutie
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/belgie/federaal/magnette-wil-enkel-nog-elektrische-bedrijfsauto-s/10185367.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Magnette wil enkel nog elektrische bedrijfsauto&#39;s
                </a>
            </li>
        </ul>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <div class="c-sharebuttonsmobile">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10196141" data-subject="Engie springt op markt elektrische bedrijfswagens"></div>
</div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-e5d54826c0eb82389ca8ba3f6cc22eef" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="e5d54826c0eb82389ca8ba3f6cc22eef" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['e5d54826c0eb82389ca8ba3f6cc22eef'] = window['e5d54826c0eb82389ca8ba3f6cc22eef'] || {};
    window['e5d54826c0eb82389ca8ba3f6cc22eef'].ids = ['10196141','10195716','10195669','10195405','10195379','10195104','10195093','10195092','10195065','10194819','10194434','10194411','10193769','10193629','10193627','10193275','10192783','10192320','10191385','10190508','10188817','10188750','10188451','10188050','10188005','10186861','10186735','10185529','10185058','10184512','10184153','10184111','10182272','10182264','10181996','10181566','10181551','10181113','10180495','10180159','10179614','10179172','10178768','10177770','10177601','10177566','10177132','10176862','10176184','10175425','10174949','10174767','10174437','10173759','10173170','10172669','10172027','10171920','10171814','10171354','10170907','10170563','10169273','10169225','10168473','10168457','10168217','10166776','10166351','10165876','10165845','10165772','10165330','10164865','10164347','10163651','10163173','10162772','10162271','10162674','10162663','10162656','10162236','10160736','10159657','10159313','10158925','10158232','10158187','10158166','10157948','10157601','10157229','10157182','10156575','10156401','10155875','10155563','10155521','10154920','10154810'];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Tijd Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Gesponsorde berichten</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   n </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10196141" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze                   vernieuwde nieuwsbrieven. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Beheer uw nieuwsbrieven</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen                   nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Raadpleeg uw portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span                            class="icon-appleappstore" /> <span class="text">Apple App Store</span> </a> </li>                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span                            class="icon-googleplaystore" /> <span class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li> <a href="https://help.tijd.be">Help </a> </li>          <li> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden </a> </li>          <li> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li>          <li> <a href="https://www.tijd.be/service/cookie-policy.html">Cookie policy </a> </li>          <li> <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies                bewerken</a> </li>          <li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li>          <li> <a href="http://www.trustmedia.be">Adverteren </a> </li>          <li> <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a> </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank"> <span aria-hidden="true" class="icon-facebook" /> <span                   class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank"> <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss" /> <span                   class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank"> <span aria-hidden="true"                   class="icon-linkedin" /> <span class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a> <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/>             </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Engie springt op markt elektrische bedrijfswagens" data-article-id="10196141" data-asset-preview="https://images.tijd.be/view?iid=dc:61665100&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1578321634000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASHce8e69625884c198f3bc1a00b4a496e0.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
