<!DOCTYPE html>
<html lang="nl">
    <head>

    <script type="text/javascript">window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
    if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
    n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="text/javascript" src="/ruxitagentjs_ICA27SVfghjqrux_10195200626110504.js" data-dtconfig="rid=RID_-1635542302|rpid=1709768879|domain=tijd.be|reportUrl=/rb_bf34977urr|app=28a4902f9240ed6c|featureHash=ICA27SVfghjqrux|vcv=2|rdnt=1|uxrgce=1|bp=2|cuc=ydv8er8h|dpvc=1|md=mdcc1=cuserProfileId,mdcc2=cuserType|lastModification=1593708903712|dtVersion=10195200626110504|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA27SVfghjqrux_10195200626110504.js"></script><script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/23/70/08/10237008","pageName":"tijd/mme-articles/10/23/70/08/10237008","pagePath":"/content/tijd/nl/mme-articles/10/23/70/08/10237008","language":"nl","name":"10237008","pageKey":{"cimKey":"News","biKey":"/news/onder/defen/articl"},"agency":"tijd","section":"Ondernemen","node":"Defensie \u0026 Ruimtevaart","publishedDate":"2020-07-03T06:48:10+02:00","creationDate":"2020-07-03T06:48:10+02:00","feedTag":"tijd/ondernemen/defensie-ruimtevaart","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10237008","pageSiteType":"mediafin","navigationTitle":"Belgische constellatie van satellieten in de maak","original_jcr_title":"Belgische constellatie van satellieten in de maak","name":"10237008","original_path_md5":"80b1e33c85b1cd9540306ab5327a4c44","original_path":"/content/tijd/nl/mme-articles/10/23/70/08/10237008","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/ondernemen/defensie-ruimtevaart/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10237008","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/ondernemen/defensie-ruimtevaart/belgische-constellatie-van-satellieten-in-de-maak/10237008.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Belgische constellatie van satellieten in de maak  | De Tijd</title>
    
        
        
            <meta name="description" content="Ruimtevaartbedrijf Spacebel lanceert samen met de Waalse investeringsmaatschappij SRIW een project om een constellatie van satellieten te creëren voor de observatie van natuurlijke hulpbronnen op aarde."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content="Belgische constellatie van satellieten in de maak"/>
    
        <meta name="twitter:description" content="Ruimtevaartbedrijf Spacebel lanceert samen met de Waalse investeringsmaatschappij SRIW een project om een constellatie van satellieten te creëren voor de observatie van natuurlijke hulpbronnen op aarde."/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=Elvis:1pv162hqqAT9G6DBH9Yk82&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1593751690000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Belgische constellatie van satellieten in de maak"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/ondernemen/defensie-ruimtevaart/belgische-constellatie-van-satellieten-in-de-maak/10237008.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=Elvis:1pv162hqqAT9G6DBH9Yk82&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1593751690000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=Elvis:1pv162hqqAT9G6DBH9Yk82&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1593751690000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Ruimtevaartbedrijf Spacebel lanceert samen met de Waalse investeringsmaatschappij SRIW een project om een constellatie van satellieten te creëren voor de observatie van natuurlijke hulpbronnen op aarde."/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2020-07-03T06:48:10+02:00"/>
<meta property="article:modified_time" content="2020-07-03T06:48:10+02:00"/>
<meta property="article:tag" content="Ruimtevaart,Spacebel,Satellieten"/>
<meta property="article:section" content="Ondernemen"/>
    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.min.ACSHASH1d06098771db8d9a0bd2d7a5cf7fcce1.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.min.ACSHASH88b50a500322d86e8a3c539bc9d76ed1.js"></script>








<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Nieuws</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/sparen.html">Sparen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke mededeling</span>                <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" target="_blank" href="http://krant.tijd.be"> <span class="sr-only">PDF krant</span> <span                   aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>             <div class="c-sitenav-bar__iconslistitem">                <a class="btn c-sitenav-bar__iconslink" target="_blank" href="https://www.tijd.be/help/">                   <span class="sr-only">Help</span>                   <span aria-hidden="true" class="icon-faq"> </span>                </a>             </div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/nasdaq-viert-feestdag-met-tweede-dotcompiek/10237011.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:CKSYJAIUKc18lgd_CiHD8A&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1593753676000 240w, https://images.tijd.be/view?iid=Elvis:CKSYJAIUKc18lgd_CiHD8A&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1593753676000 640w, https://images.tijd.be/view?iid=Elvis:CKSYJAIUKc18lgd_CiHD8A&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1593753676000 815w, https://images.tijd.be/view?iid=Elvis:CKSYJAIUKc18lgd_CiHD8A&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1593753676000 1024w, https://images.tijd.be/view?iid=Elvis:CKSYJAIUKc18lgd_CiHD8A&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1593753676000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Nasdaq viert feestdag met &#39;tweede dotcompiek&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/defensie-ruimtevaart/belgische-constellatie-van-satellieten-in-de-maak/10237008.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:1pv162hqqAT9G6DBH9Yk82&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1593751690000 240w, https://images.tijd.be/view?iid=Elvis:1pv162hqqAT9G6DBH9Yk82&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1593751690000 640w, https://images.tijd.be/view?iid=Elvis:1pv162hqqAT9G6DBH9Yk82&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1593751690000 815w, https://images.tijd.be/view?iid=Elvis:1pv162hqqAT9G6DBH9Yk82&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1593751690000 1024w, https://images.tijd.be/view?iid=Elvis:1pv162hqqAT9G6DBH9Yk82&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1593751690000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Belgische constellatie van satellieten in de maak</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/bondsdag-geeft-ecb-rugdekking-voor-stimulusbeleid/10237007.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:2RR7W_IsKuW8Qq6IThlVuF&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1593750822000 240w, https://images.tijd.be/view?iid=Elvis:2RR7W_IsKuW8Qq6IThlVuF&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1593750822000 640w, https://images.tijd.be/view?iid=Elvis:2RR7W_IsKuW8Qq6IThlVuF&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1593750822000 815w, https://images.tijd.be/view?iid=Elvis:2RR7W_IsKuW8Qq6IThlVuF&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1593750822000 1024w, https://images.tijd.be/view?iid=Elvis:2RR7W_IsKuW8Qq6IThlVuF&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1593750822000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Bondsdag geeft ECB rugdekking voor stimulusbeleid</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/homepage/systematisch-tegen-de-markt-ingaan-heeft-geen-zin/10236979.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:EiBnqEH84og8EPAHCDgoKe&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1593750600000 240w, https://images.tijd.be/view?iid=Elvis:EiBnqEH84og8EPAHCDgoKe&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1593750600000 640w, https://images.tijd.be/view?iid=Elvis:EiBnqEH84og8EPAHCDgoKe&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1593750600000 815w, https://images.tijd.be/view?iid=Elvis:EiBnqEH84og8EPAHCDgoKe&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1593750600000 1024w, https://images.tijd.be/view?iid=Elvis:EiBnqEH84og8EPAHCDgoKe&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1593750600000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">interview</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">&#39;Systematisch tegen de markt ingaan heeft geen zin&#39;...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/ondernemen-in-coronatijden/gouden-tijden-voor-wie-300-keer-op-de-waterglijbaan-wil/10236625.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:FtQABctCqm89KLs7_9aYKs&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1593750000000 240w, https://images.tijd.be/view?iid=Elvis:FtQABctCqm89KLs7_9aYKs&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1593750000000 640w, https://images.tijd.be/view?iid=Elvis:FtQABctCqm89KLs7_9aYKs&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1593750000000 815w, https://images.tijd.be/view?iid=Elvis:FtQABctCqm89KLs7_9aYKs&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1593750000000 1024w, https://images.tijd.be/view?iid=Elvis:FtQABctCqm89KLs7_9aYKs&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1593750000000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">&#39;Gouden tijden voor wie 300 keer op de waterglijbaan wil&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/vooruitblik/may-the-fourth-be-with-you/10236831.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:5EgXw3I84NAA9G_sbNHUsx&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1593734409000 240w, https://images.tijd.be/view?iid=Elvis:5EgXw3I84NAA9G_sbNHUsx&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1593734409000 640w, https://images.tijd.be/view?iid=Elvis:5EgXw3I84NAA9G_sbNHUsx&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1593734409000 815w, https://images.tijd.be/view?iid=Elvis:5EgXw3I84NAA9G_sbNHUsx&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1593734409000 1024w, https://images.tijd.be/view?iid=Elvis:5EgXw3I84NAA9G_sbNHUsx&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1593734409000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">May the fourth be with you</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/horeca/kbc-en-ing-scheuren-broek-aan-pain-quotidien/10237001.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:BTnciXw7Kji9plbOLET1YC&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1593748871000 240w, https://images.tijd.be/view?iid=Elvis:BTnciXw7Kji9plbOLET1YC&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1593748871000 640w, https://images.tijd.be/view?iid=Elvis:BTnciXw7Kji9plbOLET1YC&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1593748871000 815w, https://images.tijd.be/view?iid=Elvis:BTnciXw7Kji9plbOLET1YC&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1593748871000 1024w, https://images.tijd.be/view?iid=Elvis:BTnciXw7Kji9plbOLET1YC&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1593748871000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">KBC en ING scheuren broek aan Pain Quotidien</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/nergens-zonder-weg/nergens-zonder-weg-in-wetteren/10236962.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:AOmEIUFFqc_ByQzf04PQV5&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1593730800000 240w, https://images.tijd.be/view?iid=Elvis:AOmEIUFFqc_ByQzf04PQV5&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1593730800000 640w, https://images.tijd.be/view?iid=Elvis:AOmEIUFFqc_ByQzf04PQV5&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1593730800000 815w, https://images.tijd.be/view?iid=Elvis:AOmEIUFFqc_ByQzf04PQV5&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1593730800000 1024w, https://images.tijd.be/view?iid=Elvis:AOmEIUFFqc_ByQzf04PQV5&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1593730800000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Nergens zonder weg in Wetteren</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/auto/elon-musk-daagt-beurswaakhond-weer-uit/10237003.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:A72x4eYh4hVAxf_DI4bJWE&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1593724355000 240w, https://images.tijd.be/view?iid=Elvis:A72x4eYh4hVAxf_DI4bJWE&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1593724355000 640w, https://images.tijd.be/view?iid=Elvis:A72x4eYh4hVAxf_DI4bJWE&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1593724355000 815w, https://images.tijd.be/view?iid=Elvis:A72x4eYh4hVAxf_DI4bJWE&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1593724355000 1024w, https://images.tijd.be/view?iid=Elvis:A72x4eYh4hVAxf_DI4bJWE&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1593724355000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Elon Musk daagt beurswaakhond weer uit</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/federaal/arizonacoalitie-meteen-in-woelig-water/10236998.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:6yl7zOG7qg88Wi0HUcvaNz&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1593748390000 240w, https://images.tijd.be/view?iid=Elvis:6yl7zOG7qg88Wi0HUcvaNz&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1593748390000 640w, https://images.tijd.be/view?iid=Elvis:6yl7zOG7qg88Wi0HUcvaNz&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1593748390000 815w, https://images.tijd.be/view?iid=Elvis:6yl7zOG7qg88Wi0HUcvaNz&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1593748390000 1024w, https://images.tijd.be/view?iid=Elvis:6yl7zOG7qg88Wi0HUcvaNz&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1593748390000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Arizonacoalitie meteen in woelig water</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/transport/samenwerking-tussen-antwerpen-en-zeebrugge-is-cruciaal/10236995.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:1ZEgdZTQaKh8-yBGalyNZR&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1593748435000 240w, https://images.tijd.be/view?iid=Elvis:1ZEgdZTQaKh8-yBGalyNZR&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1593748435000 640w, https://images.tijd.be/view?iid=Elvis:1ZEgdZTQaKh8-yBGalyNZR&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1593748435000 815w, https://images.tijd.be/view?iid=Elvis:1ZEgdZTQaKh8-yBGalyNZR&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1593748435000 1024w, https://images.tijd.be/view?iid=Elvis:1ZEgdZTQaKh8-yBGalyNZR&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1593748435000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">interview</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">&#39;Samenwerking tussen Antwerpen en Zeebrugge is cruciaal&#39;...</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen.html" itemprop="item">
                    <span itemprop="name">Ondernemen</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen/defensie-ruimtevaart.html" itemprop="item">
                    <span itemprop="name">Defensie &amp; Ruimtevaart</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="De tijd"/>
    <link itemprop="url" href="http://www.tijd.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="url" content="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/detijd"/>
        <link itemprop="sameAs" href="https://twitter.com/tijd"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UCE1KZHQVeL3tZnoAQYWMW5Q"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Belgische constellatie van satellieten in de maak</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10237008" data-subject="Belgische constellatie van satellieten in de maak" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10237008" data-subject="Belgische constellatie van satellieten in de maak" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.tijd.be/view?iid=Elvis:1pv162hqqAT9G6DBH9Yk82&context=ONLINE&ratio=16/9&width=640&u=1593751690000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=Elvis:1pv162hqqAT9G6DBH9Yk82&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1593751690000 240w, https://images.tijd.be/view?iid=Elvis:1pv162hqqAT9G6DBH9Yk82&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1593751690000 640w, https://images.tijd.be/view?iid=Elvis:1pv162hqqAT9G6DBH9Yk82&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1593751690000 815w, https://images.tijd.be/view?iid=Elvis:1pv162hqqAT9G6DBH9Yk82&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1593751690000 1024w, https://images.tijd.be/view?iid=Elvis:1pv162hqqAT9G6DBH9Yk82&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1593751690000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Het Luikse ruimtevaartbedrijf Spacebel zit samen met de Waalse investeerder SRIW achter het ScanWorld-project. </span>
                <span class="source">&copy;Debby Termonia</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Olivier-Gosset.97197.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Olivier Gosset</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-07-03 06:48" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">03 juli 2020</span>
            <span class="js-timeToday-today hidden">Vandaag om</span>
            <span class="js-timeToday-time">06:48</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Ruimtevaartbedrijf Spacebel lanceert samen met de Waalse investeringsmaatschappij SRIW een project om een constellatie van satellieten te creëren voor de observatie van natuurlijke hulpbronnen op aarde.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De constellatie zal bestaan uit vijf tot tien zogenaamde 'hyperspectrale' observatiesatellieten. Er zijn toepassingen denkbaar in de landbouw, voor bosbeheer of rond vervuiling. Het project kreeg de naam ScanWorld, zo meldt L'Echo vrijdag.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>ScanWorld zal de eigenaar en beheerder zijn van de constellatie en van de verwerkte gegevens, die het bedrijf zal commercialiseren. 'Met een constellatie zullen we een beeld kunnen krijgen om de 3 à 4 dagen, afhankelijk van de breedtegraad, om snel veranderingen vast te kunnen stellen', zegt projectverantwoordelijke Guerric de Crombrugghe.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>ScanWorld heeft reeds 0,5 miljoen euro kapitaal ingezameld. Dat kapitaal zit voorlopig voor 60 procent in de handen van het Luikse ruimtevaartbedrijf Spacebel en 40 procent in die van de SRIW. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>In een tweede fase hopen de initiatiefnemers 10 miljoen euro op te halen om de bouw van een eerste prototype te financieren. In een derde fase zal 30 à 40 miljoen nodig zijn om de satellieten te bouwen. Het helee parcours zou zo'n zestal jaar in beslag nemen.</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:evening_roundup" data-newsletter-2="urn:newsletter:tech_tijd" data-newsletter-1="urn:newsletter:morning_comment" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    <div class="ac_paragraph-hidden" style="display: none;">
    <div class="c-articleimage js-placeImgInGallery" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                
                <img src="https://images.tijd.be/view?iid=Elvis:4S633fBpa3DBNGjF62DLbL&context=ONLINE&ratio=16/9&width=640&u=1593751690000" class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.tijd.be/view?iid=Elvis:4S633fBpa3DBNGjF62DLbL&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1593751690000 240w, https://images.tijd.be/view?iid=Elvis:4S633fBpa3DBNGjF62DLbL&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1593751690000 640w, https://images.tijd.be/view?iid=Elvis:4S633fBpa3DBNGjF62DLbL&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1593751690000 815w, https://images.tijd.be/view?iid=Elvis:4S633fBpa3DBNGjF62DLbL&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1593751690000 1024w, https://images.tijd.be/view?iid=Elvis:4S633fBpa3DBNGjF62DLbL&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1593751690000 1280w"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption">
                <span class="content">Het Luikse ruimtevaartbedrijf Spacebel zit samen met de Waalse investeerder SRIW achter het ScanWorld-project. </span>
                
            </figcaption>
        </figure>
    </div>
</div>

    


    

    

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Bron:
            <span itemprop="name">L&#39;Echo</span>, <span itemprop="name">De Tijd</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10237008" data-subject="Belgische constellatie van satellieten in de maak" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-bf9841657829fe67bf0297665336f66e" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="bf9841657829fe67bf0297665336f66e" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['bf9841657829fe67bf0297665336f66e'] = window['bf9841657829fe67bf0297665336f66e'] || {};
    window['bf9841657829fe67bf0297665336f66e'].ids = ['10237008','10236283','10229677','10204206','10202803','10201584','10198254','10194418','10193624','10188395','10185047','10171000','10170534','10160230','10155661','10148224','10146671','10143901','10134928','10130743','10116344','10114394','10108279','10105601','10105552','10103845','10092737','10088542','10086807','10083635','10074943','10073214','10066051','10065011','10063695','10063770','10063508','10057938','10047263','10039442','10031427','10029182','10024254','10018860','10016572','10016173','10011422','9997990','9979141','9974897','9974301','9963937','9958414','9956524','9953781','9951713','9935876','9932800','9929871','9881546','9880449','9864459','9826341','9794808','9785350','9784902','9783773','9758970','9745535','9740305','9727233','9723082','9719296','9710081','9702173','9691499','9679381','9665456','9664422','9663605','9659724','9657831','9657803','9656637','9644873','9644830','9629838','9626724','9599284','9594867','9591129','9585280','9572142','9566669','9566234','9563036','9556691','9551461','9549948','9545515','9545296'];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Gesponsorde bedrijfsberichten</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10237008" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze                   vernieuwde nieuwsbrieven. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Beheer uw nieuwsbrieven</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen                   nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Raadpleeg uw portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span                            class="icon-appleappstore" /> <span class="text">Apple App Store</span> </a> </li>                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span                            class="icon-googleplaystore" /> <span class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li> <a href="https://help.tijd.be">Help </a> </li>          <li> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden </a> </li>          <li> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li>          <li> <a href="https://www.tijd.be/service/cookie-policy.html">Cookie policy </a> </li>          <li> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li>          <li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li>          <li> <a href="http://www.trustmedia.be">Adverteren </a> </li>          <li> <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a> </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank"> <span aria-hidden="true" class="icon-facebook" /> <span                   class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank"> <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss" /> <span                   class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank"> <span aria-hidden="true"                   class="icon-linkedin" /> <span class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a> <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/>             </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Belgische constellatie van satellieten in de maak" data-article-id="10237008" data-asset-preview="https://images.tijd.be/view?iid=Elvis:1pv162hqqAT9G6DBH9Yk82&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1593751690000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/bodylibs.min.ACSHASHb76e69e5b42dd8d4164b19b8723542e4.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
