<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c">
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml">
    <meta name="theme-color" content="#0e2a4c">

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = JSON.parse('{"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/04/43/53/10044353","pageName":"tijd/mme-articles/10/04/43/53/10044353","pagePath":"/content/tijd/nl/mme-articles/10/04/43/53/10044353","language":"nl","name":"10044353","pageKey":{"cimKey":"News","biKey":"/news/onder/diens/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","pageSiteType":"mediafin","name":"10044353","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/ondernemen/diensten/detail","attributes":{"accessType":"subscriber","articleId":"10044353","dossier":"N/A","subnode":"N/A"}}}');
    </script>

    

    <link rel="canonical" href="https://www.tijd.be/ondernemen/diensten/miljardendeal-op-til-voor-uitzendgroep-accent/10044353.html">
    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title">
    <meta name="application-name">

    <meta name="language" content="nl">
    <meta name="page_country" content="BE">
    <title>Miljardendeal op til voor uitzendgroep Accent | De Tijd</title>
    <meta name="description" content="Het Franse investeringsfonds Naxicap maakt zich op voor een verkoop van House of HR, de uitzendgroep van het Belgische Accent.  Een verkoop kan de groep - nog voor ongeveer een kwart in de handen van mede-oprichtster Conny Vandendriessche - waarderen op zo’n 2 miljard euro.">

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@tijd">
    
    <meta name="twitter:title" content="Miljardendeal op til voor uitzendgroep Accent">
    <meta name="twitter:description" content="Het Franse investeringsfonds Naxicap maakt zich op voor een verkoop van House of HR, de uitzendgroep van het Belgische Accent.  Een verkoop kan de groep - nog voor ongeveer een kwart in de handen van mede-oprichtster Conny Vandendriessche - waarderen op zo’n 2 miljard euro.">
    
        <meta name="twitter:creator" content="@tijd">
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:130964632&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1535583601000">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Miljardendeal op til voor uitzendgroep Accent">
    
        <meta property="og:type" content="article">
    
    <meta property="og:url" content="https://www.tijd.be/ondernemen/diensten/miljardendeal-op-til-voor-uitzendgroep-accent/10044353.html">
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=dc:130964632&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1535583601000">
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:130964632&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1535583601000">
        
        
        
    
    <meta property="og:description" content="Het Franse investeringsfonds Naxicap maakt zich op voor een verkoop van House of HR, de uitzendgroep van het Belgische Accent.  Een verkoop kan de groep - nog voor ongeveer een kwart in de handen van mede-oprichtster Conny Vandendriessche - waarderen op zo’n 2 miljard euro.">
    <meta property="og:site_name">
    


<meta property="article:published_time" content="2018-08-30T01:00:04+02:00"/>
<meta property="article:modified_time" content="2018-08-30T01:00:04+02:00"/>
<meta property="article:tag" content="Accent,House of HR,Conny Vandendriessche"/>
<meta property="article:section" content="Ondernemen"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "http://tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&amp;utm_medium=referral&amp;utm_campaign=aboteaser&amp;ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.06e6263edb42a5f7ad310643957ea151.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&amp;hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "880276358666551";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHbe266dda6089e6095a2192166f393a9e.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHa93d9248af906754d0f11883e970876a.js"></script>







<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Fri Jun 01 10:46:14 UTC 2018">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Belangrijke mededeling
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">navbar.btn.incidentClose</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt="De Tijd"/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    
<ul class="c-treenavlist-level1">       
<li class="c-treenavlist-level1__item">         
 <a class="c-treenavlist-level1__link" href="https://www.tijd.be/">             
 <span class="c-treenavlist-level1__link__icon icon-navnews"></span>            
 <span class="c-treenavlist-level1__link__text">Nieuws</span>          
 </a>          
 <ul class="c-treenavlist-level2">             
 <li class="c-treenavlist-level2__item">                
 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a>             
 </li>             
 <li class="c-treenavlist-level2__item">                
 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Markten</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/koersenbord">Koersenbord</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item is-active">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger">          <button class="btn c-sitenav-bar__iconslink" type="button">             <span class="sr-only">Belangrijke mededeling</span>             <span class="icon-warning-triangle" aria-hidden="true"></span>          </button>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be">             <span class="sr-only">PDF krant</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"> </span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/federaal/politie-gaat-criminaliteit-via-data-voorspellen/10044356.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:122197247&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1535583720000 240w, https://images.tijd.be/view?iid=dc:122197247&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1535583720000 640w, https://images.tijd.be/view?iid=dc:122197247&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1535583720000 815w, https://images.tijd.be/view?iid=dc:122197247&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1535583720000 1024w, https://images.tijd.be/view?iid=dc:122197247&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1535583720000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Politie gaat criminaliteit via data voorspellen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinie/column/moderne-slavernij/10044253.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:59927001&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1535583615000 240w, https://images.tijd.be/view?iid=dc:59927001&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1535583615000 640w, https://images.tijd.be/view?iid=dc:59927001&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1535583615000 815w, https://images.tijd.be/view?iid=dc:59927001&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1535583615000 1024w, https://images.tijd.be/view?iid=dc:59927001&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1535583615000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Moderne slavernij</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinie/algemeen/bestuursrecht-moet-veranderen/10044246.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:117519057&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1535583610000 240w, https://images.tijd.be/view?iid=dc:117519057&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1535583610000 640w, https://images.tijd.be/view?iid=dc:117519057&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1535583610000 815w, https://images.tijd.be/view?iid=dc:117519057&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1535583610000 1024w, https://images.tijd.be/view?iid=dc:117519057&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1535583610000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">opinie</div>
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">Bestuursrecht moet veranderen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/diensten/miljardendeal-op-til-voor-uitzendgroep-accent/10044353.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:130964632&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1535583601000 240w, https://images.tijd.be/view?iid=dc:130964632&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1535583601000 640w, https://images.tijd.be/view?iid=dc:130964632&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1535583601000 815w, https://images.tijd.be/view?iid=dc:130964632&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1535583601000 1024w, https://images.tijd.be/view?iid=dc:130964632&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1535583601000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Miljardendeal op til voor uitzendgroep Accent</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/vooruitblik/kan-sioen-een-herstel-in-de-brutomarge-realiseren/10044263.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:113746146&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1535581800000 240w, https://images.tijd.be/view?iid=dc:113746146&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1535581800000 640w, https://images.tijd.be/view?iid=dc:113746146&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1535581800000 815w, https://images.tijd.be/view?iid=dc:113746146&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1535581800000 1024w, https://images.tijd.be/view?iid=dc:113746146&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1535581800000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Kan Sioen een herstel in de brutomarge realiseren?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/textiel/de-nauwelijks-haalbare-reddingsscenario-s-voor-balta/10044358.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:106214588&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1535577051000 240w, https://images.tijd.be/view?iid=dc:106214588&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1535577051000 640w, https://images.tijd.be/view?iid=dc:106214588&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1535577051000 815w, https://images.tijd.be/view?iid=dc:106214588&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1535577051000 1024w, https://images.tijd.be/view?iid=dc:106214588&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1535577051000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">De nauwelijks haalbare reddingsscenario&#39;s voor Balta</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinie/commentaar/duitse-dromen/10044327.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:130875859&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1535573750000 240w, https://images.tijd.be/view?iid=dc:130875859&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1535573750000 640w, https://images.tijd.be/view?iid=dc:130875859&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1535573750000 815w, https://images.tijd.be/view?iid=dc:130875859&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1535573750000 1024w, https://images.tijd.be/view?iid=dc:130875859&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1535573750000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Duitse dromen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/europareeks/duits-pensioenakkoord-als-dam-tegen-populisme/10044319.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:130933513&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1535573225000 240w, https://images.tijd.be/view?iid=dc:130933513&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1535573225000 640w, https://images.tijd.be/view?iid=dc:130933513&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1535573225000 815w, https://images.tijd.be/view?iid=dc:130933513&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1535573225000 1024w, https://images.tijd.be/view?iid=dc:130933513&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1535573225000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Duits pensioenakkoord als dam tegen populisme</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/voeding-drank/beleggers-in-greenyard-kijken-nog-maar-naar-een-cijfer/10044311.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:120840367&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1535572746000 240w, https://images.tijd.be/view?iid=dc:120840367&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1535572746000 640w, https://images.tijd.be/view?iid=dc:120840367&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1535572746000 815w, https://images.tijd.be/view?iid=dc:120840367&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1535572746000 1024w, https://images.tijd.be/view?iid=dc:120840367&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1535572746000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">Beleggers in Greenyard kijken nog maar naar één cijfer</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/blockchain/brusselse-starter-maakt-bitcoinhandel-mogelijk/10044309.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:116090269&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1535571035000 240w, https://images.tijd.be/view?iid=dc:116090269&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1535571035000 640w, https://images.tijd.be/view?iid=dc:116090269&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1535571035000 815w, https://images.tijd.be/view?iid=dc:116090269&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1535571035000 1024w, https://images.tijd.be/view?iid=dc:116090269&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1535571035000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Brusselse starter maakt bitcoinhandel mogelijk</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/europareeks/leterme-ik-stop-in-2019-sowieso-bij-idea/10044289.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:130559572&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1535567921000 240w, https://images.tijd.be/view?iid=dc:130559572&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1535567921000 640w, https://images.tijd.be/view?iid=dc:130559572&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1535567921000 815w, https://images.tijd.be/view?iid=dc:130559572&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1535567921000 1024w, https://images.tijd.be/view?iid=dc:130559572&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1535567921000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Leterme: &#39;Ik stop in 2019 sowieso bij IDEA&#39;</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen.html" itemprop="item">
                    <span itemprop="name">Ondernemen</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen/diensten.html" itemprop="item">
                    <span itemprop="name">Diensten</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Miljardendeal op til voor uitzendgroep Accent</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-08-30 01:00" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">30 augustus 2018</span><span class="time">01:00</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10044353"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de deelmogelijkheden op sociale media</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10044353">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10044353">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10044353" data-text="Miljardendeal op til voor uitzendgroep Accent" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10044353" data-use-gift="true" data-subject="Miljardendeal op til voor uitzendgroep Accent">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:130964632&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1535583601000 240w, https://images.tijd.be/view?iid=dc:130964632&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1535583601000 640w, https://images.tijd.be/view?iid=dc:130964632&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1535583601000 815w, https://images.tijd.be/view?iid=dc:130964632&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1535583601000 1024w, https://images.tijd.be/view?iid=dc:130964632&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1535583601000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Mede-oprichtster Conny Vandendriessche - ook bekend van het tv-programma 'De leeuwenkuil' - heeft nog een kwart van de aandelen van House of HR.  </span>
                <span class="source">&copy;Photo News</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Het Franse investeringsfonds Naxicap maakt zich op voor een verkoop van House of HR, de uitzendgroep van het Belgische Accent.  Een verkoop kan de groep - nog voor ongeveer een kwart in de handen van mede-oprichtster Conny Vandendriessche - waarderen op zo’n 2 miljard euro.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Accent groeide de jongste jaren uit tot de Europese speler <strong>House of HR</strong> met <strong>ruim 1,5 miljard euro omzet</strong>. Nu acht eigenaar Naxicap de tijd rijp om te oogsten, vernam De Tijd. Maar het dossier zit nog in een heel pril stadium.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Dat het Franse investeringsfonds Naxicap begon na te denken over een exit uit House of HR werd <strong>al een eerste keer duidelijk in februari</strong>. De uitzendgroep kocht toen de minderheidspartners in al zijn buitenlandse entiteiten uit. </p>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        Mede-oprichtster Conny Vandendriessche - bekend van 'De Leeuwenkuil' - heeft ongeveer een kwart in handen, Naxicap zo’n 65 procent.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10044353" data-use-handle="true" data-text="Mede-oprichtster Conny Vandendriessche - bekend van &#39;De Leeuwenkuil&#39; - heeft ongeveer een kwart in handen, Naxicap zo’n 65 procent.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Het ging om ondernemers die hun bedrijf gedeeltelijk aan House of HR verkochten en een deel van hun bedrijf behielden. Ze kregen in ruil aandelen in House of HR én cash. Samen met het centrale management van de groep bezitten ze voortaan ongeveer 10 procent van de Europese groep. <a href="https://www.tijd.be/ondernemen/algemeen/Conny-Vandendriessche-Er-zijn-geen-twee-Conny-s/10001700"><strong>Mede-oprichtster Conny Vandendriessche</strong></a> heeft ongeveer een kwart in handen, Naxicap zo’n 65 procent.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Zakenbanken</h2>
</div>

    

    

    <div class="o-articleinset-left">

    
    
    
    <div class="c-relatedarticleslist hidden-xs hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lees meer
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/ondernemen/diensten/house-of-hr-accent-getroffen-door-luxleaks/10030329.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    House of HR (Accent) getroffen door LuxLeaks
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/algemeen/conny-vandendriessche-er-zijn-geen-twee-conny-s/10001700.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Conny Vandendriessche: ‘Er zijn geen twee Conny&#39;s&#39;
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/diensten/house-of-hr-koopt-lokale-partners-uit/9986782.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    House of HR koopt lokale partners uit
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/diensten/accent-doet-grootste-overname-ooit/9952336.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Accent doet grootste overname ooit
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Nu wordt er, volgens meerdere bronnen, ook een tweede stap richting exit gezet: het <strong>selecteren van zakenbanken om een verkoopproces op te zetten</strong>. De namen van JPMorgan en Natixis Partners circuleren. Maar of ze al formeel aangesteld zijn, is niet duidelijk. Rika Coppens, de CEO van House of HR, stelt in een reactie dat ‘er geen mandaat getekend of gegeven is’ aan een zakenbank. Of dat binnenkort wel zal gebeurt, laat ze in het midden.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Het dossier zit nog in een heel pril stadium en zal <strong>pas volgend jaar op de markt</strong> komen, klinkt het. Het belooft naar Belgische maatstaven<strong> een grote transactie </strong>te worden. Door de gangbare prijzen die bij overnames in de uitzendsector betaald worden, kan House of HR bij een verkoop gewaardeerd worden op zo’n 2 miljard euro.</p>

</div>

    

    

    <div class="o-articleinset-center"><section class="c-numbercitation hidden-print">

    <div class="c-numbercitation__title
    c-numbercitation__title--large ">
        <span>2</span>
    </div>
    <div class="text-12up">
        miljard
    </div>
    <div class="c-numbercitation__additional">
        Door de gangbare prijzen die bij overnames in de uitzendsector betaald worden, kan House of HR bij een verkoop gewaardeerd worden op zo’n 2 miljard euro.
    </div>
</section>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Het Belgische Accent was zes jaar geleden het startpunt van het groeiparcours van House of HR. Het Franse Naxicap verving toen de Vlaamse investeringsmaatschappij Gimv als financiële partner. Twee jaar later kocht het Franse fonds ook <strong>medeoprichter Philip Cracco - bekend van ‘The Sky is the Limit’ </strong>- uit. Conny Vandendriessche, bekend van het ondernemersconcours <strong>‘De leeuwenkuil’</strong>, bleef toen aan boord. Ze heeft geen operationele functie meer.</p>

</div>

    

    

    <div class="o-articleinset-left">
    
    <section class="c-boxinset">
        
        <div class="c-boxinset__text">
            <p><strong>KERNCIJFERS House of HR</strong></p><p>Omzet: 1,5 miljard euro</p><p>Ebitda: 158 miljoen euro (2017)</p><p>Aandeelhouders: Naxicap (circa 65 procent), Conny Vandendriessche (circa 25 procent), managers (10 procent)</p><p>CEO: Rika Coppens</p><p><strong>OVERNAMES</strong></p><p>2015: Abylsen (FR), Covebo (NL), Continu (NL)</p><p>2016: Zaquensis (D), Human Capital (B), TimePartner (D)</p><p>2017: Effect (NL), Vialegis (B), Redmore (NL) </p>
        </div>
    </section>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Sinds de instap van het Franse investeringsfonds groeide het uitzendbedrijf <strong>van 230 miljoen naar 1,5 miljard euro omzet</strong>. De brutobedrijfswinst (ebitda) bedroeg vorig jaar zo’n 158 miljoen euro. Het Belgische Accent is nog steeds de grootste dochter van de groep. </p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Overnames</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>De groei van House of HR was organisch, maar is vooral te danken aan <strong>tal van overnames</strong>. In België, maar vooral in Frankrijk, Nederland en Duitsland. Eind vorig jaar deed House of HR zijn <a href="https://www.tijd.be/ondernemen/diensten/Accent-doet-grootste-overname-ooit/9952336"><strong>grootste overname ooit</strong></a> met de inlijving van het <strong>Nederlandse Redmore</strong>. Daarnaast deden de lokale entiteiten van de groep ook kleinere overnames.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>De Redmore-deal staat op het conto van <strong>CEO Rika Coppens</strong>. Zij kwam midden vorig jaar aan het hoofd van de uitzendgroep. Ze volgde Jerôme Caille (ex-Adecco) op, die na 3,5 jaar onverwacht opstapte.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Accent/House of HR kwam vorig jaar in opspraak door een <a href="https://www.tijd.be/ondernemen/diensten/House-of-HR-Accent-getroffen-door-LuxLeaks/10030329"><strong>belastingconstructie die de uitzendgroep in Luxemburg had opgezet</strong></a>. Die lekte via <strong>LuxLeaks</strong> uit. Maar de groep trok via een miljoenenschikking met de fiscus een streep onder het geschil.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Die schikking en de lasten gelinkt aan een grootschalige schuldherfinanciering en aan de stroomlijning van de groepsstructuur - respectievelijk 15 en 75 miljoen euro - duwden het nettoresultaat van House of HR vorig jaar in het rood.</p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.tijd.be/auteur/Michaël-Sephiha.302" rel="author">
                            <span itemprop="name">Michaël Sephiha</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Redacteur Ondernemen
                </div>
            </div>
        </div>
        
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lees meer over
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="accent" href="https://www.tijd.be/search.html?q=accent" class="c-articlefooter__tagitem">
                Accent <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="house of hr" href="https://www.tijd.be/search.html?q=house+of+hr" class="c-articlefooter__tagitem">
                House of HR <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="conny vandendriessche" href="https://www.tijd.be/search.html?q=conny+vandendriessche" class="c-articlefooter__tagitem">
                Conny Vandendriessche <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-bb73b5a99ff303c1750d7c164e6e98ff" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="bb73b5a99ff303c1750d7c164e6e98ff" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['bb73b5a99ff303c1750d7c164e6e98ff'] = window['bb73b5a99ff303c1750d7c164e6e98ff'] || {};
    window['bb73b5a99ff303c1750d7c164e6e98ff'].ids = ['10044353','10041808','10041661','10041168','10041135','10040303','10040128','10038452','10038451','10038051','10038045','10037806','10037413','10035252','10034734','10032626','10030979','10030329','10029535','10027658','10024481','10021622','10020862','10018921','10017813','10017459','10016204','10011958','10011664','10009808','10009504','10008393','10008295','10007911','10005146','10003887','10003422','10000485','9998420','9998006','9997592','9993353','9992570','9988799','9987796','9986782','9986271','9984203','9983808','9982875','9982705','9980693','9980014','9979445','9977697','9977589','9973995','9973419','9966897','9966887','9965343','9964873','9964516','9964414','9963979','9962169','9962098','9959391','9958962','9958698','9958643','9958409','9956261','9955715','9952336','9952156','9952128','9951244','9947323','9947077','9944654','9944092','9944053','9943745','9943280','9939192','9937148','9937145','9936301','9935355','9931187','9928176','9927754','9926109','9926056','9925969','9925773','9925718','9925569','9924431','9924195'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/politiek-economie/belgie/federaal/politie-gaat-criminaliteit-via-data-voorspellen/10044356.html">
    
    <time>
        30/08
    </time>
    <span>Politie gaat criminaliteit via data voorspellen</span>
</a></li>
            
                <li>
<a href="/opinie/column/moderne-slavernij/10044253.html">
    
    <time>
        30/08
    </time>
    <span>Moderne slavernij</span>
</a></li>
            
                <li>
<a href="/opinie/algemeen/bestuursrecht-moet-veranderen/10044246.html">
    
    <time>
        30/08
    </time>
    <span>Bestuursrecht moet veranderen</span>
</a></li>
            
                <li>
<a href="/ondernemen/diensten/miljardendeal-op-til-voor-uitzendgroep-accent/10044353.html">
    
    <time>
        30/08
    </time>
    <span>Miljardendeal op til voor uitzendgroep Accent</span>
</a></li>
            
                <li>
<a href="/markten-live/vooruitblik/kan-sioen-een-herstel-in-de-brutomarge-realiseren/10044263.html">
    
    <time>
        30/08
    </time>
    <span>Kan Sioen een herstel in de brutomarge realiseren?</span>
</a></li>
            
                <li>
<a href="/ondernemen/textiel/de-nauwelijks-haalbare-reddingsscenario-s-voor-balta/10044358.html">
    <time>
        23:10
    </time>
    
    <span>De nauwelijks haalbare reddingsscenario&#39;s voor Balta</span>
</a></li>
            
                <li>
<a href="/opinie/commentaar/duitse-dromen/10044327.html">
    <time>
        22:15
    </time>
    
    <span>Duitse dromen</span>
</a></li>
            
                <li>
<a href="/dossier/europareeks/duits-pensioenakkoord-als-dam-tegen-populisme/10044319.html">
    <time>
        22:07
    </time>
    
    <span>Duits pensioenakkoord als dam tegen populisme</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.tijd.be/meest-recent.html" class="btn btn-sm btn-block">
                    Lees meer recent nieuws
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/amazon-heeft-nieuwe-superfan/10044123.html#610781">
                        <time>
                            18:00
                        </time>
                        
                        <span>Tot morgen... voor heel wat resultaten</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/amazon-heeft-nieuwe-superfan/10044123.html#610761">
                        <time>
                            17:38
                        </time>
                        
                        <span>Brussel sluit onveranderd</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/amazon-heeft-nieuwe-superfan/10044123.html#610681">
                        <time>
                            16:43
                        </time>
                        
                        <span>Superkoersdoel voor Amazon</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/amazon-heeft-nieuwe-superfan/10044123.html#610601">
                        <time>
                            15:54
                        </time>
                        
                        <span>Belabberd juni voor fondsen</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/amazon-heeft-nieuwe-superfan/10044123.html#610581">
                        <time>
                            15:48
                        </time>
                        
                        <span>Wall Street opent gemengd</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/amazon-heeft-nieuwe-superfan/10044123.html#610541">
                        <time>
                            15:22
                        </time>
                        
                        <span>Payton Planar op record</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/amazon-heeft-nieuwe-superfan/10044123.html#610521">
                        <time>
                            14:45
                        </time>
                        
                        <span>Tack koopt Tessenderlo bij</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/amazon-heeft-nieuwe-superfan/10044123.html#610421">
                        <time>
                            14:05
                        </time>
                        
                        <span>KKO op Afrikaans landbouwevent</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Miljardendeal op til voor uitzendgroep Accent" data-asset-type="article" data-asset-id="10044353">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10044353" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div>                <div                   class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios">                         <span class="icon-appleappstore" />                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/android">                         <span class="icon-googleplaystore" />                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li>             <a href="https://help.tijd.be/">Help </a>          </li>          <li>             <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a>          </li>          <li>             <a href="https://www.tijd.be/service/privacy">Privacy</a>          </li>          <li>             <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a>          </li>          <li>             <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies bewerken</a>          </li>          <li>             <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a>          </li>          <li>             <a href="http://www.trustmedia.be/">Adverteren </a>          </li>          <li>             <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a>          </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank">                <span aria-hidden="true" class="icon-facebook" />                <span class="sm-sr-only">Facebook</span>             </a>             <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank">                <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank">                <span aria-hidden="true" class="icon-rss" />                <span class="sm-sr-only">RSS</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank">                <span aria-hidden="true" class="icon-linkedin" />                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank">                <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>             <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank">                <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a>             <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank">                <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a>             <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank">                <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank">                <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Miljardendeal op til voor uitzendgroep Accent" data-article-id="10044353" data-asset-preview="https://images.tijd.be/view?iid=dc:130964632&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1535583601000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASH9984cb1cdb17dae1358b37a7b4744973.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
