<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c">
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml">
    <meta name="theme-color" content="#0e2a4c">

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = JSON.parse('{"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/04/78/02/10047802","pageName":"tijd/mme-articles/10/04/78/02/10047802","pagePath":"/content/tijd/nl/mme-articles/10/04/78/02/10047802","language":"nl","name":"10047802","pageKey":{"cimKey":"News","biKey":"/news/onder/enter/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","pageSiteType":"mediafin","name":"10047802","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/ondernemen/entertainment/detail","attributes":{"accessType":"subscriber","articleId":"10047802","dossier":"N/A","subnode":"N/A"}}}');
    </script>

    

    <link rel="canonical" href="https://www.tijd.be/ondernemen/entertainment/topman-luchthaven-charleroi-naar-pairi-daiza/10047802.html">
    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="De Tijd">
    <meta name="application-name" content="De Tijd">

    <meta name="language" content="nl">
    <meta name="page_country" content="BE">
    <title>Topman luchthaven Charleroi naar Pairi Daiza | De Tijd</title>
    <meta name="description" content="Jean-Jacques Cloquet, de huidige CEO van de luchthaven van Charleroi (Brussels South Charleroi Airport) wordt een van de drie CEO&#39;s van het Waalse dierenpark Pairi Daiza.">

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@tijd">
    
    <meta name="twitter:title" content="Topman luchthaven Charleroi naar Pairi Daiza">
    <meta name="twitter:description" content="Jean-Jacques Cloquet, de huidige CEO van de luchthaven van Charleroi (Brussels South Charleroi Airport) wordt een van de drie CEO&#39;s van het Waalse dierenpark Pairi Daiza.">
    
        <meta name="twitter:creator" content="@tijd">
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:43830830&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1536558065000">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Topman luchthaven Charleroi naar Pairi Daiza">
    
        <meta property="og:type" content="article">
    
    <meta property="og:url" content="https://www.tijd.be/ondernemen/entertainment/topman-luchthaven-charleroi-naar-pairi-daiza/10047802.html">
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=dc:43830830&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1536558065000">
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:43830830&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1536558065000">
        
        
        
    
    <meta property="og:description" content="Jean-Jacques Cloquet, de huidige CEO van de luchthaven van Charleroi (Brussels South Charleroi Airport) wordt een van de drie CEO&#39;s van het Waalse dierenpark Pairi Daiza.">
    <meta property="og:site_name" content="De Tijd">
    


<meta property="article:published_time" content="2018-09-10T07:41:05+02:00"/>
<meta property="article:modified_time" content="2018-09-10T07:41:05+02:00"/>
<meta property="article:tag" content="Pairi daiza,Luchthaven Charleroi,Jean-jacques cloquet"/>
<meta property="article:section" content="Ondernemen"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "http://tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&amp;utm_medium=referral&amp;utm_campaign=aboteaser&amp;ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.5ea41df78a3d2de3c7f86b1801945997.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&amp;hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "880276358666551";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH3205fb0d5b22db3e86913102260bd3a0.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHa93d9248af906754d0f11883e970876a.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Fri Jun 01 10:46:14 UTC 2018">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Belangrijke mededeling
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">navbar.btn.incidentClose</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt="De Tijd"/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    
<ul class="c-treenavlist-level1">       
<li class="c-treenavlist-level1__item">         
 <a class="c-treenavlist-level1__link" href="https://www.tijd.be/">             
 <span class="c-treenavlist-level1__link__icon icon-navnews"></span>            
 <span class="c-treenavlist-level1__link__text">Nieuws</span>          
 </a>          
 <ul class="c-treenavlist-level2">             
 <li class="c-treenavlist-level2__item">                
 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a>             
 </li>             
 <li class="c-treenavlist-level2__item">                
 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Markten</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/koersenbord">Koersenbord</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item is-active">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger">          <button class="btn c-sitenav-bar__iconslink" type="button">             <span class="sr-only">Belangrijke mededeling</span>             <span class="icon-warning-triangle" aria-hidden="true"></span>          </button>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be">             <span class="sr-only">PDF krant</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"> </span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/algemeen/vs-voeren-druk-op-belgie-op-om-f-35-gevechtsvliegtuig-te-kopen/10047804.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:131609441&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536560214000 240w, https://images.tijd.be/view?iid=dc:131609441&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536560214000 640w, https://images.tijd.be/view?iid=dc:131609441&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536560214000 815w, https://images.tijd.be/view?iid=dc:131609441&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536560214000 1024w, https://images.tijd.be/view?iid=dc:131609441&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536560214000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">VS voeren druk op België op om F-35-gevechtsvliegtuig te kopen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/europa/verkiezingen/zweden-maakt-ruk-naar-rechts/10047790.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:131758311&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536558932000 240w, https://images.tijd.be/view?iid=dc:131758311&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536558932000 640w, https://images.tijd.be/view?iid=dc:131758311&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536558932000 815w, https://images.tijd.be/view?iid=dc:131758311&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536558932000 1024w, https://images.tijd.be/view?iid=dc:131758311&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536558932000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Zweden maakt ruk naar rechts</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/vlaanderen/antwerpse-cd-v-er-opgepakt-met-drie-kilo-heroine/10047803.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:126295090&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536558100000 240w, https://images.tijd.be/view?iid=dc:126295090&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536558100000 640w, https://images.tijd.be/view?iid=dc:126295090&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536558100000 815w, https://images.tijd.be/view?iid=dc:126295090&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536558100000 1024w, https://images.tijd.be/view?iid=dc:126295090&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536558100000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Antwerpse CD&amp;V&#39;er opgepakt met drie kilo heroïne</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/entertainment/topman-luchthaven-charleroi-naar-pairi-daiza/10047802.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:43830830&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536558065000 240w, https://images.tijd.be/view?iid=dc:43830830&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536558065000 640w, https://images.tijd.be/view?iid=dc:43830830&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536558065000 815w, https://images.tijd.be/view?iid=dc:43830830&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536558065000 1024w, https://images.tijd.be/view?iid=dc:43830830&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536558065000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Topman luchthaven Charleroi naar Pairi Daiza</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/technologie/daniel-zhang-volgt-jack-ma-op-bij-alibaba/10047794.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:56961440&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536556153000 240w, https://images.tijd.be/view?iid=dc:56961440&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536556153000 640w, https://images.tijd.be/view?iid=dc:56961440&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536556153000 815w, https://images.tijd.be/view?iid=dc:56961440&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536556153000 1024w, https://images.tijd.be/view?iid=dc:56961440&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536556153000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Daniel Zhang volgt Jack Ma op bij Alibaba</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/federaal/jambon-voert-strijd-tegen-transmigratie-op/10047793.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:61468382&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536558500000 240w, https://images.tijd.be/view?iid=dc:61468382&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536558500000 640w, https://images.tijd.be/view?iid=dc:61468382&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536558500000 815w, https://images.tijd.be/view?iid=dc:61468382&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536558500000 1024w, https://images.tijd.be/view?iid=dc:61468382&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536558500000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Jambon voert strijd tegen transmigratie op</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/steekproef/de-wiskundetest-die-een-taaltest-is/10047391.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:34886733&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536552000000 240w, https://images.tijd.be/view?iid=dc:34886733&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536552000000 640w, https://images.tijd.be/view?iid=dc:34886733&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536552000000 815w, https://images.tijd.be/view?iid=dc:34886733&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536552000000 1024w, https://images.tijd.be/view?iid=dc:34886733&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536552000000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">De wiskundetest die een taaltest is</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinie/commentaar/zelfs-zweden/10047792.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:130250287&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536555290000 240w, https://images.tijd.be/view?iid=dc:130250287&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536555290000 640w, https://images.tijd.be/view?iid=dc:130250287&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536555290000 815w, https://images.tijd.be/view?iid=dc:130250287&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536555290000 1024w, https://images.tijd.be/view?iid=dc:130250287&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536555290000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Zelfs Zweden</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/cultuur/expo/meesterlijk-geschilderde-kladjes/10047788.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:131541348&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536557341000 240w, https://images.tijd.be/view?iid=dc:131541348&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536557341000 640w, https://images.tijd.be/view?iid=dc:131541348&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536557341000 815w, https://images.tijd.be/view?iid=dc:131541348&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536557341000 1024w, https://images.tijd.be/view?iid=dc:131541348&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536557341000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Meesterlijk geschilderde kladjes</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/europareeks/hoogspanning-in-duitsland-na-arrestatie-twee-afghanen-voor-doodslag/10047786.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:131618722&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536506165000 240w, https://images.tijd.be/view?iid=dc:131618722&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536506165000 640w, https://images.tijd.be/view?iid=dc:131618722&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536506165000 815w, https://images.tijd.be/view?iid=dc:131618722&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536506165000 1024w, https://images.tijd.be/view?iid=dc:131618722&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536506165000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Hoogspanning in Duitsland na arrestatie twee Afghanen voor doodslag</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/internationaal/algemeen/ian-bremmer-wie-denkt-dat-de-voorbije-twee-jaar-een-circus-waren-heeft-nog-niets-gezien/10047781.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:122279717&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1536490565000 240w, https://images.tijd.be/view?iid=dc:122279717&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1536490565000 640w, https://images.tijd.be/view?iid=dc:122279717&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1536490565000 815w, https://images.tijd.be/view?iid=dc:122279717&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1536490565000 1024w, https://images.tijd.be/view?iid=dc:122279717&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1536490565000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">interview</div>
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">Ian Bremmer: ‘Wie denkt dat de voorbije twee jaar een circus waren, heeft nog niets gezien&#39;</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen.html" itemprop="item">
                    <span itemprop="name">Ondernemen</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen/entertainment.html" itemprop="item">
                    <span itemprop="name">Entertainment</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Topman luchthaven Charleroi naar Pairi Daiza</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-09-10 07:41" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">10 september 2018</span><span class="time">07:41</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10047802"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de deelmogelijkheden op sociale media</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10047802">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10047802">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10047802" data-text="Topman luchthaven Charleroi naar Pairi Daiza" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10047802" data-use-gift="true" data-subject="Topman luchthaven Charleroi naar Pairi Daiza">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:43830830&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1536558065000 240w, https://images.tijd.be/view?iid=dc:43830830&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1536558065000 640w, https://images.tijd.be/view?iid=dc:43830830&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1536558065000 815w, https://images.tijd.be/view?iid=dc:43830830&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1536558065000 1024w, https://images.tijd.be/view?iid=dc:43830830&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1536558065000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Jean-Jacques Cloquet gaat van de luchthaven van Charleroi naar dierenpark Pairi Daiza. </span>
                <span class="source">&copy;laurie dieffembacq</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Jean-Jacques Cloquet, de huidige CEO van de luchthaven van Charleroi (Brussels South Charleroi Airport) wordt een van de drie CEO's van het Waalse dierenpark Pairi Daiza.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Cloquet komt, naast Eric Domb (voorzitter) en Yvan Moreau (financieel directeur) aan de leiding van de operationele en commerciële afdelingen van Pairi Daiza te staan, zo meldt het dierenpark maandagochtend.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Pairi Daiza en Brussels South Charleroi Airport zijn volgens Domb beide uitgegroeid tot pronkstukken van de Waalse economie. "Jean-Jacques Cloquet en ikzelf geloven rotsvast in het potentieel van Wallonië en Henegouwen op het vlak van aantrekkelijkheid en toeristische ontwikkeling van de streek, waarvan onze twee bedrijven nu de speerpunt zijn", klinkt het.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p> Pairi Daiza kreeg vorig jaar 1,9 miljoen bezoekers over de vloer en stelt momenteel 380 mensen tewerk. </p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Bron:
            <span itemprop="name">Belga</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lees meer over
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="pairi daiza" href="https://www.tijd.be/search.html?q=pairi+daiza" class="c-articlefooter__tagitem">
                Pairi daiza <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="luchthaven charleroi" href="https://www.tijd.be/search.html?q=luchthaven+charleroi" class="c-articlefooter__tagitem">
                Luchthaven Charleroi <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="jean-jacques cloquet" href="https://www.tijd.be/search.html?q=jean-jacques+cloquet" class="c-articlefooter__tagitem">
                Jean-jacques cloquet <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-7c1e4292734749300803c89c7ae03fec" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="7c1e4292734749300803c89c7ae03fec" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['7c1e4292734749300803c89c7ae03fec'] = window['7c1e4292734749300803c89c7ae03fec'] || {};
    window['7c1e4292734749300803c89c7ae03fec'].ids = ['10047802','10045111','10044106','10043273','10042502','10042433','10040964','10037879','10031555','10029256','10028933','10028764','10026610','10026609','10023016','10022142','10020824','10020627','10020050','10019301','10017776','10016921','10015534','10014688','10014198','10013977','10012394','10011975','10011419','10011049','10010976','10010260','10009018','10008047','10007946','10007744','10007147','10006147','10003977','10002515','10001131','9999905','9999194','9999128','9998008','9996625','9995791','9993440','9993063','9991575','9989175','9988138','9987666','9987284','9987110','9986792','9982858','9982011','9981940','9981730','9981517','9981025','9978965','9978005','9976582','9976161','9972618','9972573','9972058','9970448','9970433','9967882','9966598','9966229','9965889','9899703','9964553','9964480','9963947','9963566','9962935','9962455','9962134','9960948','9960932','9960559','9960516','9959700','9959702','9959363','9955679','9955453','9953732','9952297','9952261','9952117','9951682','9950141','9950131','9950130','9949635'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/politiek-economie/belgie/algemeen/vs-voeren-druk-op-belgie-op-om-f-35-gevechtsvliegtuig-te-kopen/10047804.html">
    <time>
        08:16
    </time>
    
    <span>VS voeren druk op België op om F-35-gevechtsvliegtuig te kopen</span>
</a></li>
            
                <li>
<a href="/politiek-economie/europa/verkiezingen/zweden-maakt-ruk-naar-rechts/10047790.html">
    <time>
        07:55
    </time>
    
    <span>Zweden maakt ruk naar rechts</span>
</a></li>
            
                <li>
<a href="/politiek-economie/belgie/vlaanderen/antwerpse-cd-v-er-opgepakt-met-drie-kilo-heroine/10047803.html">
    <time>
        07:41
    </time>
    
    <span>Antwerpse CD&amp;V&#39;er opgepakt met drie kilo heroïne</span>
</a></li>
            
                <li>
<a href="/ondernemen/entertainment/topman-luchthaven-charleroi-naar-pairi-daiza/10047802.html">
    <time>
        07:41
    </time>
    
    <span>Topman luchthaven Charleroi naar Pairi Daiza</span>
</a></li>
            
                <li>
<a href="/ondernemen/technologie/daniel-zhang-volgt-jack-ma-op-bij-alibaba/10047794.html">
    <time>
        06:56
    </time>
    
    <span>Daniel Zhang volgt Jack Ma op bij Alibaba</span>
</a></li>
            
                <li>
<a href="/politiek-economie/belgie/federaal/jambon-voert-strijd-tegen-transmigratie-op/10047793.html">
    <time>
        06:24
    </time>
    
    <span>Jambon voert strijd tegen transmigratie op</span>
</a></li>
            
                <li>
<a href="/dossier/steekproef/de-wiskundetest-die-een-taaltest-is/10047391.html">
    <time>
        06:00
    </time>
    
    <span>De wiskundetest die een taaltest is</span>
</a></li>
            
                <li>
<a href="/opinie/commentaar/zelfs-zweden/10047792.html">
    
    <time>
        09/09
    </time>
    <span>Zelfs Zweden</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.tijd.be/meest-recent.html" class="btn btn-sm btn-block">
                    Lees meer recent nieuws
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/bezweert-turkije-crisis-met-renteverhoging/10047799.html#620481">
                        <time>
                            08:48
                        </time>
                        
                        <span>Naar vlakke opening</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/bezweert-turkije-crisis-met-renteverhoging/10047799.html#620441">
                        <time>
                            08:36
                        </time>
                        
                        <span>Facebook pompt 1 miljard in eerste Aziatische datacenter</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/bezweert-turkije-crisis-met-renteverhoging/10047799.html#620381">
                        <time>
                            08:15
                        </time>
                        
                        <span>Chinese aandelen onder druk, Tokio licht hoger</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/bezweert-turkije-crisis-met-renteverhoging/10047799.html#620361">
                        <time>
                            08:09
                        </time>
                        
                        <span>&#39;Beursgang Volvo in de koelkast&#39;</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/bezweert-turkije-crisis-met-renteverhoging/10047799.html#620283">
                        <time>
                            07:47
                        </time>
                        
                        <span>De nieuwe ticker van Thrombogenics</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/bezweert-turkije-crisis-met-renteverhoging/10047799.html#620282">
                        <time>
                            07:43
                        </time>
                        
                        <span>Toyota herstart Japanse fabrieken</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/bezweert-turkije-crisis-met-renteverhoging/10047799.html#620241">
                        <time>
                            07:33
                        </time>
                        
                        <span>Passagiers Air France-KLM in de lift</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/bezweert-turkije-crisis-met-renteverhoging/10047799.html#620221">
                        <time>
                            07:31
                        </time>
                        
                        <span>Britse banken meest blootgesteld aan China</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Topman luchthaven Charleroi naar Pairi Daiza" data-asset-type="article" data-asset-id="10047802">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10047802" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div>                <div                   class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios">                         <span class="icon-appleappstore" />                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/android">                         <span class="icon-googleplaystore" />                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li>             <a href="https://help.tijd.be/">Help </a>          </li>          <li>             <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a>          </li>          <li>             <a href="https://www.tijd.be/service/privacy">Privacy</a>          </li>          <li>             <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a>          </li>          <li>             <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies bewerken</a>          </li>          <li>             <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a>          </li>          <li>             <a href="http://www.trustmedia.be/">Adverteren </a>          </li>          <li>             <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a>          </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank">                <span aria-hidden="true" class="icon-facebook" />                <span class="sm-sr-only">Facebook</span>             </a>             <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank">                <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank">                <span aria-hidden="true" class="icon-rss" />                <span class="sm-sr-only">RSS</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank">                <span aria-hidden="true" class="icon-linkedin" />                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank">                <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>             <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank">                <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a>             <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank">                <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a>             <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank">                <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank">                <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Topman luchthaven Charleroi naar Pairi Daiza" data-article-id="10047802" data-asset-preview="https://images.tijd.be/view?iid=dc:43830830&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1536558065000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASH9984cb1cdb17dae1358b37a7b4744973.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
