<!DOCTYPE html>
<html lang="nl" class="no-js paywalled">
<head>
<meta charset="utf-8"/>
<script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="format-detection" content="telephone=no"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
<link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/manifest.json"/>
<link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
<meta name="theme-color" content="#0e2a4c"/>
<script type="text/javascript" src="/ruxitagentjs_ICA27Vfghjqrux_10231211201155045.js" data-dtconfig="rid=RID_-559818740|rpid=1691571868|domain=tijd.be|reportUrl=/rb_bf34977urr|app=28a4902f9240ed6c|coo=1|rcdec=1209600000|featureHash=ICA27Vfghjqrux|vcv=2|rdnt=1|uxrgce=1|bp=3|srmcrv=10|cuc=ydv8er8h|mel=100000|dpvc=1|md=mdcc1=cuserProfileId,mdcc2=cuserType,mdcc3=dgclid|ssv=4|lastModification=1642022816957|dtVersion=10231211201155045|srmcrl=1|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA27Vfghjqrux_10231211201155045.js"></script><link rel="preload" href="https://images.tijd.be/view?iid=Elvis:3O-WSWlwKIHApIXytqwZKK&context=ONLINE&ratio=16/9&width=1024&u=1642541907000" as="image" media="(min-width: 1200px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:3O-WSWlwKIHApIXytqwZKK&context=ONLINE&ratio=16/9&width=640&u=1642541907000" as="image" media="(max-width: 1199px, min-width: 936px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:3O-WSWlwKIHApIXytqwZKK&context=ONLINE&ratio=16/9&width=1024&u=1642541907000" as="image" media="(max-width: 935, min-width: 768px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:3O-WSWlwKIHApIXytqwZKK&context=ONLINE&ratio=16/9&width=815&u=1642541907000" as="image" media="(max-width: 767px, min-widt:696px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:3O-WSWlwKIHApIXytqwZKK&context=ONLINE&ratio=16/9&width=640&u=1642541907000" as="image" media="(max-width: 695px)"/>
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-700.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Bold.woff2" as="font" type="font/woff2" crossorigin />
<script type="application/javascript">
    var currentDesignId = "tijd";
</script>
<script type="application/javascript">
    var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/36/04/04/10360404","pageName":"tijd/mme-articles/10/36/04/04/10360404","pagePath":"/content/tijd/nl/mme-articles/10/36/04/04/10360404","language":"nl","name":"10360404","pageKey":{"cimKey":"News","biKey":"/news/onder/farma/articl"},"agency":"tijd","section":"Ondernemen","node":"Farma \u0026 Biotech","publishedDate":"2022-01-18T22:38:28+01:00","creationDate":"2022-01-18T22:35:11+01:00","feedTag":"tijd/ondernemen/farma-biotech","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10360404","pageSiteType":"mediafin","navigationTitle":"Britse opsteker voor Galapagos","original_jcr_title":"Britse opsteker voor Galapagos","name":"10360404","original_path_md5":"2853f0769037f8c933cccd9a24b5c22e","original_path":"/content/tijd/nl/mme-articles/10/36/04/04/10360404","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/ondernemen/farma-biotech/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10360404","dossier":"N/A","subnode":"N/A"}}};
</script>
<script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
<link rel="canonical" href="https://www.tijd.be/ondernemen/farma-biotech/britse-opsteker-voor-galapagos/10360404.html"/>
<meta name="mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-title" content="De Tijd"/>
<meta name="application-name" content="De Tijd"/>
<meta name="robots" content="max-snippet:150, max-image-preview:large"/>
<meta name="language" content="nl"/>
<meta name="page_country" content="BE"/>
<title>Britse opsteker voor Galapagos | De Tijd</title>
<meta name="description" content="Galapagos&#39; middel Jyseleca krijgt naast artritis ook goedkeuring voor de behandeling van dikkedarmontsteking in Groot-Brittannië. "/>
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@tijd"/>
<meta name="twitter:title" content="Britse opsteker voor Galapagos"/>
<meta name="twitter:description" content="Galapagos&#39; middel Jyseleca krijgt naast artritis ook goedkeuring voor de behandeling van dikkedarmontsteking in Groot-Brittannië. "/>
<meta name="twitter:creator" content="@tijd"/>
<meta name="twitter:image:src" content="https://images.tijd.be/view?iid=Elvis:3O-WSWlwKIHApIXytqwZKK&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1642541907000"/>
<!-- Open Graph data -->
<meta property="og:title" content=" Britse opsteker voor Galapagos"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.tijd.be/ondernemen/farma-biotech/britse-opsteker-voor-galapagos/10360404.html"/>
<meta property="og:image" content="https://images.tijd.be/view?iid=Elvis:3O-WSWlwKIHApIXytqwZKK&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1642541907000"/>
<meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=Elvis:3O-WSWlwKIHApIXytqwZKK&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1642541907000"/>
<meta property="og:description" content="Galapagos&#39; middel Jyseleca krijgt naast artritis ook goedkeuring voor de behandeling van dikkedarmontsteking in Groot-Brittannië. "/>
<meta property="og:site_name" content="De Tijd"/>
<meta property="article:published_time" content="2022-01-18T22:38:28+01:00"/>
<meta property="article:modified_time" content="2022-01-18T22:35:11+01:00"/>
<meta property="article:tag" content="Galapagos,Biotech,Jyseleca"/>
<meta property="article:section" content="Ondernemen"/>
<script>
        var stickyleaderboardTime = 4000;
    </script>
<style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>
<script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>
<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>
<meta name="smartbanner:title" content="Download de app"/>
<meta name="smartbanner:author" content="De Tijd"/>
<meta name="smartbanner:price" content="Gratis"/>
<meta name="smartbanner:price-suffix-apple" content=" - In de App Store"/>
<meta name="smartbanner:price-suffix-google" content=" - In Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:button" content="OPEN"/>
<meta name="smartbanner:button-url-apple" content="https://www.tijd.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.tijd.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Sluiten"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version\/).*"/>
<meta name="apple-itunes-app" content="app-id=377388077"/>
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASH72b9b4678eb5b6a29515e8a259de5d0f.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASHc430972e61125c97657c9171c147b2f3.js"></script>
<script type="application/javascript">
    window.adheseLoaded = function() {
        window.dispatchEvent(new Event('adhese-loaded'));
    }
</script>
<script onload="adheseLoaded" src="https://a2.tijd.be/tag/tag-v3.js"></script>
<script type="application/javascript">
    if(digitalData && digitalData.page)
    {
        digitalData.page.hideShareApp = false;
    }
</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
<body class="has-stickyleaderboard has-newsticker">
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div class="o-mainapp">
<div class="o-sitenav">
<div class="c-sitenavPlaceholder">
<div class="c-sitenavPlaceholder__ad"></div>
<div class="c-sitenavPlaceholder__navbar"></div>
</div>
<div id="SitenavOutsetter" class="c-sitenavOutsetter ">
<div id="SitenavAdslot" class="c-sitenav-adslot">
<div class="container-fluid">
<div class="c-sitenav-adslot__inner">
<div class="c-adcontainer">
<div class="c-adcontainer__wrapper">
<div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
</div>
</div>
</div>
</div>
</div>
<div class="c-sitenav-barplaceholder"></div>
<div class="c-incidentmessagewrapper">
<div class="c-incidentmessage">
<div class="c-incidentmessage__title">
<button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
Technische problemen met de krant
<span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
</button>
</div>
<div class="c-incidentmessage__content">
<button class="btn btn-xs c-incidentmessage__closebutton">
<span class="sr-only">Sluiten</span>
<span class="icon-close-extrabold" aria-hidden="true"></span>
</button>
<div>
</div>
</div>
</div>
</div>
<div id="Sitenavbar" class="c-sitenav-bar">
<div class="container-fluid">
<div class="c-sitenav-bar__inner">
<div class="c-sitenav-bar__brand">
<a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
<img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
</a>
</div>
<nav class="c-sitenav-bar__tree" role="navigation"> <ul class="c-treenavlist-level1"> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_nieuws" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span class="c-treenavlist-level1__link__text">Nieuws</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_home" href="https://www.tijd.be/">Home</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_meest_recent" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_politiek_economie" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_ondernemen" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_hr" href="https://www.tijd.be/de-tijd-vooruit/hr.html">Hr</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_innovatie" href="https://www.tijd.be/de-tijd-vooruit/innovatie.html">Innovatie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.tijd.be/de-tijd-vooruit/tech.html">Tech</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinie" href="https://www.tijd.be/opinie.html">Opinie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_cultuur" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.tijd.be/sabato.html">Sabato</a> </li> </ul> </li> <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html"> <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge" data-type="react"> </span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_koersenbord" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_beurzen" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fondsen" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_wisselkoersen" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_grondstoffen" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_rente" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li> </ul> </li> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_netto" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span class="c-treenavlist-level1__link__text">Netto</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_netto_meest_recent" href="https://www.tijd.be/netto.html">Meest recent</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_belastingen" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_vastgoed" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_erfenis" href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pensioen" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_verzekeren" href="https://www.tijd.be/netto/bankieren-en-verzekeren.html">Bankieren en Verzekeren</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_loopbaan" href="https://www.tijd.be/netto/werk.html">Werk</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.tijd.be/netto/gezinsuitgaven.html">Gezinsuitgaven</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sparen_fondsen" href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen en fondsen</a> </li> </ul> </li> </ul> <div class="c-sitenav-bar__absolutewrapper"> <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"></div> <div class="c-sitenav-bar__iconslist"> <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke mededeling</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="http://krant.tijd.be" rel="noreferrer"> <span aria-hidden="true" class="icon-pdfkrant"></span> <span class="hidden-sm text-uppercase">&nbsp;&nbsp;Krant</span></a></div> <div data-type="react" data-id="react-default-portfolio-percentage" class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.tijd.be/help/"> <span class="sr-only">Help</span> <span aria-hidden="true" class="icon-faq"> </span> </a> </div> </div> </div> <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a> <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display: none"> <span class="close"></span> close </a> </div> </nav>
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
<span class="smPlus-sr-only">
Zoeken!
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
</div>
</div>
</div>
<div class="c-mobilemenu">
<div class="c-mobilemenu__inner">
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
<span class="smPlus-sr-only">
Zoeken!
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
<div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
</div>
</div>
</div>
</div>
<div class="c-sitenavTrigger">
<div class="c-sitenavTrigger__childTrigger"></div>
</div>
<div class="c-newsticker" id="newsTicker">
<div class="c-newstickerlist">
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/farma-biotech/britse-opsteker-voor-galapagos/10360404.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:3O-WSWlwKIHApIXytqwZKK&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1642541907000 240w, https://images.tijd.be/view?iid=Elvis:3O-WSWlwKIHApIXytqwZKK&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1642541907000 640w, https://images.tijd.be/view?iid=Elvis:3O-WSWlwKIHApIXytqwZKK&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1642541907000 815w, https://images.tijd.be/view?iid=Elvis:3O-WSWlwKIHApIXytqwZKK&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1642541907000 1024w, https://images.tijd.be/view?iid=Elvis:3O-WSWlwKIHApIXytqwZKK&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1642541907000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Britse opsteker voor Galapagos</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/analyse/de-verdieping/fpim-economische-arm-van-de-overheid-wordt-weer-langer/10360402.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:2RPtJoefaKNAw99qJBubeQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1642540864000 240w, https://images.tijd.be/view?iid=Elvis:2RPtJoefaKNAw99qJBubeQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1642540864000 640w, https://images.tijd.be/view?iid=Elvis:2RPtJoefaKNAw99qJBubeQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1642540864000 815w, https://images.tijd.be/view?iid=Elvis:2RPtJoefaKNAw99qJBubeQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1642540864000 1024w, https://images.tijd.be/view?iid=Elvis:2RPtJoefaKNAw99qJBubeQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1642540864000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">FPIM: economische arm van de overheid wordt weer langer</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/markten-live/nieuws/aandelen-buitenlandse-beurzen/nasdaq-verliest-2-6-procent-en-nadert-correctiegebied/10360252.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:1m7tnXnYKds8POH0RAMt6w&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1642540662000 240w, https://images.tijd.be/view?iid=Elvis:1m7tnXnYKds8POH0RAMt6w&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1642540662000 640w, https://images.tijd.be/view?iid=Elvis:1m7tnXnYKds8POH0RAMt6w&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1642540662000 815w, https://images.tijd.be/view?iid=Elvis:1m7tnXnYKds8POH0RAMt6w&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1642540662000 1024w, https://images.tijd.be/view?iid=Elvis:1m7tnXnYKds8POH0RAMt6w&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1642540662000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Nasdaq verliest 2,6 procent en nadert correctiegebied</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/politiek-economie/europa/economie/maken-nederland-en-duitsland-einde-aan-budgettaire-tweespalt-in-europa/10360375.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:6HkrB3F_KKAAeCqQ63hEO2&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1642539299000 240w, https://images.tijd.be/view?iid=Elvis:6HkrB3F_KKAAeCqQ63hEO2&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1642539299000 640w, https://images.tijd.be/view?iid=Elvis:6HkrB3F_KKAAeCqQ63hEO2&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1642539299000 815w, https://images.tijd.be/view?iid=Elvis:6HkrB3F_KKAAeCqQ63hEO2&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1642539299000 1024w, https://images.tijd.be/view?iid=Elvis:6HkrB3F_KKAAeCqQ63hEO2&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1642539299000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Maken Nederland en Duitsland einde aan budgettaire tweespalt in Europa?</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/voeding-drank/door-personeelsuitval-leveren-we-een-pak-minder-kippen/10360330.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:CviAvj-rqfvA0b0vCg0yzb&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1642539312000 240w, https://images.tijd.be/view?iid=Elvis:CviAvj-rqfvA0b0vCg0yzb&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1642539312000 640w, https://images.tijd.be/view?iid=Elvis:CviAvj-rqfvA0b0vCg0yzb&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1642539312000 815w, https://images.tijd.be/view?iid=Elvis:CviAvj-rqfvA0b0vCg0yzb&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1642539312000 1024w, https://images.tijd.be/view?iid=Elvis:CviAvj-rqfvA0b0vCg0yzb&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1642539312000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">&#39;Door personeelsuitval leveren we een pak minder kippen&#39;</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/politiek-economie/belgie/algemeen/van-der-straeten-schaart-zich-achter-slimme-btw-verlaging/10360318.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:5dTOLMIjaiRA6zNf0RWfpV&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1642540500000 240w, https://images.tijd.be/view?iid=Elvis:5dTOLMIjaiRA6zNf0RWfpV&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1642540500000 640w, https://images.tijd.be/view?iid=Elvis:5dTOLMIjaiRA6zNf0RWfpV&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1642540500000 815w, https://images.tijd.be/view?iid=Elvis:5dTOLMIjaiRA6zNf0RWfpV&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1642540500000 1024w, https://images.tijd.be/view?iid=Elvis:5dTOLMIjaiRA6zNf0RWfpV&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1642540500000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Van der Straeten schaart zich achter ‘slimme btw-verlaging’</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/politiek-economie/belgie/federaal/nederlands-onderzoek-prikt-gaatjes-in-nut-coronapassen/10360312.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:1yX1D_WGqyy9IfjiIG5a7-&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1642535150000 240w, https://images.tijd.be/view?iid=Elvis:1yX1D_WGqyy9IfjiIG5a7-&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1642535150000 640w, https://images.tijd.be/view?iid=Elvis:1yX1D_WGqyy9IfjiIG5a7-&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1642535150000 815w, https://images.tijd.be/view?iid=Elvis:1yX1D_WGqyy9IfjiIG5a7-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1642535150000 1024w, https://images.tijd.be/view?iid=Elvis:1yX1D_WGqyy9IfjiIG5a7-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1642535150000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Nederlands onderzoek prikt gaatjes in nut coronapassen</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/ict/aanvoerproblemen-drukken-omzet-econocom/10360306.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:912sBi3Ca_G95HAHsFqaGC&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1642538591000 240w, https://images.tijd.be/view?iid=Elvis:912sBi3Ca_G95HAHsFqaGC&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1642538591000 640w, https://images.tijd.be/view?iid=Elvis:912sBi3Ca_G95HAHsFqaGC&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1642538591000 815w, https://images.tijd.be/view?iid=Elvis:912sBi3Ca_G95HAHsFqaGC&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1642538591000 1024w, https://images.tijd.be/view?iid=Elvis:912sBi3Ca_G95HAHsFqaGC&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1642538591000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Aanvoerproblemen drukken omzet Econocom</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/voeding-drank/heylen-group-stapt-in-logistiek-van-zuivelproducten/10360293.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:2YkXzbcbaxvAQ3V1rLsrGo&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1642537117000 240w, https://images.tijd.be/view?iid=Elvis:2YkXzbcbaxvAQ3V1rLsrGo&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1642537117000 640w, https://images.tijd.be/view?iid=Elvis:2YkXzbcbaxvAQ3V1rLsrGo&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1642537117000 815w, https://images.tijd.be/view?iid=Elvis:2YkXzbcbaxvAQ3V1rLsrGo&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1642537117000 1024w, https://images.tijd.be/view?iid=Elvis:2YkXzbcbaxvAQ3V1rLsrGo&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1642537117000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Heylen Group stapt in logistiek van zuivelproducten</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/milieu-energie/electrabel-legt-bal-voor-kerncentrales-in-kamp-regering/10360291.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:Bii97_pr4kAAHjV8lZyfrn&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1642532858000 240w, https://images.tijd.be/view?iid=Elvis:Bii97_pr4kAAHjV8lZyfrn&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1642532858000 640w, https://images.tijd.be/view?iid=Elvis:Bii97_pr4kAAHjV8lZyfrn&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1642532858000 815w, https://images.tijd.be/view?iid=Elvis:Bii97_pr4kAAHjV8lZyfrn&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1642532858000 1024w, https://images.tijd.be/view?iid=Elvis:Bii97_pr4kAAHjV8lZyfrn&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1642532858000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Electrabel legt bal voor kerncentrales in kamp regering</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/auto/weinig-hoop-op-snel-herstel-van-europese-autoverkoop/10360287.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:1_zKtP9-a6vBr3p5-rcVy6&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1642531950000 240w, https://images.tijd.be/view?iid=Elvis:1_zKtP9-a6vBr3p5-rcVy6&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1642531950000 640w, https://images.tijd.be/view?iid=Elvis:1_zKtP9-a6vBr3p5-rcVy6&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1642531950000 815w, https://images.tijd.be/view?iid=Elvis:1_zKtP9-a6vBr3p5-rcVy6&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1642531950000 1024w, https://images.tijd.be/view?iid=Elvis:1_zKtP9-a6vBr3p5-rcVy6&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1642531950000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Weinig hoop op snel herstel van Europese autoverkoop</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="container-fluid">
<div class="o-articlebreadcrumb">
<div class="c-breadcrumb ">
<ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.tijd.be/" itemprop="item">
<span itemprop="name">Nieuws</span>
<meta itemprop="position" content="1"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.tijd.be/ondernemen.html" itemprop="item">
<span itemprop="name">Ondernemen</span>
<meta itemprop="position" content="2"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.tijd.be/ondernemen/farma-biotech.html" itemprop="item">
<span itemprop="name">Farma &amp; Biotech</span>
<meta itemprop="position" content="3"/>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="c-adcontainer c-adcontainer--textad">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Advertentie</div>
<div class="adunit lazyload" data-size-mapping="articletextad" data-targeting='{}'></div>
</div>
</div>
<div class="c-adcontainer c-adcontainer--activationad">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Advertentie</div>
<div class="adunit lazyload" data-size-mapping="activationad" data-targeting='{}'></div>
</div>
</div>
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="De tijd"/>
<link itemprop="url" href="http://www.tijd.be"/>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
<meta itemprop="url" content="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
<meta itemprop="width" content="300"/>
<meta itemprop="height" content="300"/>
</div>
<link itemprop="sameAs" href="https://www.facebook.com/detijd"/>
<link itemprop="sameAs" href="https://twitter.com/tijd"/>
<link itemprop="sameAs" href="https://www.youtube.com/channel/UCE1KZHQVeL3tZnoAQYWMW5Q"/>
</div>
<div class="container-fluid">
<div class="o-articlehead">
<header>
<h1 itemprop="headline">Britse opsteker voor Galapagos</h1>
</header>
</div>
<div class="o-articlebody">
<div class="o-articlebody-left">
<div class="c-articlecontents" itemprop="articleBody"><div class="ac_paragraph ac_paragraph--first">
<p>Galapagos' middel Jyseleca krijgt naast artritis ook goedkeuring voor de behandeling van dikkedarmontsteking in Groot-Brittannië. </p>
</div></div>
</div>
</div>
</div>
</article>
<footer class="c-sitefooter hidden-xs">
<div class="o-hpgrid__row-3cols"> <section class="o-hpgrid__section"> <div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Met onze nieuwsbrieven in een oogopslag mee </div><div class="c-mobileAppcta__text"> Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div><div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a> </div><div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div></div></div></div><div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Uw portefeuille nu nog slimmer </div><div class="c-mobileAppcta__text"> Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div><div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a> </div><div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div></div></div></div><div class="o-hpgrid__block js-mobileAppctacontainer"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Lees De Tijd op uw smartphone of tablet </div><div class="c-mobileAppcta__text" style="min-height: 0"> Download onze gratis app </div><ul class="c-mobileAppcta__list list-unstyled"> <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li><li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span class="icon-googleplaystore"></span> <span class="text">Google Play Store</span> </a> </li></ul> <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height: 205px"/> </div></div></div></div></section></div><div class="container-spaced"> <div class="c-sitefooter__footerlinks text-center"> <ul class="js-mobileFooterlinks list-inline"> <li><a href="https://help.tijd.be/">Help </a></li><li> <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a> </li><li><a href="https://www.tijd.be/service/privacy">Privacy</a></li><li> <a href="https://www.mediafin.be/cookieverklaring-tijd-be/" target="_blank" rel="noreferrer">Cookie policy </a> </li><li> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li><li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li><li><a href="http://www.trustmedia.be/">Adverteren </a></li><li><a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a></li></ul> </div><div class="c-doormat" role="region" aria-labelledby="doormat-title"> <h2 id="doormat-title" class="sr-only">sitemap</h2> <div class="c-doormat__group"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Nieuws</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be">Homepage</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/politiek-economie.html">Politiek & economie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/tech-media.html">Tech & media</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/opinie.html">Opinie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/cultuur.html">Cultuur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/dossiers.html">Dossiers</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/interactief">Interactief</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/podcast">Podcasts</a> </li><li class="c-doormat__item"> <a href="https://krant.tijd.be">PDF-krant</a> </li></ul> </div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Markten live</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/beurzen.html">Beurzen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/beursrally.html">Beursrally</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Tools</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-diensten/volglijst.html">Volglijst</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/fondsenradar/home">Fondsenradar</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/riskreview.html">Company risk review</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/vastgoed/immoinvest.html">Immo Invest</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/pensioen/pensioencoach.html">Pensioencoach</a> </li></ul> </div></div><div class="c-doormat__section"> <h3 class="c-doormat__title">Netto</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/netto.html">Overzicht</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/analyse.html">Analyse</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/budget.html">Budget</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/energie.html">Energie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen & fondsen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/auto.html">Auto</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Sabato</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/sabato.html">Home</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/architectuur.html">Architectuur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/interieur.html">Interieur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/food.html">Food</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/kunst.html">Kunst</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/mode.html">Mode</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/reizen.html">Reizen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/auto.html">Auto</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/mind-body.html">Mind & body</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/wijn.html">Wijn</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/entertainment.html">Entertainment</a> </li><li class="c-doormat__item"> <a href="https://www.sabatoshop.be">SabatoShop</a> </li><li class="c-doormat__item"> <a href="https://multimedia.tijd.be/sabato-restaurantgids/">Restaurantgids</a> </li></ul> </div></div><div class="c-doormat__group"> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Abonnementen</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://abonnement.tijd.be">Abonneren</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/ontdekkingsaanbod">Ontdekkingsaanbod</a> </li><li class="c-doormat__item"> <a href="https://abonnement.tijd.be/business-pack">Business pack</a> </li><li class="c-doormat__item"> <a href="https://abonnement.tijd.be/corporate-pack-voor-grote-ondernemingen">Corporate pack</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/starters.html">Startende bedrijven</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/young-potentials-abonnement.html">Young potentials</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/docentenabonnement.html">Docenten</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Gesponsorde inhoud</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/connect.html">Partner Content</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/pulse.html">Pulse+</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/talent-district.html">Talent District</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/vastgoed.html">Vastgoed</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/financiele-berichten.html">Financiële berichten</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/partner/jaarverslagen.html">Jaarverslagen</a> </li></ul> </div></div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mijn tijd</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#user">Mijn account</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#subscriptions">Mijn abonnementen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Nieuwsbrieven</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#overzicht-tab1">Mijn nieuws</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#overzicht-tab2">Bewaarde artikels</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Meer</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://help.tijd.be">Help</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/cookieverklaring-tijd-be/" target="_blank" rel="noreferrer">Cookie policy</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/hc/nl/requests/new.html">Contact & suggesties</a> </li><li class="c-doormat__item"> <a href="https://multimedia.tijd.be/tipbox">Tipbox</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.trustmedia.be">Adverteren</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/vacatures">Jobs bij Mediafin</a> </li></ul> </div></div></div></div></div><div class="c-sitefooter__sub"> <div class="container-spaced"> <div class="c-sitefooter__subsplit"> <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank" rel="noreferrer"> <span aria-hidden="true" class="icon-facebook"></span> <span class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank" rel="noreferrer"> <span aria-hidden="true" class="icon-twitter"></span> <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/de-tijd/" target="_blank" rel="noreferrer"> <span class="icon-linkedin" aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss"></span> <span class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/app.html" target="_blank"> <span class="icon-smartphone" aria-hidden="true"></span> <span class="sm-sr-only">Mobiele app</span> </a> </div><div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank" rel="noreferrer"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="https://www.infrontfinance.com" target="_blank" rel="noreferrer"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="15" width="80" style="margin-bottom:3px;"/> </a> <a class="c-sitefooter__logolink" href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank" rel="noreferrer"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/cim_img_logo_footer.png" height="30" width="100"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank" rel="noreferrer"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a> <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank" rel="noreferrer"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a> </div></div></div></div>
</footer>
</div>
<div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
<!-- Authentication overlay renders here -->
</div>
<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
<!-- Event flow overlay renders here -->
</div>
<div id="paywall-overlay" class="o-userflowmodal" data-show-paywall="true" style="display: none;">
<div class="o-userflowmodal__bg"></div>
<div class="o-userflowmodal__content">
<div>
<div class="c-adcontainer c-adcontainer--rect-31" tabindex="-1" aria-hidden="true">
<div class="c-adcontainer__wrapper">
<div class="adunit lazyload" data-size-mapping="bump" data-targeting='{"positie":"bumpy"}'></div>
</div>
</div>
</div>
<div class="c-subscribtionplans">
<div class="c-subscribtionplans"> <div class="c-subscribtionplans__head"> <h2 class="text-global-1">Lees verder</h2> <p class="text-14sans"> <strong>Uw limiet van 5 gratis artikels is bereikt</strong> </p> <div class="h3 text-global-2 text-sans">Kies een formule en lees meteen verder</div> </div> <div class="c-subscribtionplans__offers"> <div class="c-subscribtionplans__offer js-collapsibleparent"> <div class="c-subscribtionplans__offer__heading"> <div class="h3 text-global-2"> Compleet </div> <div class="js-collapsibletrigger c-subscribtionplans__softtext visible-xs"> Meer info <span class="icon-chevron-down margLeft-4"></span> </div> </div> <div class="c-subscribtionplans__offer__pricewrapper"> <div class="h2 text-sans text-global-5"> 46,50 </div> <div class="text-neutral-4 c-subscribtionplans__softtext"> per maand </div> </div> <ul class="js-collapsiblepane icon-u-ul text-neutral-3"> <li class="margBtm-8"> <i class="icon-u-li icon-checkmark text-global-2"></i> <span class="c-subscribtionplans__softtext"> <strong>Elke dag de krant in uw bus</strong> <br/> incl. weekend + Netto en Sabato </span> </li> <li class="margBtm-8"> <i class="icon-u-li icon-checkmark text-global-2"></i> <span class="c-subscribtionplans__softtext"> <strong>Elke dag</strong> <br/> de krant op tablet, smartphone of pc </span> </li> <li class="margBtm-8"> <i class="icon-u-li icon-checkmark text-global-2"></i> <span class="c-subscribtionplans__softtext"> <strong>Onbeperkt</strong> <br/> toegang op tijd.be </span> </li> </ul> <div class="text-center c-subscribtionplans__offer__action"> <a class="btn btn-global-5 btn-mediumpadding" href="https://abonnement.tijd.be/compleet-2019?utm_source=website&amp;utm_medium=ybots&amp;utm_campaign=ybump&amp;utm_content=completematrix">KIES FORMULE</a> </div> </div> <div class="c-subscribtionplans__offer js-collapsibleparent"> <div class="c-subscribtionplans__offer__badge"> <div class="badge"> Meest gekozen </div> </div> <div class="c-subscribtionplans__offer__heading"> <div class="h3 text-global-2"> Digitaal &amp; weekend </div> <div class="js-collapsibletrigger c-subscribtionplans__softtext visible-xs"> Meer info <span class="icon-chevron-down margLeft-4"></span> </div> </div> <div class="c-subscribtionplans__offer__pricewrapper"> <div class="h2 text-sans text-global-5"> 41,- </div> <div class="text-neutral-4 c-subscribtionplans__softtext"> per maand </div> </div> <ul class="js-collapsiblepane icon-u-ul text-neutral-3"> <li class="margBtm-8"> <i class="icon-u-li icon-checkmark text-global-2"></i> <span class="c-subscribtionplans__softtext"> <strong>Elke zaterdag</strong> <br/> de weekendkrant, Netto en Sabato in uw bus </span> </li> <li class="margBtm-8"> <i class="icon-u-li icon-checkmark text-global-2"></i> <span class="c-subscribtionplans__softtext"> <strong>Elke dag</strong> <br/> de krant op tablet, smartphone of pc </span> </li> <li class="margBtm-8"> <i class="icon-u-li icon-checkmark text-global-2"></i> <span class="c-subscribtionplans__softtext"> <strong>Onbeperkt</strong> <br/> toegang op tijd.be </span> </li> </ul> <div class="text-center c-subscribtionplans__offer__action"> <a class="btn btn-global-5 btn-mediumpadding" href="https://abonnement.tijd.be/digitaal-weekend-2019?utm_source=website&amp;utm_medium=ybots&amp;utm_campaign=ybump&amp;utm_content=combimatrix">KIES FORMULE</a> </div> </div> <div class="c-subscribtionplans__offer js-collapsibleparent"> <div class="c-subscribtionplans__offer__heading"> <div class="h3 text-global-2"> Digitaal </div> <div class="js-collapsibletrigger c-subscribtionplans__softtext visible-xs"> Meer info <span class="icon-chevron-down margLeft-4"></span> </div> </div> <div class="c-subscribtionplans__offer__pricewrapper"> <div class="h2 text-sans text-global-5">37,50</div> <div class="text-neutral-4 c-subscribtionplans__softtext"> per maand </div> </div> <ul class="js-collapsiblepane icon-u-ul text-neutral-3"> <li class="margBtm-8"> <i class="icon-u-li icon-checkmark text-global-2"></i> <span class="c-subscribtionplans__softtext"> <strong>Elke dag</strong> <br/> de krant op tablet, smartphone of pc </span> </li> <li class="margBtm-8"> <i class="icon-u-li icon-checkmark text-global-2"></i> <span class="c-subscribtionplans__softtext"> <strong>Onbeperkt</strong> <br/> toegang op tijd.be </span> </li> </ul> <div class="text-center c-subscribtionplans__offer__action"> <a class="btn btn-global-5 btn-mediumpadding" href="https://abonnement.tijd.be/digitaal-2019?utm_source=website&amp;utm_medium=ybots&amp;utm_campaign=ybump&amp;utm_content=digitalmatrix">KIES FORMULE</a> </div> </div> </div> <div class="c-subscribtionplans__accordion"> <div class="c-accordion"> <button class="c-accordion__head js-accordiontrigger"> <span class="c-accordion__headtitle">Speciale formules</span> <div class="c-accordion__headindicator"> <span class="icon-chevron-down"></span> </div> </button> <div class="c-accordion__body"> <div class="c-accordion__bodycontent"> <p> <a class="linkstyle2" href="https://abonnement.tijd.be/ontdekkingsaanbod-2m">Voor het eerst abonnee? Bekijk het ontdekkingsaanbod.</a> </p> <p> <a class="linkstyle2" href="https://www.tijd.be/service/bedrijfsabonnement.html">Zakelijke abonnementen</a> </p> <p> <a class="linkstyle2" href="https://www.tijd.be/ebab/service/startersmatrix">Aanbod voor startende bedrijven</a> </p> <p> <a class="linkstyle2" href="https://www.tijd.be/srv/young-potentials-abonnement.html">Jongerenaanbod</a> </p> <p> <a class="linkstyle2" href="https://www.tijd.be/srv/docentenabonnement">Docentenaanbod</a> </p> </div> </div> <button class="c-accordion__head js-accordiontrigger"> <span class="c-accordion__headtitle">Herroepingsrecht</span> <div class="c-accordion__headindicator"> <span class="icon-chevron-down"></span> </div> </button> <div class="c-accordion__body"> <div class="c-accordion__bodycontent"> U hebt het recht om binnen een termijn van 14 dagen van de aankoop af te zien. </div> </div> </div> </div> <div class="c-subscribtionplans__ctalinks"> <a class="c-subscribtionplans__ctalink" href="https://www.tijd.be/help">Hulp nodig?</a> </div> </div> <button class="btn btn-xs o-userflowmodal__closemodal visible-xs"> <span class="icon-close-bold"></span> <span class="sr-only">Sluiten</span> </button>
</div>
</div>
<button class="o-userflowmodal__closebutton sr-only">
<span class="sr-only">Venster sluiten</span>
<span class="close" aria-hidden="true"></span>
</button>
</div>
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/bodylibs.ACSHASH7bf63e7650f6617e8b9a56de5395ff96.js"></script>
</body>
</html>