<!DOCTYPE html>
<html lang="nl">
    <head>

    <script type="text/javascript">window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
    if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
    n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="text/javascript" src="/ruxitagentjs_ICA27SVfghjqrux_10187200323152418.js" data-dtconfig="rid=RID_38600625|rpid=-1908127147|domain=tijd.be|reportUrl=/rb_bf34977urr|app=28a4902f9240ed6c|featureHash=ICA27SVfghjqrux|rdnt=1|uxrgce=1|bp=2|cuc=ydv8er8h|srms=1,1,,,|uxrgcm=100,25,300,3;100,25,300,3|dpvc=1|md=1=cuserProfileId,2=cuserType|lastModification=1585922664684|dtVersion=10187200323152418|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA27SVfghjqrux_10187200323152418.js"></script><script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/21/88/31/10218831","pageName":"tijd/mme-articles/10/21/88/31/10218831","pagePath":"/content/tijd/nl/mme-articles/10/21/88/31/10218831","language":"nl","name":"10218831","pageKey":{"cimKey":"News","biKey":"/news/onder/lucht/articl"},"agency":"tijd","section":"Ondernemen","node":"Luchtvaart","publishedDate":"2020-04-03T19:51:02+02:00","creationDate":"2020-04-03T19:51:02+02:00","feedTag":"tijd/ondernemen/luchtvaart","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10218831","pageSiteType":"mediafin","navigationTitle":"Brussels Airlines valt in mei zonder cash","original_jcr_title":"Brussels Airlines valt in mei zonder cash","name":"10218831","original_path_md5":"0feeda7ca1fe05a8a925058207f35420","original_path":"/content/tijd/nl/mme-articles/10/21/88/31/10218831","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/ondernemen/luchtvaart/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10218831","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/ondernemen/luchtvaart/brussels-airlines-valt-in-mei-zonder-cash/10218831.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Brussels Airlines valt in mei zonder cash  | De Tijd</title>
    
        
        
            <meta name="description" content="Zonder staatssteun is de kas van Brussels Airlines eind mei leeg. Een kwartetoplossing met Duitsland, Oostenrijk en Zwitserland moet de Belgische luchtvaartmaatschappij overeind houden."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content="Brussels Airlines valt in mei zonder cash"/>
    
        <meta name="twitter:description" content="Zonder staatssteun is de kas van Brussels Airlines eind mei leeg. Een kwartetoplossing met Duitsland, Oostenrijk en Zwitserland moet de Belgische luchtvaartmaatschappij overeind houden."/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=Elvis:5xdamPmWaJh9Gvhr8b0UvR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1585936260000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Brussels Airlines valt in mei zonder cash"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/ondernemen/luchtvaart/brussels-airlines-valt-in-mei-zonder-cash/10218831.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=Elvis:5xdamPmWaJh9Gvhr8b0UvR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1585936260000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=Elvis:5xdamPmWaJh9Gvhr8b0UvR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1585936260000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Zonder staatssteun is de kas van Brussels Airlines eind mei leeg. Een kwartetoplossing met Duitsland, Oostenrijk en Zwitserland moet de Belgische luchtvaartmaatschappij overeind houden."/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2020-04-03T19:51:02+02:00"/>
<meta property="article:modified_time" content="2020-04-03T19:51:02+02:00"/>
<meta property="article:tag" content="Lufthansa,Brussels Airlines,Luchtvaart"/>
<meta property="article:section" content="Ondernemen"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.5ea41df78a3d2de3c7f86b1801945997.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHe42cd601830adf61852438f220a07e20.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH72b34a27a4c4164ec8b5eccd9fcf451f.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Tue Mar 17 09:35:20 UTC 2020">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Nieuws</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/sparen.html">Sparen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke mededeling</span>                <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" target="_blank" href="http://krant.tijd.be"> <span class="sr-only">PDF krant</span> <span aria-hidden="true"                   class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/meest-kwetsbare-zelfstandigen-kunnen-hinderpremie-niet-aanvragen/10218841.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:6P6dRf-cKysABWpuRD-akn&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585936940000 240w, https://images.tijd.be/view?iid=Elvis:6P6dRf-cKysABWpuRD-akn&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585936940000 640w, https://images.tijd.be/view?iid=Elvis:6P6dRf-cKysABWpuRD-akn&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585936940000 815w, https://images.tijd.be/view?iid=Elvis:6P6dRf-cKysABWpuRD-akn&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585936940000 1024w, https://images.tijd.be/view?iid=Elvis:6P6dRf-cKysABWpuRD-akn&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585936940000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">&#39;Meest kwetsbare zelfstandigen kunnen hinderpremie niet aanvragen&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/retail/stakingsdreiging-bij-lidl-en-carrefour/10218839.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:6Q29JTMVKwSB_HTfVfZQfe&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585936905000 240w, https://images.tijd.be/view?iid=Elvis:6Q29JTMVKwSB_HTfVfZQfe&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585936905000 640w, https://images.tijd.be/view?iid=Elvis:6Q29JTMVKwSB_HTfVfZQfe&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585936905000 815w, https://images.tijd.be/view?iid=Elvis:6Q29JTMVKwSB_HTfVfZQfe&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585936905000 1024w, https://images.tijd.be/view?iid=Elvis:6Q29JTMVKwSB_HTfVfZQfe&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585936905000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Stakingsdreiging bij Lidl en Carrefour</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/vastgoedsector-pleit-zelf-voor-tweemaal-twee-gratis-huur/10218836.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:A4fwaYUzaBlA5elz1nG3MX&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585936870000 240w, https://images.tijd.be/view?iid=Elvis:A4fwaYUzaBlA5elz1nG3MX&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585936870000 640w, https://images.tijd.be/view?iid=Elvis:A4fwaYUzaBlA5elz1nG3MX&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585936870000 815w, https://images.tijd.be/view?iid=Elvis:A4fwaYUzaBlA5elz1nG3MX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585936870000 1024w, https://images.tijd.be/view?iid=Elvis:A4fwaYUzaBlA5elz1nG3MX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585936870000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Vastgoedsector pleit zelf voor tweemaal twee gratis huur</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/luchtvaart/brussels-airlines-valt-in-mei-zonder-cash/10218831.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:5xdamPmWaJh9Gvhr8b0UvR&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585936260000 240w, https://images.tijd.be/view?iid=Elvis:5xdamPmWaJh9Gvhr8b0UvR&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585936260000 640w, https://images.tijd.be/view?iid=Elvis:5xdamPmWaJh9Gvhr8b0UvR&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585936260000 815w, https://images.tijd.be/view?iid=Elvis:5xdamPmWaJh9Gvhr8b0UvR&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585936260000 1024w, https://images.tijd.be/view?iid=Elvis:5xdamPmWaJh9Gvhr8b0UvR&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585936260000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Brussels Airlines valt in mei zonder cash</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/cultuur/muziek/soullegende-bill-withers-overleden/10218824.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:6rwtN85SaKU8JldYkHxH1H&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585935490000 240w, https://images.tijd.be/view?iid=Elvis:6rwtN85SaKU8JldYkHxH1H&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585935490000 640w, https://images.tijd.be/view?iid=Elvis:6rwtN85SaKU8JldYkHxH1H&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585935490000 815w, https://images.tijd.be/view?iid=Elvis:6rwtN85SaKU8JldYkHxH1H&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585935490000 1024w, https://images.tijd.be/view?iid=Elvis:6rwtN85SaKU8JldYkHxH1H&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585935490000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Soullegende Bill Withers overleden</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/berichten-uit-de-frontlinie-mensen-sterven-uit-angst-om-naar-het-ziekenhuis-te-komen/10218812.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:84Ppep-EqA4BFyMZPREsnA&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585935900000 240w, https://images.tijd.be/view?iid=Elvis:84Ppep-EqA4BFyMZPREsnA&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585935900000 640w, https://images.tijd.be/view?iid=Elvis:84Ppep-EqA4BFyMZPREsnA&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585935900000 815w, https://images.tijd.be/view?iid=Elvis:84Ppep-EqA4BFyMZPREsnA&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585935900000 1024w, https://images.tijd.be/view?iid=Elvis:84Ppep-EqA4BFyMZPREsnA&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585935900000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Berichten uit de frontlinie: &#39;Mensen sterven uit angst om naar het ziekenhuis te komen&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/aandelen-buitenlandse-beurzen/tesla-stelt-gerust/10218806.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:EmAgmpF4KSZ83rzPK8AkxA&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585932220000 240w, https://images.tijd.be/view?iid=Elvis:EmAgmpF4KSZ83rzPK8AkxA&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585932220000 640w, https://images.tijd.be/view?iid=Elvis:EmAgmpF4KSZ83rzPK8AkxA&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585932220000 815w, https://images.tijd.be/view?iid=Elvis:EmAgmpF4KSZ83rzPK8AkxA&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585932220000 1024w, https://images.tijd.be/view?iid=Elvis:EmAgmpF4KSZ83rzPK8AkxA&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585932220000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Tesla stelt gerust</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/algemeen/heibel-over-hoe-ver-handhaving-lockdown-mag-gaan/10218801.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:Fu5ZBHzLa0BBvOj6jRKQ5Y&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585936635000 240w, https://images.tijd.be/view?iid=Elvis:Fu5ZBHzLa0BBvOj6jRKQ5Y&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585936635000 640w, https://images.tijd.be/view?iid=Elvis:Fu5ZBHzLa0BBvOj6jRKQ5Y&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585936635000 815w, https://images.tijd.be/view?iid=Elvis:Fu5ZBHzLa0BBvOj6jRKQ5Y&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585936635000 1024w, https://images.tijd.be/view?iid=Elvis:Fu5ZBHzLa0BBvOj6jRKQ5Y&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585936635000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Heibel over hoe ver handhaving lockdown mag gaan...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/brussel-kortingaandeel-stapt-in-soldenaandeel/10218694.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:8Q5IzztcqI99zGQZ6Qe5Il&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585930350000 240w, https://images.tijd.be/view?iid=Elvis:8Q5IzztcqI99zGQZ6Qe5Il&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585930350000 640w, https://images.tijd.be/view?iid=Elvis:8Q5IzztcqI99zGQZ6Qe5Il&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585930350000 815w, https://images.tijd.be/view?iid=Elvis:8Q5IzztcqI99zGQZ6Qe5Il&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585930350000 1024w, https://images.tijd.be/view?iid=Elvis:8Q5IzztcqI99zGQZ6Qe5Il&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585930350000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Brussel: kortingaandeel stapt in soldenaandeel</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/federaal/ziekenhuizen-vrezen-financiele-schok/10218798.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:4Zy3BHLNaLvA5wLj6PQ8Dx&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585930220000 240w, https://images.tijd.be/view?iid=Elvis:4Zy3BHLNaLvA5wLj6PQ8Dx&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585930220000 640w, https://images.tijd.be/view?iid=Elvis:4Zy3BHLNaLvA5wLj6PQ8Dx&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585930220000 815w, https://images.tijd.be/view?iid=Elvis:4Zy3BHLNaLvA5wLj6PQ8Dx&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585930220000 1024w, https://images.tijd.be/view?iid=Elvis:4Zy3BHLNaLvA5wLj6PQ8Dx&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585930220000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Ziekenhuizen vrezen financiële schok</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/voeding-drank/ab-inbev-brouwt-geen-corona-meer-in-mexico-wel-in-belgie/10218788.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:CKzFiyc6aDlBYyuNhU4Zp_&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1585936025000 240w, https://images.tijd.be/view?iid=Elvis:CKzFiyc6aDlBYyuNhU4Zp_&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1585936025000 640w, https://images.tijd.be/view?iid=Elvis:CKzFiyc6aDlBYyuNhU4Zp_&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1585936025000 815w, https://images.tijd.be/view?iid=Elvis:CKzFiyc6aDlBYyuNhU4Zp_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1585936025000 1024w, https://images.tijd.be/view?iid=Elvis:CKzFiyc6aDlBYyuNhU4Zp_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1585936025000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">AB InBev brouwt geen Corona meer in Mexico, wel in België</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen.html" itemprop="item">
                    <span itemprop="name">Ondernemen</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen/luchtvaart.html" itemprop="item">
                    <span itemprop="name">Luchtvaart</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="De tijd"/>
    <link itemprop="url" href="http://www.tijd.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="url" content="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/detijd"/>
        <link itemprop="sameAs" href="https://twitter.com/tijd"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UCE1KZHQVeL3tZnoAQYWMW5Q"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Brussels Airlines valt in mei zonder cash</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10218831" data-subject="Brussels Airlines valt in mei zonder cash" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10218831" data-subject="Brussels Airlines valt in mei zonder cash" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.tijd.be/view?iid=Elvis%3A5xdamPmWaJh9Gvhr8b0UvR&context=ONLINE&ratio=16/9&width=640&u=1585936260000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=Elvis:5xdamPmWaJh9Gvhr8b0UvR&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1585936260000 240w, https://images.tijd.be/view?iid=Elvis:5xdamPmWaJh9Gvhr8b0UvR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1585936260000 640w, https://images.tijd.be/view?iid=Elvis:5xdamPmWaJh9Gvhr8b0UvR&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1585936260000 815w, https://images.tijd.be/view?iid=Elvis:5xdamPmWaJh9Gvhr8b0UvR&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1585936260000 1024w, https://images.tijd.be/view?iid=Elvis:5xdamPmWaJh9Gvhr8b0UvR&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1585936260000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Brussels Airlines heeft dringend nood aan extra cash.  </span>
                <span class="source">&copy;Photo News</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Lukas-Vanacker.1736.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Lukas Vanacker</span>
        </a>
    
        <a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Wim-Van-de-Velden.8.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Wim Van de Velden</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-04-03 19:51" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">03 april 2020</span>
            <span class="js-timeToday-today hidden">Vandaag om</span>
            <span class="js-timeToday-time">19:51</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Zonder staatssteun is de kas van Brussels Airlines eind mei leeg. Een kwartetoplossing met Duitsland, Oostenrijk en Zwitserland moet de Belgische luchtvaartmaatschappij overeind houden.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>'Brussels Airlines is niet failliet.' De woordvoerster van de Belgische luchtvaartmaatschappij ontkende donderdag met klem het gerucht dat het bedrijf virtueel bankroet is. Maar rooskleurig is de financiële situatie niet.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p> Brussels Airlines had in februari ongeveer 200 miljoen euro in kas, vernam De Tijd in overheidskringen. Nu zo goed als alle vluchten vanwege het coronavirus geschrapt zijn, verliest het bedrijf ongeveer 3 miljoen euro per dag. Daardoor valt Brussels Airlines tegen juni zonder cash. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Maar een financiële injectie is al vroeger nodig zodra twee drempels in zicht komen. Brussels Airlines kan niet meteen de cash vrijmaken die gebonden is aan de lease van vliegtuigen en beschikt over werkkapitaal dat vastzit in Afrika, waar het bedrijf sterk staat. </p>

</div>

    
    

    <div class="o-articleinset-center"><section class="c-numbercitation hidden-print">
    <div class="c-numbercitation__line"></div>
    <div class="c-numbercitation__title c-numbercitation__title--large ">
        200
    </div>
    <div class="c-numbercitation__text text-12up">Brussels Airlines</div>
    <div class="c-numbercitation__additional">Brussels Airlines had in februari ongeveer 200 miljoen euro in kas.</div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Daarom gaat de politiek ervan uit dat de luchtvaartmaatschappij - die zelf geen commentaar wil geven over de kwestie - zonder injectie eind mei zonder geld valt. De projecties dateren namelijk van 11 maart. Pas nadien bande de Amerikaanse president Donald Trump Europese vliegtuigen en besliste Brussels Airlines om het hele aanbod stil te leggen. </p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:evening_roundup" data-newsletter-2="urn:newsletter:tech_tijd" data-newsletter-1="urn:newsletter:morning_comment" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>Die maatregel blijft minstens van kracht tot 19 april, al verlengde de moedermaatschappij Lufthansa



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="480015437"></span>

    
    

    
     haar minimumaanbod intussen tot begin mei.&nbsp;</p>


</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Verlies</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Door zijn precaire financiële situatie vroeg Brussels Airlines enkele weken geleden&nbsp;<a href="https://www.tijd.be/ondernemen/luchtvaart/brussels-airlines-vraagt-200-miljoen-euro-staatssteun/10214973">200 miljoen euro steun</a> aan de Belgische regering. In de Wetstraat toont niet iedereen zich enthousiast. De strategische vraag is of de overheid geld moet gooien in de putten van Brussels Airlines, dat nooit structureel winst maakte. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>'Als een financiële tussenkomst nodig is, moeten we goed weten waarom die nodig is', beklemtoonde federaal minister van Financiën Alexander De Croo (Open VLD) vrijdag op Radio 1.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Tegelijk is de politiek niet vergeten hoe Lufthansa begin 2017&nbsp;<a href="https://www.tijd.be/nieuws/archief/Deal-met-Lufthansa-moet-groei-Brussels-Airlines-garanderen/9842216">voor amper 2,6 miljoen euro de resterende 55 procent van de Belgische luchtvaartmaatschappij in handen kreeg.</a>&nbsp;'Lufthansa heeft de regering toen als stront behandeld, en komt nu weer langs', sneert een hoge bron in Zaventem.&nbsp;</p>

</div>

    
    

    <div class="o-articleinset-center"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        Als een financiële tussenkomst nodig is, moeten we goed weten waarom die nodig is.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10218831" data-use-handle="true" data-partner="false" data-text="Als een financiële tussenkomst nodig is, moeten we goed weten waarom die nodig is.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Alexander De Croo</strong>
            </div>
            <div class="c-quoteinset__author__function">Federaal minister van Financiën</div>
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Voorts is betwistbaar of de regering een oplossing op maat van Brussels Airlines kan bedenken, zonder ook de rest van de Belgische luchtvaartsector te redden. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Ook de reisgroep TUI Belgium klopt al op de deur van de regering. En behalve de dwergmaatschappij Air Belgium eisen de afhandelaars Swissport en Aviapartner samen tientallen miljoenen euro's overheidssteun om te overleven.&nbsp;</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Voorstanders benadrukken de cruciale rol die Brussels Airlines in het Belgische luchtvaartweefsel speelt. De maatschappij, die vorig jaar 10,2 miljoen reizigers transporteerde, is goed voor 40 procent van alle vluchten op Brussels Airport. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Het bedrijf stelt 4.000 mensen tewerk en creëert naar eigen zeggen 10.000 indirecte jobs bij toeleveranciers. Bovendien haalt Brussels Airlines als lid van de Star Alliance rond Lufthansa heel wat andere luchtvaartmaatschappijen naar zijn hub in Zaventem.&nbsp;</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Duitsland</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Het heikele dossier ligt op de tafel van de Economic Risk Management Group (ERMG). De werkgroep 'Grote Bedrijven' bekijkt op welke manier de overheid Brussels Airlines te hulp kan schieten. Een mogelijke piste is de uitgifte van een converteerbare lening, die de regering na een succesvolle heropstart eventueel in aandelen kan omzetten.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p> Volgens de Franstalige zender LN24 is ook een nationalisering een optie. Maar verschillende politieke bronnen ontkennen dat al concrete scenario's op tafel liggen.&nbsp;</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De regering wacht&nbsp;vooral op een signaal uit Duitsland. Deze week bleek dat de regering-Merkel eindelijk gesprekken begon met Lufthansa over een mogelijke intrede in het kapitaal van de Duitse luchtvaartgroep. Maar het lijkt weinig waarschijnlijk dat Lufthansa Duits overheidsgeld kan gebruiken om een Belgisch dochterbedrijf te redden. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Daarom mikken de Duitsers wellicht op een kwartetoplossing. Daarbij springen de Duitse, Oostenrijkse, Zwitserse en Belgische regering in de bres voor hun respectievelijke 'home carriers' Lufthansa, Austrian Airlines, Swiss en Brussels Airlines. Erg lang kan die oplossing niet meer op zich laten wachten.</p>

</div>

    
    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            <span class="c-relatedarticleslist__title__txt">Lees meer</span>
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/dossiers/coronavirus/twee-weken-quarantaine-voor-aankomende-passagiers-op-zaventem/10216770.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Twee weken quarantaine voor aankomende passagiers op Zaventem
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/luchtvaart/corona-treft-belgische-luchtvaart-midscheeps/10215686.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Corona treft Belgische luchtvaart midscheeps
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/luchtvaart/brussels-airlines-40-miljoen-in-het-rood/10215523.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Brussels Airlines 40 miljoen in het rood
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/luchtvaart/brussels-airlines-vraagt-200-miljoen-euro-staatssteun/10214973.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Brussels Airlines vraagt 200 miljoen euro staatssteun
                </a>
            </li>
        
            <li>
                <a href="/dossiers/coronavirus/brussels-airlines-vraagt-overheid-om-steun/10214629.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Brussels Airlines vraagt overheid om steun
                </a>
            </li>
        </ul>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>&nbsp;</p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10218831" data-subject="Brussels Airlines valt in mei zonder cash" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-7599846e6d852bab5aea84e460e5f58f" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="7599846e6d852bab5aea84e460e5f58f" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['7599846e6d852bab5aea84e460e5f58f'] = window['7599846e6d852bab5aea84e460e5f58f'] || {};
    window['7599846e6d852bab5aea84e460e5f58f'].ids = ['10218831','10217109','10216770','10216499','10215901','10215741','10215686','10215601','10215523','10215431','10214973','10214751','10214666','10214629','10213797','10212997','10212688','10212602','10212578','10212494','10210892','10209299','10209012','10208358','10207443','10207297','10206863','10206826','10206490','10206425','10205874','10205299','10204019','10203638','10203633','10202184','10202169','10198323','10197600','10196897','10196861','10196848','10195731','10194403','10194174','10193959','10193270','10193685','10193633','10193204','10192728','10192092','10191956','10191862','10191791','10190035','10188598','10187664','10186317','10185651','10183748','10183723','10183237','10179593','10179554','10179524','10178782','10178373','10178370','10178311','10176221','10174731','10171365','10170985','10165398','10165352','10165097','10165035','10164987','10164876','10164873','10163633','10163631','10163367','10162707','10162191','10161802','10160770','10160581','10160162','10160088','10158421','10157997','10157557','10157337','10157168','10156769','10156309','10155555','10155216','10154059'];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Gesponsorde bedrijfsberichten</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10218831" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze                   vernieuwde nieuwsbrieven. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Beheer uw nieuwsbrieven</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen                   nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Raadpleeg uw portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span                            class="icon-appleappstore" /> <span class="text">Apple App Store</span> </a> </li>                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span                            class="icon-googleplaystore" /> <span class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li> <a href="https://help.tijd.be">Help </a> </li>          <li> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden </a> </li>          <li> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li>          <li> <a href="https://www.tijd.be/service/cookie-policy.html">Cookie policy </a> </li>          <li> <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies                bewerken</a> </li>          <li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li>          <li> <a href="http://www.trustmedia.be">Adverteren </a> </li>          <li> <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a> </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank"> <span aria-hidden="true" class="icon-facebook" /> <span                   class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank"> <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss" /> <span                   class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank"> <span aria-hidden="true"                   class="icon-linkedin" /> <span class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a> <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/>             </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Brussels Airlines valt in mei zonder cash" data-article-id="10218831" data-asset-preview="https://images.tijd.be/view?iid=Elvis:5xdamPmWaJh9Gvhr8b0UvR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1585936260000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASH3419cd46c84687205b5a6bddc76469fd.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
