<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/14/50/60/10145060","pageName":"tijd/mme-articles/10/14/50/60/10145060","pagePath":"/content/tijd/nl/mme-articles/10/14/50/60/10145060","language":"nl","name":"10145060","pageKey":{"cimKey":"News","biKey":"/news/onder/media/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10145060","pageSiteType":"mediafin","navigationTitle":"Facebook schikt schandalen voor 5 miljard","original_jcr_title":"Facebook schikt schandalen voor 5 miljard","name":"10145060","original_path_md5":"84cec9b39b7880764dfae0820a1eb1f9","original_path":"/content/tijd/nl/mme-articles/10/14/50/60/10145060","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/ondernemen/media-marketing/detail","attributes":{"accessType":"subscriber","articleId":"10145060","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trmfnjs.mediafin.persgroep.cloud/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/ondernemen/media-marketing/facebook-schikt-schandalen-voor-5-miljard/10145060.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>

    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Facebook schikt schandalen voor 5 miljard  | De Tijd</title>
    
        
        
            <meta name="description" content="Facebook moet 5 miljard dollar betalen om vervolging te vermijden voor een reeks privacyschandalen. Dat melden Amerikaanse media vrijdagavond."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content=" Facebook schikt schandalen voor 5 miljard"/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:122713008&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1562965234000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Facebook schikt schandalen voor 5 miljard"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/ondernemen/media-marketing/facebook-schikt-schandalen-voor-5-miljard/10145060.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=dc:122713008&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1562965234000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:122713008&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1562965234000"/>
        
        
        
    
    
        
        
            <meta name="og:description" content="Facebook moet 5 miljard dollar betalen om vervolging te vermijden voor een reeks privacyschandalen. Dat melden Amerikaanse media vrijdagavond."/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2019-07-12T23:00:38+02:00"/>
<meta property="article:modified_time" content="2019-07-12T22:56:40+02:00"/>
<meta property="article:tag" content="Facebook,Privacy,Minnelijke schikking,Schandalen,FTC"/>
<meta property="article:section" content="Ondernemen"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "http://tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.5ea41df78a3d2de3c7f86b1801945997.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "880276358666551";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH16fea99de32634329239a6be8aad0806.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHfe008b0bb33aa381c738671e7521129a.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Fri Jul 12 12:26:45 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Belangrijk bericht
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/">              <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Nieuws</span>           </a>           <ul class="c-treenavlist-level2">              <li class="c-treenavlist-level2__item">                 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a>              </li>              <li class="c-treenavlist-level2__item">                 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Markten</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item is-active">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger">          <button class="btn c-sitenav-bar__iconslink" type="button">             <span class="sr-only">Belangrijke mededeling</span>             <span class="icon-warning-triangle" aria-hidden="true"></span>          </button>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be">             <span class="sr-only">PDF krant</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"> </span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/media-marketing/facebook-schikt-schandalen-voor-5-miljard/10145060.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:122713008&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1562965234000 240w, https://images.tijd.be/view?iid=dc:122713008&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1562965234000 640w, https://images.tijd.be/view?iid=dc:122713008&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1562965234000 815w, https://images.tijd.be/view?iid=dc:122713008&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1562965234000 1024w, https://images.tijd.be/view?iid=dc:122713008&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1562965234000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Facebook schikt schandalen voor 5 miljard</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/hetfavorietemuseum/ik-was-meteen-verkocht/10144996.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:152224347&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1562962971000 240w, https://images.tijd.be/view?iid=dc:152224347&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1562962971000 640w, https://images.tijd.be/view?iid=dc:152224347&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1562962971000 815w, https://images.tijd.be/view?iid=dc:152224347&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1562962971000 1024w, https://images.tijd.be/view?iid=dc:152224347&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1562962971000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">‘Ik was meteen verkocht&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/consumentengoederen/speelgoedketen-toychamp-slaat-slag-in-nederland/10145043.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:106144013&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1562962925000 240w, https://images.tijd.be/view?iid=dc:106144013&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1562962925000 640w, https://images.tijd.be/view?iid=dc:106144013&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1562962925000 815w, https://images.tijd.be/view?iid=dc:106144013&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1562962925000 1024w, https://images.tijd.be/view?iid=dc:106144013&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1562962925000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Speelgoedketen ToyChamp slaat slag in Nederland</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/weekboekpolitiek/geld-drank-en-korte-rokjes/10144985.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:152286330&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1562962915000 240w, https://images.tijd.be/view?iid=dc:152286330&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1562962915000 640w, https://images.tijd.be/view?iid=dc:152286330&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1562962915000 815w, https://images.tijd.be/view?iid=dc:152286330&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1562962915000 1024w, https://images.tijd.be/view?iid=dc:152286330&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1562962915000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Geld, drank en korte rokjes</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/nieuws/aandelen-buitenlandse-beurzen/wall-street-voetangels-in-het-verschiet/10144991.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:150927829&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1562962480000 240w, https://images.tijd.be/view?iid=dc:150927829&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1562962480000 640w, https://images.tijd.be/view?iid=dc:150927829&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1562962480000 815w, https://images.tijd.be/view?iid=dc:150927829&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1562962480000 1024w, https://images.tijd.be/view?iid=dc:150927829&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1562962480000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Wall Street: voetangels in het verschiet?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinie/commentaar/gewonde-dieren/10145037.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:152270813&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1562961900000 240w, https://images.tijd.be/view?iid=dc:152270813&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1562961900000 640w, https://images.tijd.be/view?iid=dc:152270813&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1562961900000 815w, https://images.tijd.be/view?iid=dc:152270813&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1562961900000 1024w, https://images.tijd.be/view?iid=dc:152270813&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1562961900000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Gewonde dieren</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/sport/start-hoogste-voetbalcompetitie-in-het-gedrang/10145020.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:150780903&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1562960880000 240w, https://images.tijd.be/view?iid=dc:150780903&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1562960880000 640w, https://images.tijd.be/view?iid=dc:150780903&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1562960880000 815w, https://images.tijd.be/view?iid=dc:150780903&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1562960880000 1024w, https://images.tijd.be/view?iid=dc:150780903&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1562960880000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Start hoogste voetbalcompetitie in het gedrang</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinie/paleis/belgische-migraine/10144901.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:151927666&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1562959331000 240w, https://images.tijd.be/view?iid=dc:151927666&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1562959331000 640w, https://images.tijd.be/view?iid=dc:151927666&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1562959331000 815w, https://images.tijd.be/view?iid=dc:151927666&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1562959331000 1024w, https://images.tijd.be/view?iid=dc:151927666&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1562959331000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Belgische migraine</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/weekboekbeleggen/juicht-comakijkende-datavreter/10144966.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:152364287&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1562958004000 240w, https://images.tijd.be/view?iid=dc:152364287&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1562958004000 640w, https://images.tijd.be/view?iid=dc:152364287&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1562958004000 815w, https://images.tijd.be/view?iid=dc:152364287&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1562958004000 1024w, https://images.tijd.be/view?iid=dc:152364287&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1562958004000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Juicht, comakijkende datavreter!</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/voeding-drank/ab-inbev-blaast-aziatische-beursgang-af/10144993.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:152266650&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1562957703000 240w, https://images.tijd.be/view?iid=dc:152266650&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1562957703000 640w, https://images.tijd.be/view?iid=dc:152266650&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1562957703000 815w, https://images.tijd.be/view?iid=dc:152266650&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1562957703000 1024w, https://images.tijd.be/view?iid=dc:152266650&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1562957703000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">AB Inbev blaast Aziatische beursgang af</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/luchtvaart/opnieuw-deel-luchtruim-dicht-door-zieken-bij-skeyes/10144987.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:144853274&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1562954587000 240w, https://images.tijd.be/view?iid=dc:144853274&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1562954587000 640w, https://images.tijd.be/view?iid=dc:144853274&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1562954587000 815w, https://images.tijd.be/view?iid=dc:144853274&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1562954587000 1024w, https://images.tijd.be/view?iid=dc:144853274&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1562954587000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Opnieuw deel luchtruim dicht door zieken bij Skeyes</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen.html" itemprop="item">
                    <span itemprop="name">Ondernemen</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen/media-marketing.html" itemprop="item">
                    <span itemprop="name">Media &amp; Marketing</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Facebook schikt schandalen voor 5 miljard</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2019-07-12 22:56" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">12 juli 2019</span><span class="time">22:56</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10145060"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de deelmogelijkheden op sociale media</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10145060">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10145060">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10145060" data-text="Facebook schikt schandalen voor 5 miljard" data-use-handle="true" data-partner="false">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10145060" data-use-gift="true" data-subject="Facebook schikt schandalen voor 5 miljard">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:122713008&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1562965234000 240w, https://images.tijd.be/view?iid=dc:122713008&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1562965234000 640w, https://images.tijd.be/view?iid=dc:122713008&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1562965234000 815w, https://images.tijd.be/view?iid=dc:122713008&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1562965234000 1024w, https://images.tijd.be/view?iid=dc:122713008&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1562965234000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Met de minnelijke schikking zou Facebook ook de vervolging 'afkopen' in het privacyschandaal rond Cambridge Analytica. </span>
                <span class="source">&copy;AFP</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Facebook moet 5 miljard dollar betalen om vervolging te vermijden voor een reeks privacyschandalen. Dat melden Amerikaanse media vrijdagavond.</p>
</div>

    

    

    

    <div class="ac_paragraph">
    
    

    
    <p>Volgens The Wall Street Journal heeft de privacywaakhond FTC deze week een minnelijke regeling goedgekeurd voor diverse privacyzaken waar Facebook 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="350002220"></span>

    
    

    
    &nbsp;bij betrokken is. Reuters kreeg bevestiging van het bericht van een ingelichte bron. Ook Bloomberg kreeg bevestiging.</p>


</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Met de schandalen zou Facebook de regels van een eerdere schikking in 2011 hebben overtreden. De FTC kan alleen boetes uitdelen aan bedrijven die meermaals in de fout gaan.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>De minnelijke schikking zou onder meer gaan over het grote lek rond het Britse databedrijf Cambridge Analytica, dart persoonlijke gegevens van 87 miljoen Facebookgebruikers deelde met onbevoegde partijen. Die informatie werd onder meer gebruikt om Donald Trump aan de overwinning te helpen in de presidentsverkiezingen van 2016. </p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Aandeel stijgt</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Facebook zette eerder al 3 miljard dollar opzij om die zaak te regelen. Het bedrijf zei er eerder dit jaar van uit te gaan dat de uiteindelijke kosten 3 à 5 miljard dollar zouden bedragen.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Het aandeel van Facebook reageerde in de late beurshandel nog op het nieuws en sloor 1,88 procent hoger op 205,02 dollar. Het aandeel brak eerder deze week weer door de kaap van 200 dollar, voor het eerst sinds bijna een jaar. In de nasleep ban de vele schandalen bereikte het dit voorjaar nog een dieptepunt op iets meer dan 120 dollar.</p>

</div>

    

    

    <div class="o-articleinset-center"><div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:evening_roundup" data-newsletter-2="urn:newsletter:midday_update" data-newsletter-1="urn:newsletter:morning_comment" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    <!--React component: 'next-best-offer' renders here-->
</div></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>De FTC en Facebook zelf weigerden vrijdag commentaar te geven. De schikking moet wel nog worden goedgekeurd door de rechtbank, maar zou al begin volgende week officieel worden aangekondigd.</p>

</div>

    

    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lees meer
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/ondernemen/technologie/facebook-aandeel-krijgt-tik-na-privacy-onthulling/10135866.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Facebook-aandeel krijgt tik na privacy-onthulling
                </a>
            </li>
        
            <li>
                <a href="/tech-media/technologie/de-flauwe-privacybocht-van-big-tech/10126170.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    De flauwe privacybocht van big tech
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/technologie/facebook-hangt-miljardenboete-boven-het-hoofd/10120472.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Facebook hangt miljardenboete boven het hoofd
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/technologie/facebook-kondigt-grote-ommezwaai-aan/10104887.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Facebook kondigt grote ommezwaai aan
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/technologie/facebook-adverteerders-hebben-lak-aan-privacyschandalen/10092758.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Facebook-adverteerders hebben lak aan privacyschandalen
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.tijd.be/auteur/Wim-De-Preter.10" rel="author">
                            <span itemprop="name">Wim De Preter</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Nieuwsmanager Tech &amp; Media
                </div>
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Bron:
            <span itemprop="name">Reuters</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lees meer over
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="facebook" href="https://www.tijd.be/search.html?q=facebook" class="c-articlefooter__tagitem">
                Facebook <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="privacy" href="https://www.tijd.be/search.html?q=privacy" class="c-articlefooter__tagitem">
                Privacy <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="minnelijke schikking" href="https://www.tijd.be/search.html?q=minnelijke+schikking" class="c-articlefooter__tagitem">
                Minnelijke schikking <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="schandalen" href="https://www.tijd.be/search.html?q=schandalen" class="c-articlefooter__tagitem">
                Schandalen <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="ftc" href="https://www.tijd.be/search.html?q=ftc" class="c-articlefooter__tagitem">
                FTC <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-2eb558e78d08ceb3289946f8ce11503f" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="2eb558e78d08ceb3289946f8ce11503f" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['2eb558e78d08ceb3289946f8ce11503f'] = window['2eb558e78d08ceb3289946f8ce11503f'] || {};
    window['2eb558e78d08ceb3289946f8ce11503f'].ids = ['10145060','10144900','10144216','10144191','10143259','10143197','10143195','10142766','10142757','10142524','10142052','10141087','10140618','10140254','10139855','10138976','10138296','10137235','10136326','10135929','10135311','10135671','10135670','10135515','10135290','10135258','10134597','10134370','10134152','10131781','10131752','10131468','10130995','10128618','10127569','10127172','10126816','10126808','10126176','10125955','10125322','10124826','10124388','10122531','10122395','10122367','10122275','10122040','10121849','10118809','10118387','10116483','10115942','10115335','10113847','10113767','10112281','10112195','10110687','10110521','10107873','10107349','10105139','10103841','10102418','10101986','10101430','10098787','10098214','10097467','10097067','10096918','10096882','10096467','10095342','10095286','10094942','10093950','10092552','10090196','10090182','10089702','10088271','10087727','10087658','10086460','10086309','10086306','10085979','10085943','10085902','10083591','10082950','10082249','10081101','10080806','10080733','10079277','10079216','10078353','10078232'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a class="gtm-recent-news-article-link" href="/ondernemen/media-marketing/facebook-schikt-schandalen-voor-5-miljard/10145060.html">
    <time>
        22:56
    </time>
    
    <span>Facebook schikt schandalen voor 5 miljard</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/dossier/hetfavorietemuseum/ik-was-meteen-verkocht/10144996.html">
    <time>
        22:22
    </time>
    
    <span>‘Ik was meteen verkocht&#39;</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/ondernemen/consumentengoederen/speelgoedketen-toychamp-slaat-slag-in-nederland/10145043.html">
    <time>
        22:22
    </time>
    
    <span>Speelgoedketen ToyChamp slaat slag in Nederland</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/dossier/weekboekpolitiek/geld-drank-en-korte-rokjes/10144985.html">
    <time>
        22:21
    </time>
    
    <span>Geld, drank en korte rokjes</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/markten-live/nieuws/aandelen-buitenlandse-beurzen/wall-street-voetangels-in-het-verschiet/10144991.html">
    <time>
        20:11
    </time>
    
    <span>Wall Street: voetangels in het verschiet?</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/opinie/commentaar/gewonde-dieren/10145037.html">
    <time>
        22:05
    </time>
    
    <span>Gewonde dieren</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/ondernemen/sport/start-hoogste-voetbalcompetitie-in-het-gedrang/10145020.html">
    <time>
        21:44
    </time>
    
    <span>Start hoogste voetbalcompetitie in het gedrang</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/opinie/paleis/belgische-migraine/10144901.html">
    <time>
        21:22
    </time>
    
    <span>Belgische migraine</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.tijd.be/meest-recent.html" class="btn btn-sm btn-block">
                    Lees meer recent nieuws
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/ab-inbev-remt-bel20-af/10144828.html#711791">
                        <time>
                            17:54
                        </time>
                        
                        <span>Bel20 vlagt ondanks AB InBev hoger af </span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/ab-inbev-remt-bel20-af/10144828.html#711789">
                        <time>
                            17:27
                        </time>
                        
                        <span>Washington waarschuwt, New York geeuwt</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/ab-inbev-remt-bel20-af/10144828.html#711788">
                        <time>
                            16:31
                        </time>
                        
                        <span>De gouden week van Orange Belgium</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/ab-inbev-remt-bel20-af/10144828.html#711786">
                        <time>
                            16:01
                        </time>
                        
                        <span>Libra stuit op zware tegenwind in VS</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/ab-inbev-remt-bel20-af/10144828.html#711783">
                        <time>
                            15:55
                        </time>
                        
                        <span>Wall Street zet recordjacht voort</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/ab-inbev-remt-bel20-af/10144828.html#711784">
                        <time>
                            15:04
                        </time>
                        
                        <span>Amerikaanse producentenprijzen stijgen licht</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/ab-inbev-remt-bel20-af/10144828.html#711780">
                        <time>
                            13:46
                        </time>
                        
                        <span>Beleggers doen aandeel Thomas Cook kelderen</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/ab-inbev-remt-bel20-af/10144828.html#711779">
                        <time>
                            13:44
                        </time>
                        
                        <span>&#39;Vlaanderen groeit ook volgende jaren meer dan Wallonië&#39;</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
        </div>
    </div>
</div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
            <div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div>
            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Tijd Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>

        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                        <div class="c-adh-partnercontent__blockwrapper">
                            <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Facebook schikt schandalen voor 5 miljard" data-asset-type="article" data-asset-id="10145060">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10145060" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div>                <div                   class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios">                         <span class="icon-appleappstore" />                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/android">                         <span class="icon-googleplaystore" />                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li>             <a href="https://help.tijd.be/">Help </a>          </li>          <li>             <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a>          </li>          <li>             <a href="https://www.tijd.be/service/privacy">Privacy</a>          </li>          <li>             <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a>          </li>          <li>             <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies bewerken</a>          </li>          <li>             <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a>          </li>          <li>             <a href="http://www.trustmedia.be/">Adverteren </a>          </li>          <li>             <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a>          </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank">                <span aria-hidden="true" class="icon-facebook" />                <span class="sm-sr-only">Facebook</span>             </a>             <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank">                <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank">                <span aria-hidden="true" class="icon-rss" />                <span class="sm-sr-only">RSS</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank">                <span aria-hidden="true" class="icon-linkedin" />                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank">                <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>             <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank">                <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a>             <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank">                <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a>             <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank">                <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank">                <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Facebook schikt schandalen voor 5 miljard" data-article-id="10145060" data-asset-preview="https://images.tijd.be/view?iid=dc:122713008&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1562965234000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASH7fcdbb4f5bf9852ba77a354b9a04c79c.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
