<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c">
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml">
    <meta name="theme-color" content="#0e2a4c">

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/08/02/74/10080274","pageName":"tijd/mme-articles/10/08/02/74/10080274","pagePath":"/content/tijd/nl/mme-articles/10/08/02/74/10080274","language":"nl","name":"10080274","pageKey":{"cimKey":"News","biKey":"/news/onder/milie/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10080274","pageSiteType":"mediafin","navigationTitle":"Isolatiekoning gaat nieuw Oostends afvalproject van Luc Desender leiden","original_jcr_title":"Isolatiekoning gaat nieuw Oostends afvalproject van Luc Desender leiden","name":"10080274","original_path_md5":"dba86e0cf8906c227d9b63ca1a273142","original_path":"/content/tijd/nl/mme-articles/10/08/02/74/10080274","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/ondernemen/milieu-energie/detail","attributes":{"accessType":"subscriber","articleId":"10080274","dossier":"N/A","subnode":"N/A"}}};
    </script>

    

    <link rel="canonical" href="https://www.tijd.be/ondernemen/milieu-energie/isolatiekoning-gaat-nieuw-oostends-afvalproject-van-luc-desender-leiden/10080274.html">
    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="De Tijd">
    <meta name="application-name" content="De Tijd">

    <meta name="language" content="nl">
    <meta name="page_country" content="BE">
    <title>Isolatiekoning gaat nieuw Oostends afvalproject van Luc Desender leiden | De Tijd</title>
    
    <meta name="description" content="De West-Vlaamse industrieel Carlo Vermeersch, die fortuin maakte met de isolatiegroep Ipcom, wordt gedelegeerd bestuurder van Renasci, een nieuw afvalverwerkend bedrijf van de Electrawinds-oprichter Luc Desender.">
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@tijd">
    
    <meta name="twitter:title" content="Isolatiekoning gaat nieuw Oostends afvalproject van Luc Desender leiden">
    
    
        <meta name="twitter:creator" content="@tijd">
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:6875592&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1545153977000">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Isolatiekoning gaat nieuw Oostends afvalproject van Luc Desender leiden">
    
        <meta property="og:type" content="article">
    
    <meta property="og:url" content="https://www.tijd.be/ondernemen/milieu-energie/isolatiekoning-gaat-nieuw-oostends-afvalproject-van-luc-desender-leiden/10080274.html">
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=dc:6875592&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1545153977000">
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:6875592&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1545153977000">
        
        
        
    
    
    <meta property="og:description" content="De West-Vlaamse industrieel Carlo Vermeersch, die fortuin maakte met de isolatiegroep Ipcom, wordt gedelegeerd bestuurder van Renasci, een nieuw afvalverwerkend bedrijf van de Electrawinds-oprichter Luc Desender.">
    
    <meta property="og:site_name" content="De Tijd">
    


<meta property="article:published_time" content="2018-12-18T18:26:21+01:00"/>
<meta property="article:modified_time" content="2018-12-18T18:16:24+01:00"/>
<meta property="article:tag" content="Electrawinds,Oostende,Luc desender,Renasci"/>
<meta property="article:section" content="Ondernemen"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "http://tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "880276358666551";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH6b02706a99a14468b152327603d96814.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH866e125597bbf5fa3039fdf7bf4e6c2f.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Wed Nov 28 13:45:04 UTC 2018">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Belangrijk bericht
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">navbar.btn.incidentClose</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    
<ul class="c-treenavlist-level1">       
<li class="c-treenavlist-level1__item">         
 <a class="c-treenavlist-level1__link" href="https://www.tijd.be/">             
 <span class="c-treenavlist-level1__link__icon icon-navnews"></span>            
 <span class="c-treenavlist-level1__link__text">Nieuws</span>          
 </a>          
 <ul class="c-treenavlist-level2">             
 <li class="c-treenavlist-level2__item">                
 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a>             
 </li>             
 <li class="c-treenavlist-level2__item">                
 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Markten</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/koersenbord">Koersenbord</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item is-active">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger">          <button class="btn c-sitenav-bar__iconslink" type="button">             <span class="sr-only">Belangrijke mededeling</span>             <span class="icon-warning-triangle" aria-hidden="true"></span>          </button>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be">             <span class="sr-only">PDF krant</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"> </span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/sport/eigenaars-manchester-united-malen-niet-om-vertrekpremie-mourinho/10080296.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:28607002&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545157060000 240w, https://images.tijd.be/view?iid=dc:28607002&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545157060000 640w, https://images.tijd.be/view?iid=dc:28607002&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545157060000 815w, https://images.tijd.be/view?iid=dc:28607002&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545157060000 1024w, https://images.tijd.be/view?iid=dc:28607002&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545157060000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Eigenaars Manchester United malen niet om vertrekpremie Mourinho</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/tech-media/technologie/sofina-stapt-in-britse-ai-chips/10080281.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:53792885&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545154905000 240w, https://images.tijd.be/view?iid=dc:53792885&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545154905000 640w, https://images.tijd.be/view?iid=dc:53792885&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545154905000 815w, https://images.tijd.be/view?iid=dc:53792885&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545154905000 1024w, https://images.tijd.be/view?iid=dc:53792885&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545154905000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Sofina stapt in Britse AI-chips</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/farma-biotech/ceo-asit-biotech-de-laan-uitgestuurd/10080280.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:64161583&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545156350000 240w, https://images.tijd.be/view?iid=dc:64161583&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545156350000 640w, https://images.tijd.be/view?iid=dc:64161583&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545156350000 815w, https://images.tijd.be/view?iid=dc:64161583&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545156350000 1024w, https://images.tijd.be/view?iid=dc:64161583&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545156350000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">CEO ASIT Biotech de laan uitgestuurd</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/nieuws/aandelen-brussel/euronext-brussel-it-s-complicated/10080192.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:120077129&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545153500000 240w, https://images.tijd.be/view?iid=dc:120077129&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545153500000 640w, https://images.tijd.be/view?iid=dc:120077129&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545153500000 815w, https://images.tijd.be/view?iid=dc:120077129&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545153500000 1024w, https://images.tijd.be/view?iid=dc:120077129&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545153500000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Euronext Brussel: It&#39;s complicated</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/milieu-energie/isolatiekoning-gaat-nieuw-oostends-afvalproject-van-luc-desender-leiden/10080274.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:6875592&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545153977000 240w, https://images.tijd.be/view?iid=dc:6875592&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545153977000 640w, https://images.tijd.be/view?iid=dc:6875592&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545153977000 815w, https://images.tijd.be/view?iid=dc:6875592&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545153977000 1024w, https://images.tijd.be/view?iid=dc:6875592&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545153977000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Isolatiekoning gaat nieuw Oostends afvalproject van Luc Desender leiden</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/entertainment/kinepolis-koopt-spaanse-bioscoopgroep-voor-26-miljoen/10080273.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:138238181&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545154255000 240w, https://images.tijd.be/view?iid=dc:138238181&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545154255000 640w, https://images.tijd.be/view?iid=dc:138238181&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545154255000 815w, https://images.tijd.be/view?iid=dc:138238181&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545154255000 1024w, https://images.tijd.be/view?iid=dc:138238181&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545154255000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Kinepolis koopt Spaanse bioscoopgroep voor 26 miljoen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/luchtvaart/nieuwe-injectie-waardeert-spacex-van-elon-musk-op-30-miljard-dollar/10080271.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:118843722&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545153120000 240w, https://images.tijd.be/view?iid=dc:118843722&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545153120000 640w, https://images.tijd.be/view?iid=dc:118843722&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545153120000 815w, https://images.tijd.be/view?iid=dc:118843722&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545153120000 1024w, https://images.tijd.be/view?iid=dc:118843722&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545153120000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">&#39;Nieuwe injectie waardeert SpaceX van Elon Musk op 30 miljard dollar&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/banken/goldman-sachs-verbrandt-zich-aan-maleisische-megafraude/10080266.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:138020353&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545153060000 240w, https://images.tijd.be/view?iid=dc:138020353&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545153060000 640w, https://images.tijd.be/view?iid=dc:138020353&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545153060000 815w, https://images.tijd.be/view?iid=dc:138020353&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545153060000 1024w, https://images.tijd.be/view?iid=dc:138020353&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545153060000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">Goldman Sachs verbrandt zich aan Maleisische megafraude</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/nieuws/algemeen/plooit-amerikaanse-centrale-bank-voor-beursstress/10080254.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:125538010&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545151121000 240w, https://images.tijd.be/view?iid=dc:125538010&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545151121000 640w, https://images.tijd.be/view?iid=dc:125538010&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545151121000 815w, https://images.tijd.be/view?iid=dc:125538010&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545151121000 1024w, https://images.tijd.be/view?iid=dc:125538010&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545151121000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">Plooit Amerikaanse centrale bank voor beursstress?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/nieuws/aandelen-buitenlandse-beurzen/wall-street-dividend-geeft-boeing-rugwind/10080249.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:128344770&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545150450000 240w, https://images.tijd.be/view?iid=dc:128344770&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545150450000 640w, https://images.tijd.be/view?iid=dc:128344770&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545150450000 815w, https://images.tijd.be/view?iid=dc:128344770&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545150450000 1024w, https://images.tijd.be/view?iid=dc:128344770&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545150450000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Wall Street - Dividend geeft Boeing rugwind</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/verkiezingen/voorzitter-open-vld-gent-stapt-op-na-exit-christophe-peeters/10080233.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:76314554&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1545146875000 240w, https://images.tijd.be/view?iid=dc:76314554&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1545146875000 640w, https://images.tijd.be/view?iid=dc:76314554&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1545146875000 815w, https://images.tijd.be/view?iid=dc:76314554&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1545146875000 1024w, https://images.tijd.be/view?iid=dc:76314554&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1545146875000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Voorzitter Open VLD Gent stapt op na exit Christophe Peeters</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen.html" itemprop="item">
                    <span itemprop="name">Ondernemen</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen/milieu-energie.html" itemprop="item">
                    <span itemprop="name">Milieu &amp; Energie</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Isolatiekoning gaat nieuw Oostends afvalproject van Luc Desender leiden</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-12-18 18:16" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">18 december 2018</span><span class="time">18:16</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10080274"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de deelmogelijkheden op sociale media</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10080274">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10080274">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10080274" data-text="Isolatiekoning gaat nieuw Oostends afvalproject van Luc Desender leiden" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10080274" data-use-gift="true" data-subject="Isolatiekoning gaat nieuw Oostends afvalproject van Luc Desender leiden">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:6875592&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1545153977000 240w, https://images.tijd.be/view?iid=dc:6875592&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1545153977000 640w, https://images.tijd.be/view?iid=dc:6875592&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1545153977000 815w, https://images.tijd.be/view?iid=dc:6875592&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1545153977000 1024w, https://images.tijd.be/view?iid=dc:6875592&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1545153977000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Na de val van Electrawinds richtte oprichter Luc Desender zijn pijlen op de herwaardering van afval. (foto archief) </span>
                <span class="source">&copy;Patrick De Spiegelaere</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>De West-Vlaamse industrieel Carlo Vermeersch, die fortuin maakte met de isolatiegroep Ipcom, wordt gedelegeerd bestuurder van Renasci, een nieuw afvalverwerkend bedrijf van de Electrawinds-oprichter Luc Desender.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Vijf jaar nadat de Oostendse groenestroomproducent Electrawinds in de problemen is gekomen, staat de oprichter Luc Desender klaar voor een comeback. Niet met windturbines dit keer, maar een nieuwe technologie om afval te sorteren en recycleren.&nbsp;</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Een jaar geleden lekten de eerste plannen voor het nieuwe bedrijf, Renasci, uit. De technologie zou het eerst getest worden in een nieuwe fabriek in Oostende, nadien zouden andere locaties volgen. Maar het vinden van de nodige financiering bleek een moeilijke hindernis.&nbsp;</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Vermeersch</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Nu is de zaak zo goed als rond, valt te horen in kringen rond Renasci. Onlangs kwam de Roeselaarse ondernemer Carlo Vermeersch als aandeelhouder en bestuurder aan boord. Hij zal de dagelijkse leiding in handen nemen. Desender zelf krijgt een meer technische rol.&nbsp;</p>

</div>

    

    

    <div class="o-articleinset-left">
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 250px, (min-width: 936px) 25vw, (min-width: 768px) 29vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:138238362&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1545153978000 240w, https://images.tijd.be/view?iid=dc:138238362&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1545153978000 640w, https://images.tijd.be/view?iid=dc:138238362&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1545153978000 815w, https://images.tijd.be/view?iid=dc:138238362&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1545153978000 1024w, https://images.tijd.be/view?iid=dc:138238362&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1545153978000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Een schets van het project Renasci in Oostende </span>
                
            </figcaption>
        </figure>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Vermeersch maakte samen met zijn broer Nico fortuin in de isolatiesector. Ze brachten hun bedrijf onder in een structuur (Ipcom) met private-equitygroep Waterland en gingen samen op overnamepad. Ipcom groeide tot bijna 300 miljoen euro omzet<span>&nbsp;en een brutobedrijfswinst (ebitda) van 30 miljoen.</span>&nbsp;Vorig jaar werd het verkocht aan het Franse fonds Alpha.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Steun</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><span><span>Renasci komt op een terrein van meer dan 4 hectare aan de Marie Curielaan in het bedrijvenpark Plassendale&nbsp;in de Oostendse achterhaven. Het kreeg een vergunning om jaarlijks&nbsp;</span>100.000 ton afval te verwerken,&nbsp;<span>van voorbehandeld huishoudelijk en industrieel afval tot niet-recycleerbare plastics.</span></span></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Maar om dat Oostendse project van de grond te krijgen werden de initiële plannen wat bijgestuurd, van een investering van 63 miljoen euro naar 39 miljoen euro. Het project, dat afval omzet in nieuwe materialen, zou 32 jobs opleveren. Het kreeg onlangs 1,25 miljoen euro<span>&nbsp;strategische transformatiesteun</span>&nbsp;van de Vlaamse regering.&nbsp;</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>De naam Renasci&nbsp;verwijst officieel naar ‘renaissance’ en ‘science’, maar is ook&nbsp;Latijn voor herboren, een knipoog naar de doorstart van Desender. Hij werkte het project de voorbije jaren uit met twee zakenpartners, Axel De Buysscher (Andinax) en corporatefinancespecialist Guy De Clercq, een voormalige bestuurder van de afvalreus Indaver.&nbsp;</p>

</div>

    

    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-xs hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lees meer
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/ondernemen/milieu-energie/desender-ambieert-industriele-comeback-in-oostende/9967008.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Desender ambieert industriële comeback in Oostende
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/milieu-energie/controleholding-electrawinds-failliet-na-strijd-met-pmv/9744319.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Controleholding Electrawinds failliet na strijd met PMV
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/milieu-energie/monsterverlies-gaf-electrawinds-fatale-klap/9569631.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Monsterverlies gaf Electrawinds fatale klap
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/milieu-energie/electrawinds-verdeeld-onder-vrienden/9563964.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Electrawinds verdeeld onder vrienden
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.tijd.be/auteur/David-Adriaen.1144" rel="author">
                            <span itemprop="name">David Adriaen</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Redacteur Ondernemen
                </div>
            </div>
        </div>
        
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lees meer over
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="electrawinds" href="https://www.tijd.be/search.html?q=electrawinds" class="c-articlefooter__tagitem">
                Electrawinds <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="oostende" href="https://www.tijd.be/search.html?q=oostende" class="c-articlefooter__tagitem">
                Oostende <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="luc desender" href="https://www.tijd.be/search.html?q=luc+desender" class="c-articlefooter__tagitem">
                Luc desender <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="renasci" href="https://www.tijd.be/search.html?q=renasci" class="c-articlefooter__tagitem">
                Renasci <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-b62c0fdc98c908050eda70c4bb55e9db" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="b62c0fdc98c908050eda70c4bb55e9db" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['b62c0fdc98c908050eda70c4bb55e9db'] = window['b62c0fdc98c908050eda70c4bb55e9db'] || {};
    window['b62c0fdc98c908050eda70c4bb55e9db'].ids = ['10080274','10079661','10078766','10078478','10078387','10077853','10077102','10076300','10075379','10075251','10074715','10077851','10073927','10073915','10073912','10073242','10072471','10072216','10072100','10072021','10071583','10071578','10071393','10071232','10070718','10070703','10070366','10070427','10070169','10069945','10069903','10069740','10069318','10069072','10068901','10068864','10068437','10067883','10067407','10066915','10066687','10066498','10065744','10065738','10065101','10064967','10064606','10064562','10064533','10064482','10063531','10062884','10062602','10062153','10061155','10061175','10061057','10060991','10060633','10060378','10059744','10059563','10059024','10058897','10058562','10057780','10057765','10057741','10057714','10057557','10057530','10057387','10057379','10056986','10056779','10056701','10056673','10056401','10056212','10055148','10054993','10054784','10054808','10054708','10054599','10054575','10054553','10054495','10054476','10054114','10054107','10053945','10053794','10053671','10053602','10053590','10053258','10053262','10053373','10053195','10053175'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/ondernemen/sport/eigenaars-manchester-united-malen-niet-om-vertrekpremie-mourinho/10080296.html">
    <time>
        19:17
    </time>
    
    <span>Eigenaars Manchester United malen niet om vertrekpremie Mourinho</span>
</a></li>
            
                <li>
<a href="/tech-media/technologie/sofina-stapt-in-britse-ai-chips/10080281.html">
    <time>
        18:41
    </time>
    
    <span>Sofina stapt in Britse AI-chips</span>
</a></li>
            
                <li>
<a href="/ondernemen/farma-biotech/ceo-asit-biotech-de-laan-uitgestuurd/10080280.html">
    <time>
        18:38
    </time>
    
    <span>CEO ASIT Biotech de laan uitgestuurd</span>
</a></li>
            
                <li>
<a href="/markten-live/nieuws/aandelen-brussel/euronext-brussel-it-s-complicated/10080192.html">
    <time>
        18:18
    </time>
    
    <span>Euronext Brussel: It&#39;s complicated</span>
</a></li>
            
                <li>
<a href="/ondernemen/milieu-energie/isolatiekoning-gaat-nieuw-oostends-afvalproject-van-luc-desender-leiden/10080274.html">
    <time>
        18:16
    </time>
    
    <span>Isolatiekoning gaat nieuw Oostends afvalproject van Luc Desender leiden</span>
</a></li>
            
                <li>
<a href="/ondernemen/entertainment/kinepolis-koopt-spaanse-bioscoopgroep-voor-26-miljoen/10080273.html">
    <time>
        18:14
    </time>
    
    <span>Kinepolis koopt Spaanse bioscoopgroep voor 26 miljoen</span>
</a></li>
            
                <li>
<a href="/ondernemen/luchtvaart/nieuwe-injectie-waardeert-spacex-van-elon-musk-op-30-miljard-dollar/10080271.html">
    <time>
        18:12
    </time>
    
    <span>&#39;Nieuwe injectie waardeert SpaceX van Elon Musk op 30 miljard dollar&#39;</span>
</a></li>
            
                <li>
<a href="/ondernemen/banken/goldman-sachs-verbrandt-zich-aan-maleisische-megafraude/10080266.html">
    <time>
        18:02
    </time>
    
    <span>Goldman Sachs verbrandt zich aan Maleisische megafraude</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.tijd.be/meest-recent.html" class="btn btn-sm btn-block">
                    Lees meer recent nieuws
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-op-de-rem-in-afwachting-van-fed/10080098.html#688078">
                        <time>
                            17:53
                        </time>
                        
                        <span>Greenyard rondt verkoop potgronddivisie af</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-op-de-rem-in-afwachting-van-fed/10080098.html#688073">
                        <time>
                            17:39
                        </time>
                        
                        <span>Tot morgen!</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-op-de-rem-in-afwachting-van-fed/10080098.html#688072">
                        <time>
                            17:38
                        </time>
                        
                        <span>Stijgers en dalers</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-op-de-rem-in-afwachting-van-fed/10080098.html#688070">
                        <time>
                            17:35
                        </time>
                        
                        <span>Een overzicht van de bewegingen op Wall Street...</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-op-de-rem-in-afwachting-van-fed/10080098.html#688063">
                        <time>
                            17:00
                        </time>
                        
                        <span>Oracle&#39;s winstprognose klopt de verwachtingen</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-op-de-rem-in-afwachting-van-fed/10080098.html#688056">
                        <time>
                            16:21
                        </time>
                        
                        <span>Johnson &amp; Johnson roept koersval halt toe</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-op-de-rem-in-afwachting-van-fed/10080098.html#688053">
                        <time>
                            16:00
                        </time>
                        
                        <span>Dividendverhoging geeft Boeing rugwind</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/europese-beurzen-op-de-rem-in-afwachting-van-fed/10080098.html#688046">
                        <time>
                            15:37
                        </time>
                        
                        <span>Wall Street stevig van start</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32">
                    <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis"></div>
                </div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>
    </div>
</article>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Isolatiekoning gaat nieuw Oostends afvalproject van Luc Desender leiden" data-asset-type="article" data-asset-id="10080274">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10080274" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div>                <div                   class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios">                         <span class="icon-appleappstore" />                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/android">                         <span class="icon-googleplaystore" />                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li>             <a href="https://help.tijd.be/">Help </a>          </li>          <li>             <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a>          </li>          <li>             <a href="https://www.tijd.be/service/privacy">Privacy</a>          </li>          <li>             <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a>          </li>          <li>             <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies bewerken</a>          </li>          <li>             <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a>          </li>          <li>             <a href="http://www.trustmedia.be/">Adverteren </a>          </li>          <li>             <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a>          </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank">                <span aria-hidden="true" class="icon-facebook" />                <span class="sm-sr-only">Facebook</span>             </a>             <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank">                <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank">                <span aria-hidden="true" class="icon-rss" />                <span class="sm-sr-only">RSS</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank">                <span aria-hidden="true" class="icon-linkedin" />                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank">                <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>             <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank">                <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a>             <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank">                <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a>             <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank">                <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank">                <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Isolatiekoning gaat nieuw Oostends afvalproject van Luc Desender leiden" data-article-id="10080274" data-asset-preview="https://images.tijd.be/view?iid=dc:6875592&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1545153977000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASH5337eb30971b0f5210c75162a59bf8e9.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
