<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="text/javascript" src="/ruxitagentjs_ICA2SVfghjqru_10177191024092634.js" data-dtconfig="rid=RID_-207768760|rpid=1983819137|domain=tijd.be|reportUrl=/rb_bf34977urr|app=28a4902f9240ed6c|featureHash=ICA2SVfghjqru|rdnt=1|uxrgce=1|bp=2|srms=1,1,,,|uxrgcm=100,25,300,3;100,25,300,3|dpvc=1|md=1=cuserProfileId,2=cuserType|lastModification=1572017894113|dtVersion=10177191024092634|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA2SVfghjqru_10177191024092634.js"></script><script type="text/javascript" src="/ruxitagentjs_ICA2SVfghjqru_10177191024092634.js" data-dtconfig="app=28a4902f9240ed6c|featureHash=ICA2SVfghjqru|rdnt=1|uxrgce=1|bp=2|srms=1,1,,,|uxrgcm=100,25,300,3;100,25,300,3|dpvc=1|md=1=cuserProfileId,2=cuserType|lastModification=1572017894113|dtVersion=10177191024092634|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA2SVfghjqru_10177191024092634.js|reportUrl=/rb_bf34977urr|rid=RID_1062869816|rpid=1577658912|domain=tijd.be"></script><script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/17/76/24/10177624","pageName":"tijd/mme-articles/10/17/76/24/10177624","pagePath":"/content/tijd/nl/mme-articles/10/17/76/24/10177624","language":"nl","name":"10177624","pageKey":{"cimKey":"News","biKey":"/news/onder/milie/articl"},"agency":"tijd","section":"Ondernemen","node":"Milieu \u0026 Energie","publishedDate":"2019-10-31T12:45:17+01:00","creationDate":"2019-10-31T12:45:17+01:00","feedTag":"tijd/ondernemen/milieu-energie","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10177624","pageSiteType":"mediafin","navigationTitle":"Ontslagen Moreau vertrok met 8 miljoen bij Nethys","original_jcr_title":"Ontslagen Moreau vertrok met 8 miljoen bij Nethys","name":"10177624","original_path_md5":"94732742a81670146ec57a3b6afeae84","original_path":"/content/tijd/nl/mme-articles/10/17/76/24/10177624","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/ondernemen/milieu-energie/detail","attributes":{"accessType":"subscriber","articleId":"10177624","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trmfnjs.mediafin.persgroep.cloud/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/ondernemen/milieu-energie/ontslagen-moreau-vertrok-met-8-miljoen-bij-nethys/10177624.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>

    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Ontslagen Moreau vertrok met 8 miljoen bij Nethys  | De Tijd</title>
    
        
        
            <meta name="description" content="Het management van de Luikse intercommunale holding Nethys werd twee weken geleden zonder ontslagvergoeding ontslagen. Maar nu blijkt dat topman Stéphane Moreau nog meer dan 8 miljoen euro aan compensaties kreeg."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content=" Ontslagen Moreau vertrok met 8 miljoen bij Nethys"/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1572522316000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Ontslagen Moreau vertrok met 8 miljoen bij Nethys"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/ondernemen/milieu-energie/ontslagen-moreau-vertrok-met-8-miljoen-bij-nethys/10177624.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1572522316000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1572522316000"/>
        
        
        
    
    
        
        
            <meta name="og:description" content="Het management van de Luikse intercommunale holding Nethys werd twee weken geleden zonder ontslagvergoeding ontslagen. Maar nu blijkt dat topman Stéphane Moreau nog meer dan 8 miljoen euro aan compensaties kreeg."/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2019-10-31T12:45:17+01:00"/>
<meta property="article:modified_time" content="2019-10-31T12:45:17+01:00"/>
<meta property="article:tag" content="Luik,Nethys,Enodia"/>
<meta property="article:section" content="Ondernemen"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.5ea41df78a3d2de3c7f86b1801945997.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH84db506146e1ffa783722297676a25d7.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH4e5ca03b61e48275d2d99951507e7830.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Sat Sep 28 09:13:30 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                     class="c-treenavlist-level1__link__text">Nieuws</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato.html">Sabato</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html"> <span                     class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                     class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge"                     data-type="react">                     <!-- Live badge renders here --> </span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>                 <span class="c-treenavlist-level1__link__text">Netto</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto.html">Meest recent</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/budget.html">Budget</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/energie.html">Energie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/sparen.html">Sparen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/auto.html">Auto</a> </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">         <!--Nav buttons render here-->     </div>     <div class="c-sitenav-bar__iconslist">         <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink"                 type="button"> <span class="sr-only">Belangrijke mededeling</span> <span class="icon-warning-triangle"                     aria-hidden="true"></span> </button> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be"> <span class="sr-only">PDF krant</span> <span aria-hidden="true"                     class="icon-pdfkrant"></span> </a> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/"> <span class="sr-only">FAQ</span> <span aria-hidden="true"                     class="icon-faq"> </span> </a> </div>     </div>     <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu         </a> <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none"> <span class="close"></span> close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/aandelen-brussel/oranje-leeuw-boven-de-lat/10177633.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:144635294&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1572526365000 240w, https://images.tijd.be/view?iid=dc:144635294&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1572526365000 640w, https://images.tijd.be/view?iid=dc:144635294&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1572526365000 815w, https://images.tijd.be/view?iid=dc:144635294&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1572526365000 1024w, https://images.tijd.be/view?iid=dc:144635294&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1572526365000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Oranje leeuw boven de lat</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/federaal/federale-overheid-blokkeert-alle-kredieten/10177637.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:159521153&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1572527005000 240w, https://images.tijd.be/view?iid=dc:159521153&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1572527005000 640w, https://images.tijd.be/view?iid=dc:159521153&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1572527005000 815w, https://images.tijd.be/view?iid=dc:159521153&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1572527005000 1024w, https://images.tijd.be/view?iid=dc:159521153&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1572527005000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Federale overheid blokkeert alle kredieten</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/retail/zalando-nog-voor-pakjesseizoen-in-feeststemming/10177634.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:137875813&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1572524438000 240w, https://images.tijd.be/view?iid=dc:137875813&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1572524438000 640w, https://images.tijd.be/view?iid=dc:137875813&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1572524438000 815w, https://images.tijd.be/view?iid=dc:137875813&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1572524438000 1024w, https://images.tijd.be/view?iid=dc:137875813&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1572524438000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Zalando nog voor pakjesseizoen in feeststemming</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page">
<div class="c-newstickerarticle ">
    <a href="/opinie/algemeen/big-data-en-privacy-combineren-is-moeilijk-maar-mogelijk/10177632.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:152531086&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1572524260000 240w, https://images.tijd.be/view?iid=dc:152531086&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1572524260000 640w, https://images.tijd.be/view?iid=dc:152531086&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1572524260000 815w, https://images.tijd.be/view?iid=dc:152531086&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1572524260000 1024w, https://images.tijd.be/view?iid=dc:152531086&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1572524260000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">opinie</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Big data en privacy combineren is moeilijk maar mogelijk...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/milieu-energie/elicio-wil-drijvende-windturbines-bouwen-in-schotland/10177628.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:159707362&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1572523591000 240w, https://images.tijd.be/view?iid=dc:159707362&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1572523591000 640w, https://images.tijd.be/view?iid=dc:159707362&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1572523591000 815w, https://images.tijd.be/view?iid=dc:159707362&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1572523591000 1024w, https://images.tijd.be/view?iid=dc:159707362&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1572523591000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Elicio wil drijvende windturbines bouwen in Schotland.</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/internationaal/vs/russen-testen-nieuwe-nepinformatiecampagne-in-afrika/10177627.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:118980870&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1572522925000 240w, https://images.tijd.be/view?iid=dc:118980870&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1572522925000 640w, https://images.tijd.be/view?iid=dc:118980870&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1572522925000 815w, https://images.tijd.be/view?iid=dc:118980870&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1572522925000 1024w, https://images.tijd.be/view?iid=dc:118980870&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1572522925000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Russen testen nieuwe nepinformatiecampagne in Afrika</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/milieu-energie/ontslagen-moreau-vertrok-met-8-miljoen-bij-nethys/10177624.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1572522316000 240w, https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1572522316000 640w, https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1572522316000 815w, https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1572522316000 1024w, https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1572522316000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Ontslagen Moreau vertrok met 8 miljoen bij Nethys</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/internationaal/azie/protestgolf-duwt-hongkong-voor-het-eerst-in-tien-jaar-in-recessie/10177614.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:159453367&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1572526885000 240w, https://images.tijd.be/view?iid=dc:159453367&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1572526885000 640w, https://images.tijd.be/view?iid=dc:159453367&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1572526885000 815w, https://images.tijd.be/view?iid=dc:159453367&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1572526885000 1024w, https://images.tijd.be/view?iid=dc:159453367&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1572526885000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Protestgolf duwt Hongkong voor het eerst in tien jaar in recessie</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/europa/economie/europese-economie-groeit-in-bescheiden-tempo/10177607.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:158755549&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1572521121000 240w, https://images.tijd.be/view?iid=dc:158755549&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1572521121000 640w, https://images.tijd.be/view?iid=dc:158755549&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1572521121000 815w, https://images.tijd.be/view?iid=dc:158755549&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1572521121000 1024w, https://images.tijd.be/view?iid=dc:158755549&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1572521121000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Europese economie groeit in bescheiden tempo</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/textiel/bod-van-5-pence-per-aandeel-halveert-koers-carpetright/10177603.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:107907736&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1572527315000 240w, https://images.tijd.be/view?iid=dc:107907736&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1572527315000 640w, https://images.tijd.be/view?iid=dc:107907736&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1572527315000 815w, https://images.tijd.be/view?iid=dc:107907736&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1572527315000 1024w, https://images.tijd.be/view?iid=dc:107907736&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1572527315000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Bod van 5 pence per aandeel halveert koers Carpetright</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/netto/budget/wat-verandert-in-november/10177602.html?rc_source=tijd&rc_medium=unknown&rc_content=newsticker" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:139235895&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1572522435000 240w, https://images.lecho.be/view?iid=dc:139235895&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1572522435000 640w, https://images.lecho.be/view?iid=dc:139235895&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1572522435000 815w, https://images.lecho.be/view?iid=dc:139235895&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1572522435000 1024w, https://images.lecho.be/view?iid=dc:139235895&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1572522435000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Wat verandert in november?</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen.html" itemprop="item">
                    <span itemprop="name">Ondernemen</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen/milieu-energie.html" itemprop="item">
                    <span itemprop="name">Milieu &amp; Energie</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Ontslagen Moreau vertrok met 8 miljoen bij Nethys</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10177624" data-subject="Ontslagen Moreau vertrok met 8 miljoen bij Nethys" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttonsmobile">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10177624" data-subject="Ontslagen Moreau vertrok met 8 miljoen bij Nethys"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.tijd.be/view?iid=dc%3A158257535&context=ONLINE&ratio=16/9&width=640&u=1572522316000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1572522316000 240w, https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1572522316000 640w, https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1572522316000 815w, https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1572522316000 1024w, https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1572522316000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Stéphane Moreau, de ontslagen topman van Nethys. </span>
                <span class="source">&copy;BELGA</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/David-Adriaen.1144.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">David Adriaen</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2019-10-31 12:45" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">31 oktober 2019</span>
            <span class="js-timeToday-today hidden">Vandaag om</span>
            <span class="js-timeToday-time">12:45</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Het management van de Luikse intercommunale holding Nethys werd twee weken geleden zonder ontslagvergoeding ontslagen. Maar nu blijkt dat topman Stéphane Moreau nog meer dan 8 miljoen euro aan compensaties kreeg.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Na een wekenlange schandaalsfeer rond de geheime verkoop van het telecombedrijf VOO, het groenestroombedrijf Elicio en het IT-bedrijf Win moest de Luikse intercommunale Enodia schoon schip maken bij dochter Nethys. </p>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-numbercitation hidden-print">

    <div class="c-numbercitation__title
     ">
        <span>12 miljoen</span>
    </div>
    <div class="text-12up">
        Compensatie
    </div>
    <div class="c-numbercitation__additional">
        De CEO, de financieel directeur en een directielid van Nethys kregen samen 12 miljoen euro aan compensaties.
    </div>
</section>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>De veelbesproken Nethys-topman Stéphane Moreau, die de historische energie-intercommunale had uitgebouwd tot een imperium met belangen in energie, telecom, verzekeringen, vastgoed en media, kreeg op 18 oktober de bons. Ook twee jarenlange luitenants, financieel directeur Pol Heyse en directielid Bénédicte Bayer, moesten onmiddellijk vertrekken. 'Zonder ontslagvergoedingen', klonk het toen. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Maar het trio kreeg samen toch 12 miljoen euro voor hun vertrek bij Nethys, zegt een bron aan L'Echo. Tussen 8 en 9 miljoen euro daarvan ging naar Moreau. Het saldo werd verdeeld tussen Heyse en Bayer. Twee derde van het bedrag werd in contanten betaald, het saldo via een groepsverzekering.</p>

</div>

    

    

    <div class="o-articleinset-center"><div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:evening_roundup" data-newsletter-2="urn:newsletter:tech_tijd" data-newsletter-1="urn:newsletter:morning_comment" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    <!--React component: 'next-best-offer' renders here-->
</div></div>

    

    

    

    

    <div class="ac_paragraph">
    <h2>Verontwaardiging</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Een deel van de vergoedingen werd nog voor eind mei betaald, het moment waarop nieuwe strengere regels rond intercommunale structuren van kracht werden. Het zou gaan om compensaties voor de verlaging van hun salaris. De rest van de vergoeding werd in oktober betaald, toen de mediastorm en de verontwaardiging over de wantoestanden bij Nethys al volop speelde. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Vooral de beslissing om twee dochters van Nethys, Elicio (het vroegere Electrawinds) en Win, voor een lage prijs en zonder formele procedure te verkopen aan Ardentia riep veel vragen op. Ardentia was een insidervehikel. Het was opgericht door Mithra-topman François Fornieri, die bestuurder was bij Nethys. Moreau was er gedelegeerd bestuurder.&nbsp;</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Fornieri duikt ook op in de deal rond de ontslagvergoedingen. Hij was de voorzitter van het remuneratiecomité bij Nethys. </p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Enodia</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Enodia, het vroegere Publifin, heeft nog geen nieuwe voorzitter. Op de raad van bestuur gisteren bleek er nog geen vervanging voor Miriel Tarignon, die begin oktober ontslag moest nemen.&nbsp;</p>

</div>

    

    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lees meer
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/ondernemen/milieu-energie/waalse-zakenman-fornieri-ziet-af-van-overname-nethys-dochters/10174930.html?rc_source=tijd&rc_medium=article&rc_content=editors-related-articles&rc_term=1" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Waalse zakenman Fornieri ziet af van overname Nethys-dochters
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/telecom/nethys-topman-moreau-ontslagen-zonder-vergoeding/10173214.html?rc_source=tijd&rc_medium=article&rc_content=editors-related-articles&rc_term=2" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Nethys-topman Moreau ontslagen zonder vergoeding
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/belgie/wallonie/het-schandaal-te-veel-voor-de-berlusconi-aan-de-maas/10170850.html?rc_source=tijd&rc_medium=article&rc_content=editors-related-articles&rc_term=3" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Het schandaal te veel voor de ‘Berlusconi aan de Maas&#39;
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/belgie/wallonie/voorzitter-luikse-intercommunale-enodia-publifin-stapt-op/10170544.html?rc_source=tijd&rc_medium=article&rc_content=editors-related-articles&rc_term=4" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Voorzitter Luikse intercommunale Enodia (Publifin) stapt op
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/belgie/wallonie/waalse-regering-vernietigt-verkoop-voo-win-en-elicio/10169154.html?rc_source=tijd&rc_medium=article&rc_content=editors-related-articles&rc_term=5" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Waalse regering vernietigt verkoop VOO, Win en Elicio
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>&nbsp;</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>&nbsp;</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <div data-extension-version="1.0.4" id="ConnectiveDocSignExtentionInstalled"></div>

</div>

        </div>
        <div class="c-sharebuttonsmobile">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10177624" data-subject="Ontslagen Moreau vertrok met 8 miljoen bij Nethys"></div>
</div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Bron:
            <span itemprop="name">De Tijd</span>, <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-b62c0fdc98c908050eda70c4bb55e9db" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="b62c0fdc98c908050eda70c4bb55e9db" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['b62c0fdc98c908050eda70c4bb55e9db'] = window['b62c0fdc98c908050eda70c4bb55e9db'] || {};
    window['b62c0fdc98c908050eda70c4bb55e9db'].ids = ['10177628','10177624','10177362','10176746','10176704','10176187','10175851','10175780','10174930','10174706','10174239','10173959','10172851','10172518','10171899','10171856','10171777','10171636','10171363','10170501','10170062','10169992','10169839','10169692','10169446','10169171','10169127','10168902','10168644','10168299','10168001','10167587','10167522','10166802','10166304','10166138','10165953','10165730','10165421','10164978','10164864','10164600','10164380','10164042','10162883','10162843','10162300','10161369','10161143','10161072','10160672','10160354','10160204','10160117','10160088','10160069','10159725','10158717','10158610','10158552','10158122','10157970','10157529','10157329','10157146','10156591','10156058','10155982','10155590','10155008','10154416','10153616','10153423','10153097','10152893','10152552','10152598','10152433','10150690','10150558','10149778','10149669','10149287','10148919','10148524','10148405','10148422','10147567','10147382','10146274','10145868','10145282','10144947','10144671','10143749','10143594','10143144','10143119','10142768','10142387','10142118'];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Tijd Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>

        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                        <div class="c-adh-partnercontent__blockwrapper">
                            <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10177624" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div>                <div                   class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios">                         <span class="icon-appleappstore" />                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/android">                         <span class="icon-googleplaystore" />                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li>             <a href="https://help.tijd.be/">Help </a>          </li>          <li>             <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a>          </li>          <li>             <a href="https://www.tijd.be/service/privacy">Privacy</a>          </li>          <li>             <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a>          </li>          <li>             <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies bewerken</a>          </li>          <li>             <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a>          </li>          <li>             <a href="http://www.trustmedia.be/">Adverteren </a>          </li>          <li>             <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a>          </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank">                <span aria-hidden="true" class="icon-facebook" />                <span class="sm-sr-only">Facebook</span>             </a>             <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank">                <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank">                <span aria-hidden="true" class="icon-rss" />                <span class="sm-sr-only">RSS</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank">                <span aria-hidden="true" class="icon-linkedin" />                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank">                <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>             <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank">                <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a>             <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank">                <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a>             <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank">                <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank">                <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Ontslagen Moreau vertrok met 8 miljoen bij Nethys" data-article-id="10177624" data-asset-preview="https://images.tijd.be/view?iid=dc:158257535&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1572522316000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASHd60dae7ec0d69797636ce956172bb715.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
