<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="utf-8"/>
<script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="format-detection" content="telephone=no"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
<link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/manifest.json"/>
<link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
<meta name="theme-color" content="#0e2a4c"/>
<script type="text/javascript" src="/ruxitagentjs_ICA27Vfghjqrux_10227211007093412.js" data-dtconfig="rid=RID_733583041|rpid=1809963120|domain=tijd.be|reportUrl=/rb_bf34977urr|app=28a4902f9240ed6c|coo=1|rcdec=1209600000|featureHash=ICA27Vfghjqrux|vcv=2|rdnt=1|uxrgce=1|bp=3|srmcrv=10|cuc=ydv8er8h|mel=100000|dpvc=1|md=mdcc1=cuserProfileId,mdcc2=cuserType,mdcc3=dgclid|ssv=4|lastModification=1634765235709|dtVersion=10227211007093412|srmcrl=1|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA27Vfghjqrux_10227211007093412.js"></script><link rel="preload" href="https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&context=ONLINE&ratio=16/9&width=1024&u=1635413154000" as="image" media="(min-width: 1200px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&context=ONLINE&ratio=16/9&width=640&u=1635413154000" as="image" media="(max-width: 1199px, min-width: 936px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&context=ONLINE&ratio=16/9&width=1024&u=1635413154000" as="image" media="(max-width: 935, min-width: 768px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&context=ONLINE&ratio=16/9&width=815&u=1635413154000" as="image" media="(max-width: 767px, min-widt:696px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&context=ONLINE&ratio=16/9&width=640&u=1635413154000" as="image" media="(max-width: 695px)"/>
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-700.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Bold.woff2" as="font" type="font/woff2" crossorigin />
<script type="application/javascript">
    var currentDesignId = "tijd";
</script>
<script type="application/javascript">
    var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/34/21/10/10342110","pageName":"tijd/mme-articles/10/34/21/10/10342110","pagePath":"/content/tijd/nl/mme-articles/10/34/21/10/10342110","language":"nl","name":"10342110","pageKey":{"cimKey":"News","biKey":"/news/onder/retai/articl"},"agency":"tijd","section":"Ondernemen","node":"Retail","publishedDate":"2021-10-28T11:25:54+02:00","creationDate":"2021-10-28T12:00:00+02:00","feedTag":"tijd/ondernemen/retail","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10342110","pageSiteType":"mediafin","navigationTitle":"Nederlandse verpakkingsvrije onlinesupermarkt komt naar België","original_jcr_title":"Nederlandse verpakkingsvrije onlinesupermarkt komt naar België","name":"10342110","original_path_md5":"6eeb4fcd3f22f60ab1bae9443b727548","original_path":"/content/tijd/nl/mme-articles/10/34/21/10/10342110","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/ondernemen/retail/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10342110","dossier":"N/A","subnode":"N/A"}}};
</script>
<script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
<link rel="canonical" href="https://www.tijd.be/ondernemen/retail/nederlandse-verpakkingsvrije-onlinesupermarkt-komt-naar-belgie/10342110.html"/>
<meta name="mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-title" content="De Tijd"/>
<meta name="application-name" content="De Tijd"/>
<meta name="robots" content="max-snippet:150, max-image-preview:large"/>
<meta name="language" content="nl"/>
<meta name="page_country" content="BE"/>
<title>Nederlandse verpakkingsvrije onlinesupermarkt komt naar België | De Tijd</title>
<meta name="description" content="Het begon met wat glazen IKEA-bokalen in een Rotterdamse slaapkamer. Vandaag komen voedingsreuzen als Heinz en Haribo bij Pieter Pot aankloppen voor hulp in de strijd tegen de wegwerpverpakking.  &#39;Wij zijn geen vingerwijzers, we creëren iets wat je gewoon wíl.&#39;"/>
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@tijd"/>
<meta name="twitter:title" content="Nederlandse verpakkingsvrije onlinesupermarkt komt naar België"/>
<meta name="twitter:description" content="Het begon met wat glazen IKEA-bokalen in een Rotterdamse slaapkamer. Vandaag komen voedingsreuzen als Heinz en Haribo bij Pieter Pot aankloppen voor hulp in de strijd tegen de wegwerpverpakking.  &#39;Wij zijn geen vingerwijzers, we creëren iets wat je gewoon wíl.&#39;"/>
<meta name="twitter:creator" content="@tijd"/>
<meta name="twitter:image:src" content="https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1635413154000"/>
<!-- Open Graph data -->
<meta property="og:title" content=" Nederlandse verpakkingsvrije onlinesupermarkt komt naar België"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.tijd.be/ondernemen/retail/nederlandse-verpakkingsvrije-onlinesupermarkt-komt-naar-belgie/10342110.html"/>
<meta property="og:image" content="https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1635413154000"/>
<meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1635413154000"/>
<meta property="og:description" content="Het begon met wat glazen IKEA-bokalen in een Rotterdamse slaapkamer. Vandaag komen voedingsreuzen als Heinz en Haribo bij Pieter Pot aankloppen voor hulp in de strijd tegen de wegwerpverpakking.  &#39;Wij zijn geen vingerwijzers, we creëren iets wat je gewoon wíl.&#39;"/>
<meta property="og:site_name" content="De Tijd"/>
<meta property="article:published_time" content="2021-10-28T11:25:54+02:00"/>
<meta property="article:modified_time" content="2021-10-28T11:17:41+02:00"/>
<meta property="article:tag" content="E-commerce,Duurzaamheid,Zero waste,Verpakkingsvrij"/>
<meta property="article:section" content="Ondernemen"/>
<script>
        var stickyleaderboardTime = 4000;
    </script>
<style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>
<script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>
<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>
<meta name="smartbanner:title" content="Download de app"/>
<meta name="smartbanner:author" content="De Tijd"/>
<meta name="smartbanner:price" content="Gratis"/>
<meta name="smartbanner:price-suffix-apple" content=" - In de App Store"/>
<meta name="smartbanner:price-suffix-google" content=" - In Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:button" content="OPEN"/>
<meta name="smartbanner:button-url-apple" content="https://www.tijd.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.tijd.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Sluiten"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version\/).*"/>
<meta name="apple-itunes-app" content="app-id=377388077"/>
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASHcc47edef4309cb4ab0b4fee7e95ddd0f.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASH98e1a5354bb7346a6896bf6b7d411fb4.js"></script>
<script src="https://a2.tijd.be/tag/tag-v3.js"></script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
<body class="has-stickyleaderboard has-newsticker ">
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div class="o-mainapp">
<div class="o-sitenav">
<div class="c-sitenavPlaceholder">
<div class="c-sitenavPlaceholder__ad"></div>
<div class="c-sitenavPlaceholder__navbar"></div>
</div>
<div id="SitenavOutsetter" class="c-sitenavOutsetter ">
<div id="SitenavAdslot" class="c-sitenav-adslot">
<div class="container-fluid">
<div class="c-sitenav-adslot__inner">
<div class="c-adcontainer">
<div class="c-adcontainer__wrapper">
<div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
</div>
</div>
</div>
</div>
</div>
<div class="c-sitenav-barplaceholder"></div>
<div class="c-incidentmessagewrapper">
<div class="c-incidentmessage">
<div class="c-incidentmessage__title">
<button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
<span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
</button>
</div>
<div class="c-incidentmessage__content">
<button class="btn btn-xs c-incidentmessage__closebutton">
<span class="sr-only">Sluiten</span>
<span class="icon-close-extrabold" aria-hidden="true"></span>
</button>
<div>
</div>
</div>
</div>
</div>
<div id="Sitenavbar" class="c-sitenav-bar">
<div class="container-fluid">
<div class="c-sitenav-bar__inner">
<div class="c-sitenav-bar__brand">
<a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
<img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
</a>
</div>
<nav class="c-sitenav-bar__tree" role="navigation"> <ul class="c-treenavlist-level1"> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_nieuws" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span class="c-treenavlist-level1__link__text">Nieuws</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_home" href="https://www.tijd.be/">Home</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_meest_recent" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_politiek_economie" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_ondernemen" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_hr" href="https://www.tijd.be/de-tijd-vooruit/hr.html">Hr</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_innovatie" href="https://www.tijd.be/de-tijd-vooruit/innovatie.html">Innovatie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.tijd.be/de-tijd-vooruit/tech.html">Tech</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinie" href="https://www.tijd.be/opinie.html">Opinie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_cultuur" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.tijd.be/sabato.html">Sabato</a> </li> </ul> </li> <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html"> <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge" data-type="react"> </span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_koersenbord" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_beurzen" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fondsen" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_wisselkoersen" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_grondstoffen" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_rente" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li> </ul> </li> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_netto" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span class="c-treenavlist-level1__link__text">Netto</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_netto_meest_recent" href="https://www.tijd.be/netto.html">Meest recent</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_belastingen" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_vastgoed" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_erfenis" href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pensioen" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_verzekeren" href="https://www.tijd.be/netto/bankieren-en-verzekeren.html">Bankieren en Verzekeren</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_loopbaan" href="https://www.tijd.be/netto/werk.html">Werk</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.tijd.be/netto/gezinsuitgaven.html">Gezinsuitgaven</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sparen_fondsen" href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen en fondsen</a> </li> </ul> </li> </ul> <div class="c-sitenav-bar__absolutewrapper"> <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"></div> <div class="c-sitenav-bar__iconslist"> <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke mededeling</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="http://krant.tijd.be" rel="noreferrer"> <span aria-hidden="true" class="icon-pdfkrant"></span> <span class="hidden-sm text-uppercase">&nbsp;&nbsp;Krant</span></a></div> <div data-type="react" data-id="react-default-portfolio-percentage" class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.tijd.be/help/"> <span class="sr-only">Help</span> <span aria-hidden="true" class="icon-faq"> </span> </a> </div> </div> </div> <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a> <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display: none"> <span class="close"></span> close </a> </div> </nav>
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
<span class="smPlus-sr-only">
Zoeken!
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
</div>
</div>
</div>
<div class="c-mobilemenu">
<div class="c-mobilemenu__inner">
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
<span class="smPlus-sr-only">
Zoeken!
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
<div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
</div>
</div>
</div>
</div>
<div class="c-sitenavTrigger">
<div class="c-sitenavTrigger__childTrigger"></div>
</div>
<div class="c-newsticker" id="newsTicker">
<div class="c-newstickerlist">
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/farma-biotech/argenx-zet-topmedicijn-in-voor-15-ziektes/10342407.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:E1sSNg3RKa8BohTdXOiGHj&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1635414887000 240w, https://images.tijd.be/view?iid=Elvis:E1sSNg3RKa8BohTdXOiGHj&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1635414887000 640w, https://images.tijd.be/view?iid=Elvis:E1sSNg3RKa8BohTdXOiGHj&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1635414887000 815w, https://images.tijd.be/view?iid=Elvis:E1sSNg3RKa8BohTdXOiGHj&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1635414887000 1024w, https://images.tijd.be/view?iid=Elvis:E1sSNg3RKa8BohTdXOiGHj&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1635414887000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Argenx zet topmedicijn in voor 15 ziektes</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/dossier/dagboek/verstilde-portretten-met-verweerd-hout/10342401.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:73Wxs_6MKXrB3W2NjSOVvq&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1635414216000 240w, https://images.tijd.be/view?iid=Elvis:73Wxs_6MKXrB3W2NjSOVvq&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1635414216000 640w, https://images.tijd.be/view?iid=Elvis:73Wxs_6MKXrB3W2NjSOVvq&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1635414216000 815w, https://images.tijd.be/view?iid=Elvis:73Wxs_6MKXrB3W2NjSOVvq&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1635414216000 1024w, https://images.tijd.be/view?iid=Elvis:73Wxs_6MKXrB3W2NjSOVvq&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1635414216000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Verstilde portretten met verweerd hout</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/politiek-economie/belgie/economie/belgische-inflatie-klimt-naar-hoogste-peil-in-13-jaar/10342397.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:6lxQeCcXKtiBvRfszSkNp8&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1635413822000 240w, https://images.tijd.be/view?iid=Elvis:6lxQeCcXKtiBvRfszSkNp8&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1635413822000 640w, https://images.tijd.be/view?iid=Elvis:6lxQeCcXKtiBvRfszSkNp8&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1635413822000 815w, https://images.tijd.be/view?iid=Elvis:6lxQeCcXKtiBvRfszSkNp8&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1635413822000 1024w, https://images.tijd.be/view?iid=Elvis:6lxQeCcXKtiBvRfszSkNp8&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1635413822000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Belgische inflatie klimt naar hoogste peil in 13 jaar</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/retail/nederlandse-verpakkingsvrije-onlinesupermarkt-komt-naar-belgie/10342110.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1635413154000 240w, https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1635413154000 640w, https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1635413154000 815w, https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1635413154000 1024w, https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1635413154000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Nederlandse verpakkingsvrije onlinesupermarkt komt naar België</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/politiek-economie/belgie/economie/belgische-economie-heeft-coronacrisis-verteerd/10342389.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:27STF1IZawC9u33mtyjgcd&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1635411916000 240w, https://images.tijd.be/view?iid=Elvis:27STF1IZawC9u33mtyjgcd&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1635411916000 640w, https://images.tijd.be/view?iid=Elvis:27STF1IZawC9u33mtyjgcd&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1635411916000 815w, https://images.tijd.be/view?iid=Elvis:27STF1IZawC9u33mtyjgcd&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1635411916000 1024w, https://images.tijd.be/view?iid=Elvis:27STF1IZawC9u33mtyjgcd&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1635411916000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Belgische economie heeft coronacrisis verteerd</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/cultuur/film/vijf-vlaamse-cinema-s-komen-naar-uw-huiskamer/10342386.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:F6aegbXxq3KALEbsOxVCJi&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1635411296000 240w, https://images.tijd.be/view?iid=Elvis:F6aegbXxq3KALEbsOxVCJi&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1635411296000 640w, https://images.tijd.be/view?iid=Elvis:F6aegbXxq3KALEbsOxVCJi&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1635411296000 815w, https://images.tijd.be/view?iid=Elvis:F6aegbXxq3KALEbsOxVCJi&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1635411296000 1024w, https://images.tijd.be/view?iid=Elvis:F6aegbXxq3KALEbsOxVCJi&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1635411296000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Vijf Vlaamse cinema&#39;s komen naar uw huiskamer</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/markten-live/nieuws/algemeen/ab-inbev-verlost-bel20-van-herfstmoeheid/10342375.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:1xomXtvKauV8D0pbkoRFOd&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1635413438000 240w, https://images.tijd.be/view?iid=Elvis:1xomXtvKauV8D0pbkoRFOd&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1635413438000 640w, https://images.tijd.be/view?iid=Elvis:1xomXtvKauV8D0pbkoRFOd&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1635413438000 815w, https://images.tijd.be/view?iid=Elvis:1xomXtvKauV8D0pbkoRFOd&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1635413438000 1024w, https://images.tijd.be/view?iid=Elvis:1xomXtvKauV8D0pbkoRFOd&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1635413438000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
<div class="badge badge--skin">analyse</div>
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">AB InBev verlost Bel20 van herfstmoeheid...</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/politiek-economie/internationaal/azie/poetin-praat-gasprijs-opnieuw-naar-beneden/10342367.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:0Uz7n5TUas8BsKv1UlN_wG&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1635409124000 240w, https://images.tijd.be/view?iid=Elvis:0Uz7n5TUas8BsKv1UlN_wG&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1635409124000 640w, https://images.tijd.be/view?iid=Elvis:0Uz7n5TUas8BsKv1UlN_wG&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1635409124000 815w, https://images.tijd.be/view?iid=Elvis:0Uz7n5TUas8BsKv1UlN_wG&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1635409124000 1024w, https://images.tijd.be/view?iid=Elvis:0Uz7n5TUas8BsKv1UlN_wG&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1635409124000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Poetin praat gasprijs opnieuw naar beneden</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/media-marketing/vier-bedrijven-bart-van-coppenolle-failliet-verklaard/10342362.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:FPtLpP1q4WCBLuDkVXMF0y&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1635408948000 240w, https://images.tijd.be/view?iid=Elvis:FPtLpP1q4WCBLuDkVXMF0y&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1635408948000 640w, https://images.tijd.be/view?iid=Elvis:FPtLpP1q4WCBLuDkVXMF0y&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1635408948000 815w, https://images.tijd.be/view?iid=Elvis:FPtLpP1q4WCBLuDkVXMF0y&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1635408948000 1024w, https://images.tijd.be/view?iid=Elvis:FPtLpP1q4WCBLuDkVXMF0y&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1635408948000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Vier bedrijven Bart Van Coppenolle failliet verklaard</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/technologie/agfa-gevaert-besteedt-it-grotendeels-uit-aan-atos/10342336.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:9Rh3fX2MKkLBC5ltgWQmjX&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1635410152000 240w, https://images.tijd.be/view?iid=Elvis:9Rh3fX2MKkLBC5ltgWQmjX&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1635410152000 640w, https://images.tijd.be/view?iid=Elvis:9Rh3fX2MKkLBC5ltgWQmjX&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1635410152000 815w, https://images.tijd.be/view?iid=Elvis:9Rh3fX2MKkLBC5ltgWQmjX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1635410152000 1024w, https://images.tijd.be/view?iid=Elvis:9Rh3fX2MKkLBC5ltgWQmjX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1635410152000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Agfa-Gevaert besteedt IT grotendeels uit aan Atos</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/retail/rechter-wikt-toekomst-deliveroo-belgie/10342331.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:0nrSuWQtKiEBJ8z5AvrBX_&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1635404162000 240w, https://images.tijd.be/view?iid=Elvis:0nrSuWQtKiEBJ8z5AvrBX_&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1635404162000 640w, https://images.tijd.be/view?iid=Elvis:0nrSuWQtKiEBJ8z5AvrBX_&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1635404162000 815w, https://images.tijd.be/view?iid=Elvis:0nrSuWQtKiEBJ8z5AvrBX_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1635404162000 1024w, https://images.tijd.be/view?iid=Elvis:0nrSuWQtKiEBJ8z5AvrBX_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1635404162000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Rechter wikt toekomst Deliveroo België</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="container-fluid">
<div class="o-articlebreadcrumb">
<div class="c-breadcrumb ">
<ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.tijd.be/" itemprop="item">
<span itemprop="name">Nieuws</span>
<meta itemprop="position" content="1"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.tijd.be/ondernemen.html" itemprop="item">
<span itemprop="name">Ondernemen</span>
<meta itemprop="position" content="2"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.tijd.be/ondernemen/retail.html" itemprop="item">
<span itemprop="name">Retail</span>
<meta itemprop="position" content="3"/>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="c-adcontainer c-adcontainer--textad">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Advertentie</div>
<div class="adunit lazyload" data-size-mapping="articletextad" data-targeting='{}'></div>
</div>
</div>
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="De tijd"/>
<link itemprop="url" href="http://www.tijd.be"/>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
<meta itemprop="url" content="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
<meta itemprop="width" content="300"/>
<meta itemprop="height" content="300"/>
</div>
<link itemprop="sameAs" href="https://www.facebook.com/detijd"/>
<link itemprop="sameAs" href="https://twitter.com/tijd"/>
<link itemprop="sameAs" href="https://www.youtube.com/channel/UCE1KZHQVeL3tZnoAQYWMW5Q"/>
</div>
<div class="container-fluid">
<div class="o-articlehead">
<header>
<h1 itemprop="headline">Nederlandse verpakkingsvrije onlinesupermarkt komt naar België</h1>
</header>
</div>
<div class="o-articlebody">
<div class="o-articlebody-absoluteleft">
<div class="o-articlebody__sharebuttons">
<div class="sticky-sharebuttons">
<div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10342110" data-subject="Nederlandse verpakkingsvrije onlinesupermarkt komt naar België" data-partner="false"></div>
</div>
<div class="textoverlay-sharebuttons">
<div class="textoverlay-sharebuttons__fade"></div>
<div class="textoverlay-sharebuttons__background"></div>
</div>
</div>
</div>
<div class="o-articlebody-left">
<div class="c-sharebuttons c-sharebuttons--border">
<div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10342110" data-subject="Nederlandse verpakkingsvrije onlinesupermarkt komt naar België" data-icon-labels="false"></div>
</div>
<div class="c-articlehead__mediaobject">
<div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
<button class="c-articleimage__button">
<span class="sr-only">Schermvullende weergave</span>
<span class="icon-fullscreen"></span>
</button>
<figure>
<div class="c-articleimage__imagewrapper">
<img class="c-articleimage__image js-placeImgInGallery__img" src="https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&context=ONLINE&ratio=16/9&width=640&u=1635413154000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" srcset="https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1635413154000 240w, https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1635413154000 640w, https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1635413154000 815w, https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1635413154000 1024w, https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1635413154000 1280w" itemprop="url"/>
</div>
<figcaption class="js-placeImgInGallery__caption" itemprop="caption">
<span class="content">Puck Schaaphok wordt verantwoordelijk voor Pieter Pot in België. </span>
<span class="source">&copy;Pieter Pot</span>
</figcaption>
</figure>
</div>
</div>
<div class="c-articlehead__detail ">
<div class="c-articlehead__detail__authors">
<a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Marie-Van-Oost.92750.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
<span itemprop="name">Marie Van Oost</span>
</a>
</div>
<div class="c-articlehead__detail__publishdate">
<time class="js-timeToday" datetime="2021-10-28 11:17" pubdate="pubdate" itemprop="dateModified datePublished">
<span class="js-timeToday-date">28 oktober 2021</span>
<span class="js-timeToday-today hidden">Vandaag om</span>
<span class="js-timeToday-time">11:17</span>
</time>
</div>
</div>
<div class="c-articlecontents" itemprop="articleBody">
<div class="ac_paragraph ac_paragraph--first">
<p>Het begon met wat glazen IKEA-bokalen in een Rotterdamse slaapkamer. Vandaag komen voedingsreuzen als Heinz en Haribo bij Pieter Pot aankloppen voor hulp in de strijd tegen de wegwerpverpakking. 'Wij zijn geen vingerwijzers, we creëren iets wat je gewoon wíl.'</p>
</div>
<div class="ac_paragraph">
<p>Boodschappen aan huis geleverd, niet verpakt in wegwerpplastic, maar netjes in glazen potten, die steeds hergebruikt worden. En dat tegen dezelfde prijzen als in de gewone supermarkt. Zo wil Pieter Pot de drempel om duurzamer te consumeren verlagen. De Nederlandse start-up, in 2019 opgericht door Jouri Schoemaker en Martijn Bijmolt, kon al 30.000 Nederlanders overtuigen om zo 'verpakkingsvrij' boodschappen te doen. Nu maakt het snelgroeiende bedrijf de oversteek: vanaf donderdag is de dienst ook overal in Vlaanderen en Brussel beschikbaar. </p>
</div>
<div class="ac_paragraph">
<p>Pieter Pot koopt producten als noten, pasta, olijfolie of wasmiddel aan in bulk. Die worden in maatwerkbedrijven in porties verdeeld in glazen bokalen en dan aan huis geleverd bij de klant. Op dat moment worden ook de lege bokalen opgepikt. Die worden gewassen en dan begint het hele proces opnieuw. Zo bespaarde de Nederlandse start-up al ruim een miljoen wegwerpverpakkingen.</p>
</div>
<div class="o-articleinset-center">
<div class="c-articleimage js-placeImgInGallery" data-ratio="16/9">
<button class="c-articleimage__button">
<span class="sr-only">Schermvullende weergave</span>
<span class="icon-fullscreen"></span>
</button>
<figure>
<div class="c-articleimage__imagewrapper">
<img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.tijd.be/view?iid=Elvis:FqlkRlnQKk5ACbJf8b8qSx&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1635413154000 240w, https://images.tijd.be/view?iid=Elvis:FqlkRlnQKk5ACbJf8b8qSx&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1635413154000 640w, https://images.tijd.be/view?iid=Elvis:FqlkRlnQKk5ACbJf8b8qSx&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1635413154000 815w, https://images.tijd.be/view?iid=Elvis:FqlkRlnQKk5ACbJf8b8qSx&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1635413154000 1024w, https://images.tijd.be/view?iid=Elvis:FqlkRlnQKk5ACbJf8b8qSx&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1635413154000 1280w"/>
</div>
<figcaption class="js-placeImgInGallery__caption">
<span class="content">Pieter Pot levert boodschappen aan huis in herbruikbare glazen bokalen. </span>
<span class="source">&copy;Pieter Pot</span>
</figcaption>
</figure>
</div>
</div>
<div class="ac_paragraph">
<p></p>
</div>
<div class="ac_paragraph">
<p>'Elke keer dat je voor boodschappen in herbruikbare potten kiest, verklein je je CO2-voetafdruk', zegt Schoemaker. 'De klimaatimpact van de productie van glazen potten is groot, maar wordt gespreid over de vele keren dat die verpakking hergebruikt wordt. Daartegenover staat het dubbele transport door het retourproces, maar uit analyses blijkt dat de totale klimaatimpact van onze service toch lager is dan wegwerpverpakkingen.'</p>
</div>
<div class="ac_paragraph">
<div data-max-views="3" data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:evening_roundup" data-newsletter-2="urn:newsletter:tech_tijd" data-newsletter-1="urn:newsletter:morning_comment" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
</div>
</div>
<div class="ac_paragraph">
<h2>Ecowarriors</h2>
</div>
<div class="ac_paragraph">
<p>'Ik geloof heilig dat, als de duurzame keuze ook de verleidelijke keuze wordt, transitie mogelijk wordt', zegt Schoemaker. 'Er bestaat al een kleine groep 'ecowarriors', die fervent hun inkopen doen in verpakkingsvrije supermarkten in steden', zegt Puck Schaaphok, die verantwoordelijk wordt voor Pieter Pot in België. 'Maar er is een nog veel grotere groep van 'eco-minded' mensen, die zich willen inzetten om duurzamer te leven, maar tegen praktische drempels aanlopen.'</p>
</div>
<div class="o-articleinset-left"><section class="c-quoteinset">
<q class="c-quoteinset__balloon">
<svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
</svg>
<span class="c-quoteinset__balloon__text">
Een zo groot mogelijke groep die een stukje duurzamer consumeert, genereert meer impact dan een kleine groep consumenten die de perfectie nastreeft.
</span>
</q>
<div class="c-quoteinset__basket">
<div class="c-quoteinset__share text-fontAlpha">
<div data-id="react-twitter-inset" data-type="react" data-article-id="10342110" data-use-handle="true" data-partner="false" data-text="Een zo groot mogelijke groep die een stukje duurzamer consumeert, genereert meer impact dan een kleine groep consumenten die de perfectie nastreeft.">
<!-- twitter 'share url' icon renders here -->
</div>
</div>
<div class="c-quoteinset__author text-fontAlpha">
<div class="c-quoteinset__author__name">
<strong>Jouri Schoemaker</strong>
</div>
<div class="c-quoteinset__author__function">Oprichter Pieter Pot</div>
</div>
</div>
</section></div>
<div class="ac_paragraph">
<p></p>
</div>
<div class="ac_paragraph">
<p>Bij die laatste groep liggen volgens Schoemaker en Schaaphok de kansen. 'Een zo groot mogelijke groep die een stukje duurzamer consumeert, genereert meer impact dan een kleine groep consumenten die de perfectie nastreeft', zegt Schoemaker. 'Wij kiezen ook voor positieve communicatie: we zijn geen vingerwijzers, maar bieden iets aan dat je gewoon wíl.' </p>
</div>
<div class="ac_paragraph">
<p>De interesse in België is er alvast: 8.000 mensen staan al op een wachtlijst. 'De vraag komt uit het hele land', zegt Schaaphok. 'Van de grote steden tot meer afgelegen dorpjes. Daar bieden we ook een meerwaarde, want op het platteland vind je geen hippe zero-wastesupermarkten zoals in de stad.' </p>
</div>
<div class="ac_paragraph">
<p>Ook financieel wil Pieter Pot verpakkingsvrij winkelen aantrekkelijk maken. De producten liggen in dezelfde prijscategorie als in de traditionele supermarkten en ook de bezorgkosten zijn gelijkaardig - bij bestellingen boven 60 euro is levering zelfs gratis. </p>
</div>
<div class="o-articleinset-center">
<div class="c-articleimage js-placeImgInGallery" data-ratio="1/1">
<button class="c-articleimage__button">
<span class="sr-only">Schermvullende weergave</span>
<span class="icon-fullscreen"></span>
</button>
<figure>
<div class="c-articleimage__imagewrapper">
<img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 600px, (min-width: 936px) 50vw, (min-width: 768px) 83vw, 92vw" data-srcset="https://images.tijd.be/view?iid=Elvis:1gjt8gBp430AYvtqQwCTWk&amp;context=ONLINE&amp;ratio=1/1&amp;width=240&amp;u=1635413154000 240w, https://images.tijd.be/view?iid=Elvis:1gjt8gBp430AYvtqQwCTWk&amp;context=ONLINE&amp;ratio=1/1&amp;width=640&amp;u=1635413154000 640w, https://images.tijd.be/view?iid=Elvis:1gjt8gBp430AYvtqQwCTWk&amp;context=ONLINE&amp;ratio=1/1&amp;width=815&amp;u=1635413154000 815w, https://images.tijd.be/view?iid=Elvis:1gjt8gBp430AYvtqQwCTWk&amp;context=ONLINE&amp;ratio=1/1&amp;width=1024&amp;u=1635413154000 1024w, https://images.tijd.be/view?iid=Elvis:1gjt8gBp430AYvtqQwCTWk&amp;context=ONLINE&amp;ratio=1/1&amp;width=1280&amp;u=1635413154000 1280w"/>
</div>
<figcaption class="js-placeImgInGallery__caption">
<span class="content">Puck Schaaphok en Jouri Schoemaker. </span>
<span class="source">&copy;Pieter Pot</span>
</figcaption>
</figure>
</div>
</div>
<div class="ac_paragraph">
<p></p>
</div>
<div class="ac_paragraph">
<h2>Opschalen</h2>
</div>
<div class="ac_paragraph">
<p>Door zijn complexere logistiek heeft Pieter Pot wel meer operationele kosten dan de traditionele spelers. Dat maakt het businessmodel van de start-up erg krap. 'Om te kunnen concurreren met de gevestigde waarden moeten we aan dezelfde standaarden voldoen', zegt Schoemaker. 'Dus rekenen we die extra kosten niet door aan de klanten. Doen we dat wel, dan verliezen we net dat bredere publiek waar we zo op mikken. We willen het voor iedereen mogelijk en bereikbaar maken, dus we kiezen voor volume.'</p>
</div>
<div class="ac_paragraph">
<p>De enige manier om rendabel te worden is dus: vergroten. En daar liggen nu ook de prioriteiten van Pieter Pot. Na België volgt volgend jaar de lancering in Duitsland. 'Parallel met de geografische uitbreiding bekijken we welke verbeteringen haalbaar zijn om nog meer consumenten te bereiken: ons assortiment uitbreiden, een app lanceren, een eigen pot ontwikkelen om de distributie te stroomlijnen, het statiegeld op de potten verlagen... Zo moeten we eind volgend jaar rendabel kunnen zijn. Dan wordt de vraag hoe we de groei voortzetten, en kijken we naar Scandinavië, het Verenigd Koninkrijk en Frankrijk.'&nbsp;</p>
</div>
<div class="o-articleinset-center"><section class="c-numbercitation hidden-print">
<div class="c-numbercitation__line"></div>
<div class="c-numbercitation__title  c-numbercitation__title--medium">
1 miljoen
</div>
<div class="c-numbercitation__text text-12up">verpakkingen</div>
<div class="c-numbercitation__additional">Sinds zijn ontstaan in 2019 bespaarde Pieter Pot al ruim een miljoen wegwerpverpakkingen.</div>
</section></div>
<div class="ac_paragraph">
<p></p>
</div>
<div class="ac_paragraph">
<p>Tot die tijd krijgt Pieter Pot de steun van drie investeringsfondsen met een focus op duurzaamheid, die in november vorig jaar 2,7 miljoen euro investeerden. Een nieuwe kapitaalronde zou nog voor het einde van het jaar rond zijn. 'Als het ons lukt de businesscase gezond te krijgen, kunnen we heel disruptief zijn, want dan gaan ook de grote poppetjes bewegen', zegt Schoemaker. </p>
</div>
<div class="ac_paragraph">
<p>Die beweging is nu al merkbaar. Pieter Pot is met meerdere supermarktketens, ook in België, in gesprek over mogelijke samenwerkingen. Met voedingsreuzen als Heinz, Callebaut of Haribo zijn er akkoorden om hun producten te verdelen in Pieter Pot-bokalen. 'Die bedrijven grijpen in in hun keten om in bulk te kunnen leveren bij ons. Op dat soort impact mikken we.'</p>
</div>
<div class="o-articleinset-center"><section class="c-boxinset">
<h2 class="c-boxinset__title h2">
<span class="c-boxinset__title__txt">
Profiel Pieter Pot
</span>
</h2>
<div class="c-boxinset__text">
<p>Opgericht: in 2019 in Rotterdam. Komt nu naar Vlaanderen en Brussel, volgend jaar naar Duitsland. </p>
</div>
<div class="c-boxinset__text">
<p>Gebruikers: 30.000 in Nederland, en nog eens zoveel op een wachtlijst. Tegen het einde van het jaar rekent Pieter Pot op 4.500 Belgische gebruikers. </p>
</div>
<div class="c-boxinset__text">
<p>Werknemers: 80. Het vullen van de potten wordt uitbesteed aan maatwerkbedrijven, PostNL Food staat in voor de distributie. </p>
</div>
<div class="c-boxinset__text">
<p>Omzet (2021): 6 miljoen. Verwachte omzet voor volgend jaar: 20 miljoen. </p>
</div>
</section></div>
<div class="ac_paragraph">
<p></p>
</div>
<div class="o-articleinset-center">
<div class="c-relatedarticleslist hidden-print">
<div class="c-relatedarticleslist__title h4">
<span class="c-relatedarticleslist__title__txt">Lees ook</span>
</div>
<ul class="list-unstyled btngroup-vertical">
<li>
<a href="/ondernemen/retail/e-commerce-bedrijven-voelen-dat-ze-tegen-hun-grenzen-aan-zitten/10340836.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
<span class="icon-arrow-right" aria-hidden="true"></span>
‘E-commerce-bedrijven voelen dat ze tegen hun grenzen aan zitten’
</a>
</li>
<li>
<a href="/ondernemen/voeding-drank/gentenaars-trekken-de-grens-over-met-minifrisdrankfabriek/10337307.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
<span class="icon-arrow-right" aria-hidden="true"></span>
Gentenaars trekken de grens over met &#39;minifrisdrankfabriek&#39;
</a>
</li>
</ul>
</div>
</div>
<div class="ac_paragraph">
<p></p>
</div>
</div>
<footer class="c-articlefooter">
<div class="c-articlefooter__sourcewrapper">
</div>
<div class="c-articlefooter__marker"></div>
</footer>
<div class="c-sharebuttons c-sharebuttons--border">
<div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10342110" data-subject="Nederlandse verpakkingsvrije onlinesupermarkt komt naar België" data-icon-labels="false"></div>
</div>
<div class="o-artdetailreadmore o-artdetailreadmore--body">
<div class="container-fluid">
<div class="o-sectionreadmore-title">
<div class="c-sectiontitle">
<h3 class="c-sectiontitle__text">
Lees verder
</h3>
<span class="lines"></span>
</div>
</div>
<ul class="c-sectionreadmore__list list-unstyled" id="feed-776b6c08057e91af31efdb83d883f70e" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
<li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
</ul>
<div data-type="react" data-id="react-ssi-block" data-tracking-id="tijd/ondernemen/retail" data-identifier="776b6c08057e91af31efdb83d883f70e" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['776b6c08057e91af31efdb83d883f70e'] = window['776b6c08057e91af31efdb83d883f70e'] || {};
    window['776b6c08057e91af31efdb83d883f70e'].ids = ['10342110','10342331','10342067','10341499','10341043','10340939','10340836','10340329','10340341','10340203','10340006','10339828','10339340','10339328','10339326','10339191','10339074','10338541','10338506','10338352','10338002','10337828','10337458','10337329','10337193','10337078','10336934','10336525','10336062','10335964','10335955','10335806','10335797','10335536','10335509','10335501','10335381','10334888','10334540','10334471','10334273','10334152','10333787','10333803','10333423','10332980','10332724','10332682','10332187','10331807','10331181','10330415','10330316','10330301','10329679','10329399','10329371','10329122','10328857','10328447','10328253','10328001','10326968','10326177','10326140','10325862','10325461','10325286','10325337','10325200','10325008','10324406','10324134','10323987','10323973','10323723','10323676','10323463','10323447','10322846','10322350','10322236','10321991','10321691','10321267','10321152','10321101','10321058','10320998','10320926','10320467','10320305','10320464','10320323','10319647','10319694','10319686','10318832','10318428','10318258','10318162'];
</script>
</div>
</div>
</div>
<div class="o-articlebody-right">
<div class="c-adcontainer c-adcontainer--activationad">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Advertentie</div>
<div class="adunit lazyload" data-size-mapping="activationad" data-targeting='{}'></div>
</div>
</div>
<div class="o-articleRPspacer">
<div class="o-articleRPspacer__item">
<div class="o-articleRPspacer__imagespacer">
<div class="react-div" data-id="react-recommendations-feed" data-size="5" data-render-type="mostread" data-type="react"></div>
<div data-type="react" data-id="react-belegger"></div>
</div>
<div class="sticky-article-halfpager">
<div class="c-adcontainer c-adcontainer--halfpagerNimu">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Advertentie</div>
<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
</div>
</div>
</div>
</div>
<div class="o-articleRPspacer__item">
<div class="c-adcontainer c-adcontainer--hpimu1">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Advertentie</div>
<div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
</div>
</div>
<div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
<!--Company info renders here-->
</div>
</div>
<div class="o-articleRPspacer__item">
<div class="c-adcontainer c-adcontainer--hpimu1">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Advertentie</div>
<div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
</div>
</div>
</div>
<div class="o-articleRPspacer__item">
<div data-type="react" data-id="react-annualreport"></div>
</div>
</div>
</div>
</div>
</div>
</article>
<section class="c-blancoinset">
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
<section class="o-hpgrid__section">
<div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
<div class="c-sectiontitle">
<h2 class="c-sectiontitle__text">
Gesponsorde inhoud
</h2>
<span class="lines"></span>
</div>
</div>
<div class="c-adh-section-title-wrapper">
<h2 class="c-adh-section-title c-adh-section-title--badge">
Gesponsorde inhoud
</h2>
</div>
</section>
<div class="o-hpgrid__row-2colstriple1">
<section class="o-hpgrid__section">
<div class="o-hpgrid__block">
<div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
</div>
<div class="o-hpgrid__block">
<div class="c-adh-partner-sidebar">
<div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
<div class="c-adh-partner-sidebar__sponsored" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
<div class="o-hpgrid__fullwidthblock">
<div class="c-sectiontitle">
<h2 class="c-sectiontitle__text">
Gesponsorde bedrijfsberichten
</h2>
<span class="lines"></span>
</div>
</div>
<h2 class="c-adh-section-title">
Gesponsorde bedrijfsberichten
</h2>
<div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
<script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10342110" data-asset-type="article" data-comments-enabled="true">
<!-- Comment overlay renders here -->
</div>
<footer class="c-sitefooter hidden-xs">
<div class="o-hpgrid__row-3cols"> <section class="o-hpgrid__section"> <div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Met onze nieuwsbrieven in een oogopslag mee </div><div class="c-mobileAppcta__text"> Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div><div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a> </div><div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div></div></div></div><div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Uw portefeuille nu nog slimmer </div><div class="c-mobileAppcta__text"> Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div><div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a> </div><div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div></div></div></div><div class="o-hpgrid__block js-mobileAppctacontainer"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Lees De Tijd op uw smartphone of tablet </div><div class="c-mobileAppcta__text" style="min-height: 0"> Download onze gratis app </div><ul class="c-mobileAppcta__list list-unstyled"> <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li><li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span class="icon-googleplaystore"></span> <span class="text">Google Play Store</span> </a> </li></ul> <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height: 205px"/> </div></div></div></div></section></div><div class="container-spaced"> <div class="c-sitefooter__footerlinks text-center"> <ul class="js-mobileFooterlinks list-inline"> <li><a href="https://help.tijd.be/">Help </a></li><li> <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a> </li><li><a href="https://www.tijd.be/service/privacy">Privacy</a></li><li> <a href="https://www.mediafin.be/cookieverklaring-tijd-be/" target="_blank" rel="noreferrer">Cookie policy </a> </li><li> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li><li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li><li><a href="http://www.trustmedia.be/">Adverteren </a></li><li><a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a></li></ul> </div><div class="c-doormat" role="region" aria-labelledby="doormat-title"> <h2 id="doormat-title" class="sr-only">sitemap</h2> <div class="c-doormat__group"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Nieuws</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be">Homepage</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/politiek-economie.html">Politiek & economie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/tech-media.html">Tech & media</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/opinie.html">Opinie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/cultuur.html">Cultuur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/dossiers.html">Dossiers</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/interactief">Interactief</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/podcast">Podcasts</a> </li><li class="c-doormat__item"> <a href="https://krant.tijd.be">PDF-krant</a> </li></ul> </div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Markten live</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/beurzen.html">Beurzen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/beursrally.html">Beursrally</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Tools</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-diensten/volglijst.html">Volglijst</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/fondsenradar/home">Fondsenradar</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/riskreview.html">Company risk review</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/vastgoed/immoinvest.html">Immo Invest</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/pensioen/pensioencoach.html">Pensioencoach</a> </li></ul> </div></div><div class="c-doormat__section"> <h3 class="c-doormat__title">Netto</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/netto.html">Overzicht</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/analyse.html">Analyse</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/budget.html">Budget</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/energie.html">Energie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen & fondsen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/auto.html">Auto</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Sabato</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/sabato.html">Home</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/architectuur.html">Architectuur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/interieur.html">Interieur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/food.html">Food</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/kunst.html">Kunst</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/mode.html">Mode</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/reizen.html">Reizen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/auto.html">Auto</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/mind-body.html">Mind & body</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/wijn.html">Wijn</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/entertainment.html">Entertainment</a> </li><li class="c-doormat__item"> <a href="https://www.sabatoshop.be">SabatoShop</a> </li><li class="c-doormat__item"> <a href="https://multimedia.tijd.be/sabato-restaurantgids/">Restaurantgids</a> </li></ul> </div></div><div class="c-doormat__group"> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Abonnementen</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://abonnement.tijd.be">Abonneren</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/ontdekkingsaanbod">Ontdekkingsaanbod</a> </li><li class="c-doormat__item"> <a href="https://abonnement.tijd.be/business-pack">Business pack</a> </li><li class="c-doormat__item"> <a href="https://abonnement.tijd.be/corporate-pack-voor-grote-ondernemingen">Corporate pack</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/starters.html">Startende bedrijven</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/young-potentials-abonnement.html">Young potentials</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/docentenabonnement.html">Docenten</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Gesponsorde inhoud</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/connect.html">Partner Content</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/pulse.html">Pulse+</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/talent-district.html">Talent District</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/vastgoed.html">Vastgoed</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/financiele-berichten.html">Financiële berichten</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/partner/jaarverslagen.html">Jaarverslagen</a> </li></ul> </div></div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mijn tijd</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#user">Mijn account</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#subscriptions">Mijn abonnementen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Nieuwsbrieven</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#overzicht-tab1">Mijn nieuws</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#overzicht-tab2">Bewaarde artikels</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Meer</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://help.tijd.be">Help</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/cookieverklaring-tijd-be/" target="_blank" rel="noreferrer">Cookie policy</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/hc/nl/requests/new.html">Contact & suggesties</a> </li><li class="c-doormat__item"> <a href="https://multimedia.tijd.be/tipbox">Tipbox</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.trustmedia.be">Adverteren</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/vacatures">Jobs bij Mediafin</a> </li></ul> </div></div></div></div></div><div class="c-sitefooter__sub"> <div class="container-spaced"> <div class="c-sitefooter__subsplit"> <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank" rel="noreferrer"> <span aria-hidden="true" class="icon-facebook"></span> <span class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank" rel="noreferrer"> <span aria-hidden="true" class="icon-twitter"></span> <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/de-tijd/" target="_blank" rel="noreferrer"> <span class="icon-linkedin" aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss"></span> <span class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/app.html" target="_blank"> <span class="icon-smartphone" aria-hidden="true"></span> <span class="sm-sr-only">Mobiele app</span> </a> </div><div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank" rel="noreferrer"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank" rel="noreferrer"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a> <a class="c-sitefooter__logolink" href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank" rel="noreferrer"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank" rel="noreferrer"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a> <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank" rel="noreferrer"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a> </div></div></div></div>
</footer>
</div>
<div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
<!-- Authentication overlay renders here -->
</div>
<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
<!-- Event flow overlay renders here -->
</div>
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Nederlandse verpakkingsvrije onlinesupermarkt komt naar België" data-article-id="10342110" data-asset-preview="https://images.tijd.be/view?iid=Elvis:4S9HCAkOaT9BoIywV0H16Q&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1635413154000" data-id="react-gift-overlay">
<!--Gift overlay renders here-->
</div>
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/bodylibs.ACSHASHe8c4f979b80cee97bd91834e1c385cb5.js"></script>
<script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
</body>
</html>
