<!DOCTYPE html>
<html lang="nl">
    <head>

    <script type="text/javascript">
    if(document.cookie.indexOf("cookie_consent=true") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/24/73/55/10247355","pageName":"tijd/mme-articles/10/24/73/55/10247355","pagePath":"/content/tijd/nl/mme-articles/10/24/73/55/10247355","language":"nl","name":"10247355","pageKey":{"cimKey":"News","biKey":"/news/onder/techn/articl"},"agency":"tijd","section":"Ondernemen","node":"Technologie","publishedDate":"2020-08-26T08:54:32+02:00","creationDate":"2020-08-26T08:50:27+02:00","feedTag":"tijd/ondernemen/technologie","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10247355","pageSiteType":"mediafin","navigationTitle":"Agfa houdt miljard cash op zak","original_jcr_title":"Agfa houdt miljard cash op zak","name":"10247355","original_path_md5":"d7019dbb517eecb55c8befea35f3633a","original_path":"/content/tijd/nl/mme-articles/10/24/73/55/10247355","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/ondernemen/technologie/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10247355","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/ondernemen/technologie/agfa-houdt-miljard-cash-op-zak/10247355.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Agfa houdt miljard cash op zak  | De Tijd</title>
    
        
        
            <meta name="description" content="De aandeelhouders van Agfa moeten voorlopig niet op een langverwacht dividend rekenen. De 1 miljard cash uit de verkochte IT-tak gaat naar de zware pensioenlast en wordt geherinvesteerd in de resterende activiteiten. "/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content="Agfa houdt miljard cash op zak"/>
    
        <meta name="twitter:description" content="De aandeelhouders van Agfa moeten voorlopig niet op een langverwacht dividend rekenen. De 1 miljard cash uit de verkochte IT-tak gaat naar de zware pensioenlast en wordt geherinvesteerd in de resterende activiteiten. "/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=Elvis:DTCzLSBQKR9BREfueVx_By&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1598424871000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Agfa houdt miljard cash op zak"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/ondernemen/technologie/agfa-houdt-miljard-cash-op-zak/10247355.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=Elvis:DTCzLSBQKR9BREfueVx_By&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1598424871000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=Elvis:DTCzLSBQKR9BREfueVx_By&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1598424871000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="De aandeelhouders van Agfa moeten voorlopig niet op een langverwacht dividend rekenen. De 1 miljard cash uit de verkochte IT-tak gaat naar de zware pensioenlast en wordt geherinvesteerd in de resterende activiteiten. "/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2020-08-26T08:54:32+02:00"/>
<meta property="article:modified_time" content="2020-08-26T08:50:27+02:00"/>
<meta property="article:tag" content="Agfa,Dividend,Halfjaarresultaten,Coronacrisis"/>
<meta property="article:section" content="Ondernemen"/>
    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.5ea41df78a3d2de3c7f86b1801945997.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.min.ACSHASHde009dc36c497ff27524a43b6a34b038.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.min.ACSHASHc95bb5598ab38b7d9fae0de2a274eb16.js"></script>








<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Nieuws</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen en fondsen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke mededeling</span>                <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" target="_blank" href="http://krant.tijd.be"> <span class="sr-only">PDF krant</span> <span                   aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>             <div class="c-sitenav-bar__iconslistitem">                <a class="btn c-sitenav-bar__iconslink" target="_blank" href="https://www.tijd.be/help/">                   <span class="sr-only">Help</span>                   <span aria-hidden="true" class="icon-faq"> </span>                </a>             </div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/technologie/agfa-houdt-miljard-cash-op-zak/10247355.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:DTCzLSBQKR9BREfueVx_By&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1598424626000 240w, https://images.tijd.be/view?iid=Elvis:DTCzLSBQKR9BREfueVx_By&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1598424626000 640w, https://images.tijd.be/view?iid=Elvis:DTCzLSBQKR9BREfueVx_By&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1598424626000 815w, https://images.tijd.be/view?iid=Elvis:DTCzLSBQKR9BREfueVx_By&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1598424626000 1024w, https://images.tijd.be/view?iid=Elvis:DTCzLSBQKR9BREfueVx_By&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1598424626000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Agfa houdt miljard cash op zak</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="netto article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/netto/analyse/vastgoed/wat-als-de-verhuurder-de-woning-niet-wil-herstellen/10246496.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:9gu8gS-tqjK9M9HOCAFNIM&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1598285490000 240w, https://images.tijd.be/view?iid=Elvis:9gu8gS-tqjK9M9HOCAFNIM&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1598285490000 640w, https://images.tijd.be/view?iid=Elvis:9gu8gS-tqjK9M9HOCAFNIM&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1598285490000 815w, https://images.tijd.be/view?iid=Elvis:9gu8gS-tqjK9M9HOCAFNIM&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1598285490000 1024w, https://images.tijd.be/view?iid=Elvis:9gu8gS-tqjK9M9HOCAFNIM&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1598285490000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Wat als de verhuurder de woning niet wil herstellen?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/europa/economie/duitsland-verlengt-tijdelijke-werkloosheid-tot-eind-2021/10247335.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:65gUyZET4tDBYXCFZhIllf&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1598423725000 240w, https://images.tijd.be/view?iid=Elvis:65gUyZET4tDBYXCFZhIllf&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1598423725000 640w, https://images.tijd.be/view?iid=Elvis:65gUyZET4tDBYXCFZhIllf&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1598423725000 815w, https://images.tijd.be/view?iid=Elvis:65gUyZET4tDBYXCFZhIllf&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1598423725000 1024w, https://images.tijd.be/view?iid=Elvis:65gUyZET4tDBYXCFZhIllf&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1598423725000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Duitsland verlengt tijdelijke werkloosheid tot eind 2021</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/internationaal/vs/noodtoestand-in-wisconsin/10247334.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:066LzJeyqMF9RXqcZQ4iaO&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1598416025000 240w, https://images.tijd.be/view?iid=Elvis:066LzJeyqMF9RXqcZQ4iaO&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1598416025000 640w, https://images.tijd.be/view?iid=Elvis:066LzJeyqMF9RXqcZQ4iaO&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1598416025000 815w, https://images.tijd.be/view?iid=Elvis:066LzJeyqMF9RXqcZQ4iaO&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1598416025000 1024w, https://images.tijd.be/view?iid=Elvis:066LzJeyqMF9RXqcZQ4iaO&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1598416025000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Noodtoestand in Wisconsin</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/banken/betaalpauze-voor-consumentenkredieten-slaat-niet-aan/10247328.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:8neOGcPI44IAhAf3D0xjuT&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1598396700000 240w, https://images.tijd.be/view?iid=Elvis:8neOGcPI44IAhAf3D0xjuT&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1598396700000 640w, https://images.tijd.be/view?iid=Elvis:8neOGcPI44IAhAf3D0xjuT&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1598396700000 815w, https://images.tijd.be/view?iid=Elvis:8neOGcPI44IAhAf3D0xjuT&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1598396700000 1024w, https://images.tijd.be/view?iid=Elvis:8neOGcPI44IAhAf3D0xjuT&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1598396700000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Betaalpauze voor consumentenkredieten slaat niet aan</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/milieu-energie/colruyts-investeren-in-luikse-stroomturbo/10247327.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:5kRfs1-1qqkBYJhsAN5vah&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1598396641000 240w, https://images.tijd.be/view?iid=Elvis:5kRfs1-1qqkBYJhsAN5vah&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1598396641000 640w, https://images.tijd.be/view?iid=Elvis:5kRfs1-1qqkBYJhsAN5vah&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1598396641000 815w, https://images.tijd.be/view?iid=Elvis:5kRfs1-1qqkBYJhsAN5vah&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1598396641000 1024w, https://images.tijd.be/view?iid=Elvis:5kRfs1-1qqkBYJhsAN5vah&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1598396641000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Colruyts investeren in Luikse stroomturbo</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/bouw/steeds-meer-bouwbedrijven-drukken-hun-prijzen/10247329.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:BKOPmMkJanA86plImNNWYS&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1598396521000 240w, https://images.tijd.be/view?iid=Elvis:BKOPmMkJanA86plImNNWYS&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1598396521000 640w, https://images.tijd.be/view?iid=Elvis:BKOPmMkJanA86plImNNWYS&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1598396521000 815w, https://images.tijd.be/view?iid=Elvis:BKOPmMkJanA86plImNNWYS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1598396521000 1024w, https://images.tijd.be/view?iid=Elvis:BKOPmMkJanA86plImNNWYS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1598396521000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Steeds meer bouwbedrijven drukken hun prijzen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/corona-rasa/nutteloos/10247116.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:8PUMYYNLKnhBxfIApNsoJX&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1598396429000 240w, https://images.tijd.be/view?iid=Elvis:8PUMYYNLKnhBxfIApNsoJX&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1598396429000 640w, https://images.tijd.be/view?iid=Elvis:8PUMYYNLKnhBxfIApNsoJX&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1598396429000 815w, https://images.tijd.be/view?iid=Elvis:8PUMYYNLKnhBxfIApNsoJX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1598396429000 1024w, https://images.tijd.be/view?iid=Elvis:8PUMYYNLKnhBxfIApNsoJX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1598396429000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">opinie</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Nutteloos...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/opinie/algemeen/opinie-corrigeer-de-eindtermen/10247324.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:0suA0kW3aOf8NHrhPhxuQ0&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1598396423000 240w, https://images.tijd.be/view?iid=Elvis:0suA0kW3aOf8NHrhPhxuQ0&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1598396423000 640w, https://images.tijd.be/view?iid=Elvis:0suA0kW3aOf8NHrhPhxuQ0&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1598396423000 815w, https://images.tijd.be/view?iid=Elvis:0suA0kW3aOf8NHrhPhxuQ0&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1598396423000 1024w, https://images.tijd.be/view?iid=Elvis:0suA0kW3aOf8NHrhPhxuQ0&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1598396423000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">opinie</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Opinie: Corrigeer de eindtermen...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/vlaanderen/ceo-s-eisen-meer-wetenschap-en-techniek-in-secundair-onderwijs/10247330.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:0e2PPVlVaRD8Wb_Q5RAk1X&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1598397015000 240w, https://images.tijd.be/view?iid=Elvis:0e2PPVlVaRD8Wb_Q5RAk1X&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1598397015000 640w, https://images.tijd.be/view?iid=Elvis:0e2PPVlVaRD8Wb_Q5RAk1X&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1598397015000 815w, https://images.tijd.be/view?iid=Elvis:0e2PPVlVaRD8Wb_Q5RAk1X&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1598397015000 1024w, https://images.tijd.be/view?iid=Elvis:0e2PPVlVaRD8Wb_Q5RAk1X&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1598397015000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">CEO&#39;s eisen meer wetenschap en techniek in secundair onderwijs</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/nergens-zonder-weg/nergens-zonder-weg-in-sint-katelijne-waver/10246557.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:7vqRMS9MatT8KtBXl0289s&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1598396414000 240w, https://images.tijd.be/view?iid=Elvis:7vqRMS9MatT8KtBXl0289s&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1598396414000 640w, https://images.tijd.be/view?iid=Elvis:7vqRMS9MatT8KtBXl0289s&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1598396414000 815w, https://images.tijd.be/view?iid=Elvis:7vqRMS9MatT8KtBXl0289s&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1598396414000 1024w, https://images.tijd.be/view?iid=Elvis:7vqRMS9MatT8KtBXl0289s&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1598396414000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Nergens zonder weg in Sint-Katelijne-Waver</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen.html" itemprop="item">
                    <span itemprop="name">Ondernemen</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen/technologie.html" itemprop="item">
                    <span itemprop="name">Technologie</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="De tijd"/>
    <link itemprop="url" href="http://www.tijd.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="url" content="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/detijd"/>
        <link itemprop="sameAs" href="https://twitter.com/tijd"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UCE1KZHQVeL3tZnoAQYWMW5Q"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Agfa houdt miljard cash op zak</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10247355" data-subject="Agfa houdt miljard cash op zak" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10247355" data-subject="Agfa houdt miljard cash op zak" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.tijd.be/view?iid=Elvis:DTCzLSBQKR9BREfueVx_By&context=ONLINE&ratio=16/9&width=640&u=1598424871000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=Elvis:DTCzLSBQKR9BREfueVx_By&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1598424871000 240w, https://images.tijd.be/view?iid=Elvis:DTCzLSBQKR9BREfueVx_By&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1598424871000 640w, https://images.tijd.be/view?iid=Elvis:DTCzLSBQKR9BREfueVx_By&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1598424871000 815w, https://images.tijd.be/view?iid=Elvis:DTCzLSBQKR9BREfueVx_By&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1598424871000 1024w, https://images.tijd.be/view?iid=Elvis:DTCzLSBQKR9BREfueVx_By&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1598424871000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Agfa-topman Pascal Juéry </span>
                <span class="source">&copy;Dries Luyten</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Sebastien-Rousseau.561.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Sebastien Rousseau</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-08-26 08:50" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">26 augustus 2020</span>
            <span class="js-timeToday-today hidden">Vandaag om</span>
            <span class="js-timeToday-time">08:50</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>De aandeelhouders van Agfa moeten voorlopig niet op een langverwacht dividend rekenen. De 1 miljard cash uit de verkochte IT-tak gaat naar de zware pensioenlast en wordt geherinvesteerd in de resterende activiteiten. </p>
</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>De vraag van 1 miljard euro in Mortsel is niet meer. Agfa 



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60114918"></span>

    
    

    
     schept in zijn halfjaarrapport duidelijkheid over hoe de opbrengst van <a href="https://www.tijd.be/ondernemen/technologie/agfa-verkoopt-deel-healthcaredivisie-voor-975-miljoen/10203557">de verkoop van een deel van de HealthCare IT-divisie</a> - in mei afgerond - wordt aangewend.</p>


</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Door de onzekere economische tijden blijft de aandeelhouder - die al tien jaar naar een dividend snakt - nog wat langer op zijn honger. Ruim 600 miljoen euro gebruikt topman Pascal Juéry om 'de toekomst van de onderneming veilig te stellen en om de strategieën van de divisies voort uit te voeren'. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Een derde van de verkoopprijs, 350 van 975 miljoen euro, pompt Agfa in de afbouw van zijn <a href="https://www.tijd.be/bear_and_bull/de-zware-erfenis-van-een-glorieus-verleden/9609985.html">zware pensioenerfenis</a> die jaarlijks 80 miljoen euro cash opsouperen. Door in eigen land, het VK en de VS meer geld in de pensioenpot te steken zullen de pensioenen Agfa jaarlijks minder cash kosten. </p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:evening_roundup" data-newsletter-2="urn:newsletter:tech_tijd" data-newsletter-1="urn:newsletter:morning_comment" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">
    <h2>Turbo op digitalisering</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De tweedekwartaalcijfers geven aan waarom Agfa zijn 1 miljard cash op zak houdt en het zaak is er <a href="https://www.tijd.be/dossier/weekboekbeleggen/de-braderie-waar-ook-zonder-virus-iedereen-wegblijft/10214421.html">over te waken dat het 'resterende Agfa' voldoende cash kan genereren</a> om de pensioenlast te dragen. Na zes maanden kleuren de nettokasstromen uit de bedrijfsactiviteiten 2 miljoen euro rood - tegen 6 miljoen euro winst vorig jaar. De omzet kromp met een vijfde. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Vooral de drukplaten en software voor de drukkerijen - Agfa's grootste divisie - lijden fors onder Covid-19. De pandemie zet een turbo op de digitalisering van zowat alle bedrijfssectoren. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De digitalisering van kranten, magazines en drukwerk - de afnemers van de Agfa-drukplaten - was al volop aan de gang, maar de coronacris doet er nog een flinke schep bovenop. De drukplatenbusiness zag zijn omzet in het tweede kwartaal met een vierde krimpen tot 155 miljoen euro. Het recurrente bedrijfsresultaat ging van bijna 4 miljoen euro winst naar nagenoeg 8 miljoen euro verlies.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Ook de grootformaatprinters (-29%) en radiologie (-16%) lijden fors onder de crisis. Resultaatgewijs houden zij samen met Healthcare IT - het deel dat niet werd verkocht - wél het hoofd boven water wat de Agfa-groep het tweede kwartaal met een recurrente bedrijfswinst van 16 miljoen euro deed afsluiten, flink meer dan de 1 miljoen waar de analisten hadden op gerekend. Na zes maanden bedraagt de bedrijfswinst 23 miljoen euro, tegen 39 miljoen vorig jaar. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Vooruitzichten</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>CEO Juéry waagt zich temidden van de coronacrisis niet aan becijferde prognoses. De drukplatenbusiness mag de komende kwartalen nog een 'aanzienlijke' impact verwachten. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De topman verwacht na een zwak derde kwartaal 'meer momentum' in het slotkwartaal - als het handelsklimaat niet opnieuw verslechtert. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Juéry stelt dat behalve de drukplatendivisie de meeste activiteiten op de middellange termijn van de Covid-crisis zullen herstellen. 'Ze zullen zelfs voordeel halen uit de post-corona-kansen en -marktontwikkelingen.' </p>

</div>

    
    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            <span class="c-relatedarticleslist__title__txt">Lees meer</span>
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/ondernemen/technologie/agfa-gaat-pensioenlasten-afbouwen/10226475.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Agfa gaat pensioenlasten afbouwen
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/technologie/tijdens-een-crisis-mag-je-niet-alleen-verdedigen-je-moet-ook-aanvallen/10226663.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    &#39;Tijdens een crisis mag je niet alleen verdedigen. Je moet ook aanvallen&#39;
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/technologie/mortsel-moet-geen-schrik-hebben/10213856.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    &#39;Mortsel moet geen schrik hebben&#39;
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/technologie/agfa-verkoopt-deel-healthcaredivisie-voor-975-miljoen/10203557.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Agfa verkoopt deel healthcaredivisie voor 975 miljoen
                </a>
            </li>
        
            <li>
                <a href="/bear_and_bull/de-zware-erfenis-van-een-glorieus-verleden/9609985.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    De zware erfenis van een glorieus verleden
                </a>
            </li>
        </ul>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10247355" data-subject="Agfa houdt miljard cash op zak" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-2816a93d9e74496003092130ebb8665d" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="2816a93d9e74496003092130ebb8665d" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['2816a93d9e74496003092130ebb8665d'] = window['2816a93d9e74496003092130ebb8665d'] || {};
    window['2816a93d9e74496003092130ebb8665d'].ids = ['10247355','10247153','10246790','10246612','10245767','10246044','10245871','10245944','10245837','10245739','10245424','10245278','10244415','10244357','10244011','10244004','10243894','10243816','10243765','10243420','10243414','10243373','10243349','10243331','10243110','10243068','10242947','10242784','10242725','10242645','10242612','10242053','10242576','10242548','10242490','10242187','10242186','10242184','10242179','10241788','10241694','10241680','10241573','10241493','10241282','10241065','10241048','10240836','10240403','10240431','10240423','10240307','10240255','10240211','10240094','10239978','10239929','10239796','10239712','10239855','10239570','10239502','10239496','10239480','10239472','10239468','10239352','10239252','10239237','10239232','10239099','10239024','10239015','10239001','10238903','10238778','10238654','10238127','10237799','10237784','10237762','10237430','10236961','10236894','10236874','10236623','10236347','10236342','10236242','10236154','10236039','10235443','10235224','10234877','10234586','10234337','10234025','10233919','10233646','10233093','10233022'];
</script>

    </div>
</div>
    </div>
    
<div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
                
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Gesponsorde bedrijfsberichten</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10247355" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze                   vernieuwde nieuwsbrieven. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Beheer uw nieuwsbrieven</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen                   nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Raadpleeg uw portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span                            class="icon-appleappstore" /> <span class="text">Apple App Store</span> </a> </li>                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span                            class="icon-googleplaystore" /> <span class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li> <a href="https://help.tijd.be">Help </a> </li>          <li> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden </a> </li>          <li> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li>          <li> <a href="https://www.tijd.be/service/cookie-policy.html">Cookie policy </a> </li>          <li> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li>          <li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li>          <li> <a href="http://www.trustmedia.be">Adverteren </a> </li>          <li> <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a> </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank"> <span aria-hidden="true" class="icon-facebook" /> <span                   class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank"> <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss" /> <span                   class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank"> <span aria-hidden="true"                   class="icon-linkedin" /> <span class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a> <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/>             </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Agfa houdt miljard cash op zak" data-article-id="10247355" data-asset-preview="https://images.tijd.be/view?iid=Elvis:DTCzLSBQKR9BREfueVx_By&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1598424871000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/bodylibs.min.ACSHASH772b9749a0f654422e51f573561eab1d.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
