<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c">
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml">
    <meta name="theme-color" content="#0e2a4c">

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = JSON.parse('{"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/01/39/71/10013971","pageName":"tijd/mme-articles/10/01/39/71/10013971","pagePath":"/content/tijd/nl/mme-articles/10/01/39/71/10013971","language":"nl","name":"10013971","pageKey":{"cimKey":"News","biKey":"/news/onder/techn/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","pageSiteType":"mediafin","name":"10013971","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/ondernemen/technologie/detail","attributes":{"accessType":"subscriber","articleId":"10013971","dossier":"N/A","subnode":"N/A"}}}');
    </script>

    <link rel="canonical" href="https://www.tijd.be/ondernemen/technologie/belgische-uber-van-de-thuiszorg-in-de-maak/10013971.html">

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "http://tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/help/";
    var subscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&amp;utm_medium=referral&amp;utm_campaign=aboteaser&amp;ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&amp;hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="De tijd">
    <meta name="application-name" content="De tijd">

    <meta name="language" content="nl">
    <meta name="page_country" content="BE">

    <title>Belgische &#39;Uber van de thuiszorg&#39; in de maak</title>
    <meta name="description" content="Het Belgische Flycare wil 1 miljoen ophalen om mobiele thuiszorgdiensten aan te bieden.">

    <!-- Schema.org markup for Google+ -->
    <meta itemprop="name" content="Belgische &#39;Uber van de thuiszorg&#39; in de maak">
    <meta itemprop="description" content="Het Belgische Flycare wil 1 miljoen ophalen om mobiele thuiszorgdiensten aan te bieden.">
    <meta itemprop="image" content="https://images.tijd.be/view?iid=dc:120182649&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1526922990000">

    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tijd">
    <meta name="twitter:title" content="Belgische &#39;Uber van de thuiszorg&#39; in de maak">
    <meta name="twitter:description" content="Het Belgische Flycare wil 1 miljoen ophalen om mobiele thuiszorgdiensten aan te bieden.">
    <meta name="twitter:creator" content="De Tijd">
    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:120182649&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1526922990000">

    <!-- Open Graph data -->
    <meta property="og:title" content="Belgische &#39;Uber van de thuiszorg&#39; in de maak"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.tijd.be/ondernemen/technologie/belgische-uber-van-de-thuiszorg-in-de-maak/10013971.html"/>
    <meta property="og:image" content="https://images.tijd.be/view?iid=dc:120182649&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1526922990000"/>
    <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:120182649&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1526922990000"/>
    <meta property="og:description" content="Het Belgische Flycare wil 1 miljoen ophalen om mobiele thuiszorgdiensten aan te bieden."/>
    <meta property="og:site_name" content="De Tijd"/>

    


<meta property="article:published_time" content="2018-05-21T19:16:31+02:00"/>
<meta property="article:modified_time" content="2018-05-21T19:16:30+02:00"/>
<meta property="article:tag" content="Start-up,Start-ups,Medische apparatuur,Flycare,Medische diensten"/>
<meta property="article:section" content="Ondernemen"/>
    
    








    
    
<script src="https://pool-mediafin.adhese.com/tag/tag-new.js"></script>




    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHd47fcb8c925019fa979f278bf7c54129.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH556adeb1d68e7a56ff05cc9eb47ec3b8.js"></script>





<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker">
        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Sat May 19 09:29:10 UTC 2018">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent" tabindex="-1" aria-hidden="true">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Belangrijke mededeling
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">navbar.btn.incidentClose</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt="De Tijd"/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/">             <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Nieuws</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Markten</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/koersenbord">Koersenbord</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item is-active">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/">Netto</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#belastingen">Belastingen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#budget">Budget</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#erfenis">Erfenis</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#pensioen">Pensioen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#sparen">Sparen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#vastgoed">Vastgoed</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#thema">Alle</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger">          <button class="btn c-sitenav-bar__iconslink" type="button">             <span class="sr-only">Belangrijke mededeling</span>             <span class="icon-warning-triangle" aria-hidden="true"></span>          </button>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be">             <span class="sr-only">PDF krant</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"> </span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/federaal/ouders-overleden-iraakse-peuter-eisen-parlementair-onderzoek/10013910.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:123601127&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526926090000 240w, https://images.tijd.be/view?iid=dc:123601127&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526926090000 640w, https://images.tijd.be/view?iid=dc:123601127&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526926090000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Ouders overleden Iraakse peuter eisen parlementair onderzoek</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/cultuur/film/gouden-camera-geen-garantie-op-eeuwig-succes/10013935.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:123797673&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526926045000 240w, https://images.tijd.be/view?iid=dc:123797673&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526926045000 640w, https://images.tijd.be/view?iid=dc:123797673&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526926045000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Gouden camera geen garantie op eeuwig succes</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/nieuws/aandelen/euronext-brussel-galapagos-trekt-de-kop-in-de-bel20/10013904.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:64684121&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526924325000 240w, https://images.tijd.be/view?iid=dc:64684121&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526924325000 640w, https://images.tijd.be/view?iid=dc:64684121&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526924325000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Euronext Brussel: Galapagos trekt de kop in de Bel20</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/technologie/obama-s-in-zee-met-netflix/10013977.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:114441352&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526923395000 240w, https://images.tijd.be/view?iid=dc:114441352&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526923395000 640w, https://images.tijd.be/view?iid=dc:114441352&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526923395000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Obama&#39;s in zee met Netflix</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/technologie/belgische-uber-van-de-thuiszorg-in-de-maak/10013971.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:120182649&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526922990000 240w, https://images.tijd.be/view?iid=dc:120182649&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526922990000 640w, https://images.tijd.be/view?iid=dc:120182649&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526922990000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Belgische &#39;Uber van de thuiszorg&#39; in de maak</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/europareeks/italiaanse-populisten-dragen-jurist-voor-als-premier/10013970.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:123895404&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526922461000 240w, https://images.tijd.be/view?iid=dc:123895404&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526922461000 640w, https://images.tijd.be/view?iid=dc:123895404&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526922461000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Italiaanse populisten dragen jurist voor als premier</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/farma-biotech/mithra-topman-zet-overnamespeculatie-in-gang/10013906.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:41725106&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526921305000 240w, https://images.tijd.be/view?iid=dc:41725106&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526921305000 640w, https://images.tijd.be/view?iid=dc:41725106&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526921305000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Mithra-topman zet overnamespeculatie in gang</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/agenda/beleggersagenda-van-dinsdag-22-mei/10013955.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="/etc/designs/mediafin/placeholders/image-placeholder-four-three.png 400w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Beleggersagenda van dinsdag 22 mei</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/federaal/cd-v-er-eric-van-rompuy-haalt-opnieuw-uit-naar-de-wever/10013954.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:39144635&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526923145000 240w, https://images.tijd.be/view?iid=dc:39144635&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526923145000 640w, https://images.tijd.be/view?iid=dc:39144635&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526923145000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">CD&amp;V&#39;er Eric Van Rompuy haalt opnieuw uit naar De Wever </div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/krant/en-toen-werd-virtuele-realiteit-heel-gewoon/10013390.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:123560611&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526918355000 240w, https://images.tijd.be/view?iid=dc:123560611&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526918355000 640w, https://images.tijd.be/view?iid=dc:123560611&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526918355000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">En toen werd virtuele realiteit heel gewoon</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/sport/radja-nainggolan-stopt-als-rode-duivel/10013901.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:122352410&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1526918275000 240w, https://images.tijd.be/view?iid=dc:122352410&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1526918275000 640w, https://images.tijd.be/view?iid=dc:122352410&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1526918275000 815w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Radja Nainggolan stopt als Rode Duivel</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    <div class="o-insetbreadcrumb">
    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen.html" itemprop="item">
                    <span itemprop="name">Ondernemen</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen/technologie.html" itemprop="item">
                    <span itemprop="name">Technologie</span>
                    
                </a>
                
            </li>
        </ol>
    </div>
</div>

    </div>
</div>

            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        <div class="c-articlehead__labels">
            <span class="badge badge--skin ">
                start-ups
            </span>
        </div>

        <h1 itemprop="headline">Belgische &#39;Uber van de thuiszorg&#39; in de maak</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-05-21 19:16" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">21 mei 2018</span><span class="time">19:16</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10013971"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de deelmogelijkheden op sociale media</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-text="Belgische &#39;Uber van de thuiszorg&#39; in de maak" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-use-gift="true" data-subject="Belgische &#39;Uber van de thuiszorg&#39; in de maak">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 800px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:120182649&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1526922990000 240w, https://images.tijd.be/view?iid=dc:120182649&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1526922990000 640w, https://images.tijd.be/view?iid=dc:120182649&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1526922990000 815w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Flycare ontwikkelde een 'mobiel medisch kabinet' dat kan gebruikt worden door 22 soorten verzorgers, waaronder tandartsen. </span>
                <span class="source">&copy;Hollandse Hoogte / Laila Schoots</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Het Belgische Flycare wil 1 miljoen ophalen om mobiele thuiszorgdiensten aan te bieden.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><span>Bruno Lamoureux (CEO) en Dieter Bauch richtten enkele maanden geleden de start-up Flycare op. Het doel: iedereen een rechstreekse toegang geven tot medische diensten en lichaamsverzorging.</span></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><span>Het duo is actief in de medische sector en ontwikkelde een zogenaamde FlyBox, <strong>die medisch materiaal bundelt voor 22 beroepen</strong>, gaande van tandartsen tot kappers en pedicuren. Hun bedrijf NWT produceert die 'mobiele medische kabinetten' al in Leipzig.</span></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p><span>Hun model voorziet d</span>at de verzorgers die Flyboxen gebruiken tegen betaling van een maandelijks bedrag. 'Het wordt iets in de grootteorde van 30 à 40 euro voor een kapper en 150 euro voor een tandarts' zegt Lamoureux. De verzorgers kunnen het digitale platform ook gebruiken voor het beheer van hun administratie. De klanten-patiënten kunnen op de app terecht om afspraken te maken en voor de diensten te betalen.&nbsp;</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Kapitaalronde</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Flycare lanceerde begin mei <strong>een zogenaamde ICO (Initial Coin Offering)</strong>, een relatief nieuwe manier om geld op te halen via de uitgifte van digitale munten of ‘tokens’, om het startkapitaal bijeen te krijgen.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Flycare is een Belgische vennootschap en wil zich vestigen in Brussel, Antwerpen of Amsterdam. Lamoureux en Bauch willen snel actief worden in meer dan 20 steden, in Europa maar ook in de VS.</p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.tijd.be/auteur/Olivier--Gosset.75341" rel="author">
                            <span itemprop="name">Olivier  Gosset</span></a>
                    
                    
                </div>
                
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Bron:
            <span itemprop="name">L&#39;Echo</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lees meer over
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="start-up" href="https://www.tijd.be/search.html?q=start-up" class="c-articlefooter__tagitem">
                Start-up <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="start-ups" href="https://www.tijd.be/search.html?q=start-ups" class="c-articlefooter__tagitem">
                Start-ups <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="medische apparatuur" href="https://www.tijd.be/search.html?q=medische+apparatuur" class="c-articlefooter__tagitem">
                Medische apparatuur <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="flycare" href="https://www.tijd.be/search.html?q=flycare" class="c-articlefooter__tagitem">
                Flycare <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="medische diensten" href="https://www.tijd.be/search.html?q=medische+diensten" class="c-articlefooter__tagitem">
                Medische diensten <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div></div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>


<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-simple" id="feed-32e669245173c7b38ad08d9389583e00" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="32e669245173c7b38ad08d9389583e00" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['32e669245173c7b38ad08d9389583e00'] = window['32e669245173c7b38ad08d9389583e00'] || {};
    window['32e669245173c7b38ad08d9389583e00'].ids = ['10013977','10013971','10013850','10013272','10013009','10012760','10012601','10012487','10012424','10012072','10012138','10011745','10011646','10011479','10011049','10010837','10010524','10010249','10009928','10009836','10009384','10008993','10008863','10008722','10008466','10008391','10008374','10008041','10007968','10007541','10007532','10007473','10007443','10006783','10006292','10006672','10006134','10006131','10006065','10005669','10005426','10004969','10004849','10004540','10004396','10004388','10003725','10003863','10003403','10003351','10003312','10002948','10002870','10002877','10002854','10002437','10002154','10002134','10002078','10002000','10001177','10000761','10000505','10000538','10000414','9999948','9999889','9999633','9999437','9998421','9998254','9998243','9998137','9998015','9998008','9997967','9997493','9997429','9997061','9996706','9996703','9996669','9996632','9996631','9996322','9996238','9996198','9995791','9995695','9995235','9994691','9994679','9994646','9993825','9993846','9993453','9993537','9993382','9993065','9992858','9992117'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/politiek-economie/belgie/federaal/ouders-overleden-iraakse-peuter-eisen-parlementair-onderzoek/10013910.html">
    <time>
        20:08
    </time>
    
    <span>Ouders overleden Iraakse peuter eisen parlementair onderzoek</span>
</a></li>
            
                <li>
<a href="/cultuur/film/gouden-camera-geen-garantie-op-eeuwig-succes/10013935.html">
    <time>
        20:07
    </time>
    
    <span>Gouden camera geen garantie op eeuwig succes</span>
</a></li>
            
                <li>
<a href="/markten-live/nieuws/aandelen/euronext-brussel-galapagos-trekt-de-kop-in-de-bel20/10013904.html">
    <time>
        19:38
    </time>
    
    <span>Euronext Brussel: Galapagos trekt de kop in de Bel20</span>
</a></li>
            
                <li>
<a href="/ondernemen/technologie/obama-s-in-zee-met-netflix/10013977.html">
    <time>
        19:19
    </time>
    
    <span>Obama&#39;s in zee met Netflix</span>
</a></li>
            
                <li>
<a href="/ondernemen/technologie/belgische-uber-van-de-thuiszorg-in-de-maak/10013971.html">
    <time>
        19:16
    </time>
    
    <span>Belgische &#39;Uber van de thuiszorg&#39; in de maak</span>
</a></li>
            
                <li>
<a href="/dossier/europareeks/italiaanse-populisten-dragen-jurist-voor-als-premier/10013970.html">
    <time>
        19:07
    </time>
    
    <span>Italiaanse populisten dragen jurist voor als premier</span>
</a></li>
            
                <li>
<a href="/ondernemen/farma-biotech/mithra-topman-zet-overnamespeculatie-in-gang/10013906.html">
    <time>
        18:48
    </time>
    
    <span>Mithra-topman zet overnamespeculatie in gang</span>
</a></li>
            
                <li>
<a href="/markten-live/agenda/beleggersagenda-van-dinsdag-22-mei/10013955.html">
    <time>
        18:07
    </time>
    
    <span>Beleggersagenda van dinsdag 22 mei</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.tijd.be/meest-recent.html" class="btn btn-sm btn-block">
                    Lees meer recent nieuws
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/mithra-vijfde-meer-waard-door-overnamespeculatie/10013880.html#515461">
                        <time>
                            17:58
                        </time>
                        
                        <span>Tot morgen!</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/mithra-vijfde-meer-waard-door-overnamespeculatie/10013880.html#515441">
                        <time>
                            17:48
                        </time>
                        
                        <span>Europese beurzen eindigen vlak</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/mithra-vijfde-meer-waard-door-overnamespeculatie/10013880.html#515401">
                        <time>
                            17:19
                        </time>
                        
                        <span>Dow Jones weer boven 25.000 punten</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/mithra-vijfde-meer-waard-door-overnamespeculatie/10013880.html#515381">
                        <time>
                            16:33
                        </time>
                        
                        <span>Ageas kan 200 miljoen vangen in India</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/mithra-vijfde-meer-waard-door-overnamespeculatie/10013880.html#515321">
                        <time>
                            16:04
                        </time>
                        
                        <span>Italiaanse rente blijft klimmen</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/mithra-vijfde-meer-waard-door-overnamespeculatie/10013880.html#515281">
                        <time>
                            15:35
                        </time>
                        
                        <span>Dow opent met 1 procent winst</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/mithra-vijfde-meer-waard-door-overnamespeculatie/10013880.html#515221">
                        <time>
                            14:48
                        </time>
                        
                        <span>Amerikaanse futures fors hoger</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/mithra-vijfde-meer-waard-door-overnamespeculatie/10013880.html#515181">
                        <time>
                            14:23
                        </time>
                        
                        <span>GE splitst spoortak af</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Belgische 'Uber van de thuiszorg' in de maak" data-asset-type="article" data-asset-id="10013971">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10013971" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">       <section class="o-hpgrid__section">             <div class="o-hpgrid__block">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                               <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven.                                     </div>                               <div class="c-mobileAppcta__buttonwrapper">                                     <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a>                               </div>                               <div class="c-mobileAppcta__image">                                     <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>                         </div>                   </div>             </div>             <div class="o-hpgrid__block">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                               <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div>                               <div class="c-mobileAppcta__buttonwrapper">                                     <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a>                               </div>                               <div class="c-mobileAppcta__image">                                     <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>                         </div>                   </div>             </div>             <div class="o-hpgrid__block js-mobileAppctacontainer">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                               <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                               <ul class="c-mobileAppcta__list list-unstyled">                                     <li>                                           <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios">                                                 <span class="icon-appleappstore" />                                                 <span class="text">Apple App Store</span>                                           </a>                                     </li>                                     <li>                                           <a class="c-mobileAppcta__link" href="https://www.tijd.be/android">                                                 <span class="icon-googleplaystore" />                                                 <span class="text">Google Play Store</span>                                           </a>                                     </li>                               </ul>                               <div class="c-mobileAppcta__image">                                     <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>                         </div>                   </div>             </div>       </section> </div> <div class="container-spaced">       <div class="c-sitefooter__footerlinks text-center">             <ul class="js-mobileFooterlinks list-inline">                   <li>                         <a href="https://help.tijd.be/">Help </a>                   </li>                   <li>                         <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a>                   </li>                   <li>                         <a href="https://www.tijd.be/service/privacy">Privacy</a>                   </li>                   <li>                         <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a>                   </li>                   <li>                         <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a>                   </li>                   <li>                         <a href="http://www.trustmedia.be/">Adverteren </a>                   </li>                   <li>                         <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a>                   </li>             </ul>       </div> </div> <div class="c-sitefooter__sub">       <div class="container-spaced">             <div class="c-sitefooter__subsplit">                   <div class="btngroup-inline">                         <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank">                               <span aria-hidden="true" class="icon-facebook" />                               <span class="sm-sr-only">Facebook</span>                         </a>                         <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank">                               <span aria-hidden="true" class="icon-twitter" />                               <span class="sm-sr-only">Twitter</span>                         </a>                         <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank">                               <span aria-hidden="true" class="icon-rss" />                               <span class="sm-sr-only">RSS</span>                         </a>                         <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank">                               <span aria-hidden="true" class="icon-linkedin" />                               <span class="sm-sr-only">Linkedin</span>                         </a>                   </div>                   <div class="c-sitefooter__logos">                         <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank">                               <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>                         <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank">                               <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a>                         <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank">                               <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a>                         <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank">                               <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>                         <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank">                               <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a>                   </div>             </div>       </div> </div>
</footer>



    


        </div>

        <div data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Belgische &#39;Uber van de thuiszorg&#39; in de maak" data-article-id="10013971" data-asset-preview="https://images.tijd.be/view?iid=dc:120182649&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1526922990000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASH7c64f893f54c13e22840f7650c2dacc0.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
