<!DOCTYPE html><html lang="nl" prefix="og: http://ogp.me/ns#"> <head> <title>Bod op chipmaker Qualcomm naar 121 miljard | De Tijd</title>      <meta charset="UTF-8" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="built" content="567" /> <meta name="verify-v1" content="8RV13SpoAOI9QNmJWyUn4TLCI4Ugal6w5haVLxqZzPk=" /> <meta name="keywords" content="" /> <meta name="description" content="Het Amerikaanse chipbedrijf Broadcom heeft zijn bod op branchegenoot Qualcomm verhoogd naar 121 miljard dollar. Qualcomm verwees een eerder bod van 105 miljard euro resoluut naar de prullenmand." /> <meta name="robots" content="noarchive"/> <meta name="googlebot" content="noarchive"/>    <meta property="article:published_time" content="2018-02-05T14:27:40+01"/>  <meta property="article:publisher" content="https://www.facebook.com/detijd"/>  <meta property="article:section" content="Ondernemen"/>  <meta property="article:tag" content="intel,chips,qualcomm,broadcom"/>  <meta property="og:description" content="Het Amerikaanse chipbedrijf Broadcom heeft zijn bod op branchegenoot Qualcomm verhoogd naar 121 miljard dollar. Qualcomm verwees een eerder bod van 105 miljard euro resoluut naar de prullenmand."/>  <meta property="og:image" content="https://images.tijd.be/view?iid=dc:117222170&context=ONLINE&ratio=16/9&width=2000&imageType=JPEG&ts=1517846185000"/>  <meta property="og:image:height" content="310"/>  <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:117222170&context=ONLINE&ratio=16/9&width=2000&imageType=JPEG&ts=1517846185000"/>  <meta property="og:image:type" content="image/jpeg"/>  <meta property="og:image:width" content="310"/>  <meta property="og:locale" content="nl_BE"/>  <meta property="og:site_name" content="Tijd.be"/>  <meta property="og:title" content="Bod op chipmaker Qualcomm naar 121 miljard"/>  <meta property="og:type" content="article"/>  <meta property="og:url" content="https://www.tijd.be/ondernemen/technologie/Bod-op-chipmaker-Qualcomm-naar-121-miljard/9979072"/>  <meta property="twitter:card" content="summary"/>  <meta property="twitter:creator" content="Tijd.be"/>  <meta property="twitter:description" content="Het Amerikaanse chipbedrijf Broadcom heeft zijn bod op branchegenoot Qualcomm verhoogd naar 121 miljard dollar. Qualcomm verwees een eerder bod van 105 miljard euro resoluut naar de prullenmand."/>  <meta property="twitter:image" content="https://images.tijd.be/view?iid=dc:117222170&context=ONLINE&ratio=16/9&width=2000&imageType=JPEG&ts=1517846185000"/>  <meta property="twitter:site" content="@tijd"/>  <meta property="twitter:title" content="Bod op chipmaker Qualcomm naar 121 miljard"/>  
   <meta name="msapplication-TileImage" content="https://static.tijd.be/s2010/nl/img/header/tijd-logo-144.png"/> <meta name="msapplication-TileColor" content="#003878"/> <meta id="viewport" name="viewport" content="initial-scale=1"/>  <meta property="fb:pages" content="10461114902"/> <link rel="publisher" href="https://plus.google.com/+tijdbe"/>          <link rel="alternate" href="https://www.lecho.be" hreflang="fr"/> <link rel="alternate" href="https://www.lecho.be" hreflang="fr-be"/> <link rel="alternate" href="https://www.lecho.be" hreflang="fr-fr"/>    
        <link rel="shortcut icon" type="image/ico" href="https://www.tijd.be/favicon.ico" />
         <link rel="stylesheet" href="https://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css"/> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair+Display|Playfair+Display+SC:400,700|Roboto:300,300italic,400,400italic,500,500italic,700,700italic|Noto+Serif:400,400italic,700|Roboto+Condensed:400,700"/> <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/dojo/1.10.3/dijit/themes/nihilo/nihilo.css"/>  <link type="text/css" rel="stylesheet" href="https://static.tijd.be/s2010/common/css/print.css?v=a567_s2018012941605_c0_d201801191332181960100" media="print"/> <!--[if IE]><link type="text/css" rel="stylesheet" href="https://static.tijd.be/s2010/common/css/IE.css?v=a567_s2018012941605_c0_d201801191332181960100" media="screen"/><![endif]-->
  <link type="image/ico" rel="image_src" href="https://images.tijd.be/view?iid=dc:117222170&context=ONLINE&ratio=3/2&width=900&imageType=JPEG&ts=1517846185000"/>             <link rel="alternate" href="https://www.lecho.be" hreflang="fr"/> <link rel="alternate" href="https://www.lecho.be" hreflang="fr-be"/> <link rel="alternate" href="https://www.lecho.be" hreflang="fr-fr"/>            <link href="https://www.tijd.be/rss/nieuws.xml" rel="alternate" type="application/rss+xml" title="Nieuws" /> <link href="https://www.tijd.be/rss/ondernemen.xml" rel="alternate" type="application/rss+xml" title="Ondernemen" /> <link href="https://www.tijd.be/rss/ondernemen_auto.xml" rel="alternate" type="application/rss+xml" title="Auto" /> <link href="https://www.tijd.be/rss/ondernemen_bouw.xml" rel="alternate" type="application/rss+xml" title="Bouw" /> <link href="https://www.tijd.be/rss/ondernemen_chemie.xml" rel="alternate" type="application/rss+xml" title="Chemie" /> <link href="https://www.tijd.be/rss/ondernemen_consumentengoederen.xml" rel="alternate" type="application/rss+xml" title="Consumptie" /> <link href="https://www.tijd.be/rss/ondernemen_diensten.xml" rel="alternate" type="application/rss+xml" title="Diensten" /> <link href="https://www.tijd.be/rss/ondernemen_energie.xml" rel="alternate" type="application/rss+xml" title="Energie" /> <link href="https://www.tijd.be/rss/ondernemen_entertainment.xml" rel="alternate" type="application/rss+xml" title="Entertainment" /> <link href="https://www.tijd.be/rss/ondernemen_farma.xml" rel="alternate" type="application/rss+xml" title="Farma" /> <link href="https://www.tijd.be/rss/ondernemen_diensten_en_verzekeringen.xml" rel="alternate" type="application/rss+xml" title="Diensten en verzekeringen" /> <link href="https://www.tijd.be/rss/ondernemen_grondstoffen.xml" rel="alternate" type="application/rss+xml" title="Grondstoffen" /> <link href="https://www.tijd.be/rss/ondernemen_horeca.xml" rel="alternate" type="application/rss+xml" title="Horeca" /> <link href="https://www.tijd.be/rss/ondernemen_expertise.xml" rel="alternate" type="application/rss+xml" title="Management &amp; Expertise" /> <link href="https://www.tijd.be/rss/ondernemen_media_en_marketing.xml" rel="alternate" type="application/rss+xml" title="Media en marketing" /> <link href="https://www.tijd.be/rss/ondernemen_resultaten.xml" rel="alternate" type="application/rss+xml" title="Resultaten" /> <link href="https://www.tijd.be/rss/ondernemen_technologie.xml" rel="alternate" type="application/rss+xml" title="Technologie" /> <link href="https://www.tijd.be/rss/ondernemen_telecom.xml" rel="alternate" type="application/rss+xml" title="Telecom" /> <link href="https://www.tijd.be/rss/ondernemen_textiel.xml" rel="alternate" type="application/rss+xml" title="Textiel" /> <link href="https://www.tijd.be/rss/ondernemen_toerisme.xml" rel="alternate" type="application/rss+xml" title="Toerisme" /> <link href="https://www.tijd.be/rss/ondernemen_transport.xml" rel="alternate" type="application/rss+xml" title="Transport" /> <link href="https://www.tijd.be/rss/ondernemen_vastgoed.xml" rel="alternate" type="application/rss+xml" title="Vastgoed" /> <link href="https://www.tijd.be/rss/ondernemen_zware_industrie.xml" rel="alternate" type="application/rss+xml" title="Zware industrie" /> <link href="https://www.tijd.be/rss/politiek.xml" rel="alternate" type="application/rss+xml" title="Politiek &amp; Economie" /> <link href="https://www.tijd.be/rss/politiek_belgie.xml" rel="alternate" type="application/rss+xml" title="België" /> <link href="https://www.tijd.be/rss/politiek_europa.xml" rel="alternate" type="application/rss+xml" title="Europa" /> <link href="https://www.tijd.be/rss/politiek_internationaal.xml" rel="alternate" type="application/rss+xml" title="Internationaal" /> <link href="https://www.tijd.be/rss/politiek_economie.xml" rel="alternate" type="application/rss+xml" title="Economie" /> <link href="https://www.tijd.be/rss/markten_live.xml" rel="alternate" type="application/rss+xml" title="Markten live" /> <link href="https://www.tijd.be/rss/fondsen.xml" rel="alternate" type="application/rss+xml" title="Fondsen" /> <link href="https://www.tijd.be/rss/opinie.xml" rel="alternate" type="application/rss+xml" title="Opinie" /> <link href="https://www.tijd.be/rss/cultuur.xml" rel="alternate" type="application/rss+xml" title="Cultuur" />   
 <!--[if !IE | gt IE 9]><!--><link type="text/css" rel="stylesheet" href="https://static.tijd.be/s2014/css/tijd.css?v=a567_s2018012941605_c0_d201801191332181960100" media="screen"/><!--<![endif]--> <!--[if IE 9]> <link type="text/css" rel="stylesheet" href="https://static.tijd.be/s2014/css/tijd-IE9.css?v=a567_s2018012941605_c0_d201801191332181960100" media="screen"/><![endif]--> <link type="text/css" rel="stylesheet" href="https://static.tijd.be/s2014/css/print.css?v=a567_s2018012941605_c0_d201801191332181960100" media="print"/>        <script type="text/javascript">
    (function(MFN) {
        MFN.config = MFN.config || {};
        MFN.config.root = 'https://www.tijd.be';
        MFN.config.site = 'tijd';
        MFN.config.styles = 'https://static.tijd.be/s2010';
        MFN.config.slang = 'nl';
        MFN.config.realtimeUrl = ('https:' == document.location.protocol) ? 'https://ajax.tijd.be/rtq/' : 'http://ajax.tijd.be/rtq/';
        MFN.config.beursByIdPrefix = 'https://www.tijd.be/beurzen/';
        MFN.config.commonstyles = 'https://static.tijd.be/s2010/common';
        MFN.config.isAdvertTest = 'false';
        MFN.config.cookieDomain = '.tijd.be';
        MFN.config.buildNumber = '567';
        MFN.config.cacheBust = 'a567_s2018012941605_c0_d201801191332181960100';
        MFN.config.serverTimeInMillis = '1517858269156';
        MFN.config.hyphenatorExceptions = 'aandelen-fondsen, Albers, am.pictet, app-ontwikkelaar, app-ontwikkelaars, app-winkel, Belfius, belfius, bommelding, bud-weiser, buyse, Cauwenbergh, claerhout, Cecchi, Credendo, degroof, Dom-plein, elektriciteits-tarief, elektriciteits-tarieven, fondsen-dossier, fondsen-portefeuille, fortis, fruit-reus,gezondheidsrevolutie, groeps-offerte,  handel, hauzeur, her-finan-cieringen, hoofd-econoom, hoofd-redactrice, Hoofd-redactrice,  humblet, infrax, iphone, Jijakli, job-markt, Konings, loons-ver-ho-gingen, maat-regel, management-wissel, Mediafin, mediafin, nerincx, nieuwjaars-event, obligatie-fondsen, Me­dia-­on­der­ne­ming omnium-verzekering, ontwikkelings-samen-werking, paribas, Pascaline, pensioen-hervormingen, petercam, ponnet, power-koppel, proton, proton-therapie, proton-therapiecentrum, Proximus, proximus, quinnemar, retail, reynaerts, riolerings-netwerk, rij-ervaring, ronsyn, rutten, schommelingen, stephan, taxshift, Terweduwe, vastgoed, verlenging, woning-eigenaars, Brussels';
    })(window.MFN = window.MFN||{});
    window._sf_startpt = new Date().getTime();
</script>
 <link type="text/css" rel="stylesheet" href="https://static.tijd.be/s2014/js/site/freqdecDatePicker/css/datepicker.min.css?v=a567_s2018012941605_c0_d201801191332181960100" media="screen"/>  <link href="https://vjs.zencdn.net/4.7.1/video-js.css" rel="stylesheet">           <script type="text/javascript">
    var userAgent = navigator.userAgent;
    if ( ( userAgent.indexOf( 'Chrome/' ) > -1 && parseFloat(navigator.userAgent.split("Chrome/")[1]) >= 29 ) ||
            ( userAgent.indexOf( 'Firefox/' ) > -1 && parseFloat(navigator.userAgent.split("Firefox/")[1]) >= 25 ) ) {
        document.firstChild.__defineGetter__( "nextElementSibling", function() { return undefined; } );
    }
</script>    <!--these days we often use jquery too, but it doesn't always play nice with dojo/AMD...  loading it first seems to help (though you still have to make sure not to load it again afterwards).  this still isn't a nice solution, but the result seems to be (a bit) better than what we had before--> <script src="https://cdn.jsdelivr.net/jquery/2.1.4/jquery.min.js" integrity="sha256-ImQvICV38LovIsvla2zykaCTdEh1Z801Y+DSop91wMU=" crossorigin="anonymous"></script>     <script src="https://static.tijd.be/s2014/common/../js/site/dojoconfig.js?v=a567_s2018012941605_c0_d201801191332181960100"></script>   <script type="text/javascript">
        dojoConfig['cacheBust'] = 'v=' + MFN.config.cacheBust;
        dojoConfig['isDebug'] = false;
        dojoConfig['locale'] = 'nl';
    </script> <script src="//ajax.googleapis.com/ajax/libs/dojo/1.10.3/dojo/dojo.js" type="text/javascript"></script>  
 <script src="https://static.tijd.be/s2014/common/../js/site/main.js?v=a567_s2018012941605_c0_d201801191332181960100"></script> <script async src="https://static.tijd.be/s2014/common/../js/site/polyfills/picturefill.min.js?v=a567_s2018012941605_c0_d201801191332181960100"></script> <script src="https://static.tijd.be/s2014/common/../js/site/polyfills/svg4everybody.min.js?v=a567_s2018012941605_c0_d201801191332181960100"></script> <script type="text/javascript">
        svg4everybody();
    </script>     <script async src="https://static.tijd.be/s2014/common/../js/site/article.js?v=a567_s2018012941605_c0_d201801191332181960100"></script>      
      <script type="text/javascript">
        (function(MFN) {
            function _getParameters() {
                var parameters = [], i,
                    queryStringArray = window.parent.location.search.substring( 1 ).split( '&' ),
                    splitParam;
                for( i = 0; i < queryStringArray.length; i++ ) {
                    splitParam = queryStringArray[i].split( "=" );
                    if ( splitParam.length === 2 ) {
                        parameters.push( {key: splitParam[0], value: splitParam[1]} );
                    }
                }
                return parameters;
            }

            function _getParameterValue( parameter ) {
                var parameters = _getParameters(), i, current;
                for( i = 0; i < parameters.length; i++ ) {
                    current = parameters[i];
                    if ( current.key === parameter ) {
                        return current.value;
                    }
                }
                return '';
            }

            MFN.dfp = MFN.dfp || {};
            MFN.dfp.globalConfig = {
                adops: _getParameterValue( 'adops' )
            };
            /* network / domain / site / root node / detail */
            MFN.dfp.targetNode = [ '7594', 'tijd', 'tijd.website', 'ondernemen', 'technologie', 'detail'];
            MFN.dfp.dfpNetworkCode = MFN.dfp.targetNode[0];
            MFN.dfp.videoTargetNode = [ '7594', 'tijd', 'tijd.website', 'tijdtv'];
            MFN.dfp.splashTime = 15000;
            MFN.dfp.noAdsBecauseOfPersonallyIdentifiableInformation = false;//TODO this is the only case we know of now, but there might be more?
            MFN.dfp.noAds = true;
        })(window.MFN = window.MFN || {});
    </script>   <script src="https://static.tijd.be/s2014/common/../js/site/mdffnp-loader.js?v=a567_s2018012941605_c0_d201801191332181960100"></script>   
              <script type="text/javascript">   
            require(['site/modules/mediafin-user', 'site/modules/mfcookie'], function(mfnUser, mfnCookie) { 
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-1529441-1', 'auto' );
                var uat = mfnUser.getAccountType();
                ga('set', 'dimension2', uat == 'DIGITAL' || uat == 'COMPLETE' ? 'subscriber' : uat == 'ANONYMOUS' ? 'anonymous' : 'registered' );
                if( mfnUser.currentUserLoggedIn() ) {
                    var socialLoginProvider = mfnCookie.readCookie( 'social_login_prov' );
                    ga('set', 'dimension3', socialLoginProvider ? socialLoginProvider : 'Site' );
                } else {
                    ga('set', 'dimension3', '' );
                }
             ga('require', 'displayfeatures');
             ga('send', 'pageview');
            });  </script>
     </head>  <!--[if !IE | gte IE 9]><!--> <body class="nihilo immobile"> <script type="text/javascript">
    require( [MFN.config.root + '/deviceTest'/*makes MFN.deviceIsMobile available*/], function() {
        if ( MFN.deviceIsMobile ) {
            document.body.className = document.body.className.replace( "immobile", "mobile" );
        }
    } );
</script> <!--<![endif]-->    <!-- Google Tag Manager --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T4FN6"
            height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>(function( w, d, s, l, i ) {
    w[l] = w[l] || [];
    w[l].push(
            {'gtm.start': new Date().getTime(), event: 'gtm.js'}
    );
    var f = d.getElementsByTagName( s )[0],
            j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore( j, f );
})( window, document, 'script', 'dataLayer', 'GTM-5T4FN6' );</script> <!-- End Google Tag Manager -->
       <script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '880276358666551',
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true,
            version    : 'v2.0'
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/nl_NL/all.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>  <form id="fbForm" action="" method="post"> <input type="hidden" id="fbAccessToken" name="fbAccessToken" value=""/> <input type="hidden" id="fbUserId" name="fbUserId" value=""/> <input type="hidden" id="fbReturnUrl" name="fbReturnUrl" value=""/> <input type="hidden" id="fbRegistrationUrl" name="fbRegistrationUrl" value=""/> <input type="hidden" id="fbSocialId" name="fbSocialId" value=""/> </form>     <div class="js-promoteNewSite"> <style type="text/css" scoped>
   .s17try-container{
       background-color: #001F42 ;
       padding: 10px;
       -webkit-font-smoothing: antialiased;
       -moz-osx-font-smoothing: grayscale ;
       display: flex;
       align-items: center;
       justify-content: center;
       flex-wrap: nowrap;
   }

   .s17try-title{
       color:#fff;
       font-family:‘Coranto-2’,‘Noto Serif’,Georgia;
       font-weight: bold;
       font-size: 16px;
       line-height: 20px;
   }

   .s17try-buttonbox{
       text-align: right;
       margin-left: 16px;
   }

   .s17try-button{
       color:#fff;
       background-color: #109A29 ;
       line-height: 40px;
       font-size: 12px;
       font-family: Roboto;
       font-weight: bold;
       text-decoration: none;
       display: inline-block;
       text-transform: uppercase;
       box-sizing: border-box;
       padding: 0px 16px;
       text-align: center;
       white-space: nowrap;
   }

   .s17try-button:hover{
       color:#FFF;
   }

   @media (min-width: 500px){
       .s17try-title{font-size: 20px; line-height: 26px}
   }
</style>

<div class="s17try-container" style="display:none">
   <div class="s17try-title">Ontdek in primeur de nieuwe website van De Tijd</div>
   <div class="s17try-buttonbox">
       <a href="/nieuw" class="s17try-button">Klik hier</a>
   </div>
</div> </div> <div id="photoViewerFullScreen"></div> <div class="overlay js-overlay"></div> <div class="main-nav-table js-main-nav-table"> <div class="main-nav-column-menu">                    <img src="//static.tijd.be/s2010/../s2014/img/tijd/logo_print.gif" class="print-only" alt="print icon">    <div class="main-nav js-main-nav is-disabled"> <div class="main-nav__logo"> <a href="https://www.tijd.be/" class="main-nav__homepage-link"><h1 class="main-nav__logo__text">De Tijd</h1> <img src="//static.tijd.be/s2010/../s2014/img/tijd/logo.png" class="main-nav__logo__image" alt="Logo">  <span class="main-nav__date">  <span class="main-nav__day">05</span> <span class="main-nav__month">februari 2018</span> </span>  </a> </div> <div class="main-nav__menu"> <ul class="main-nav__menu__list--main"> <li class="main-nav__menu__item is-selected js-menu__item" data-menu-panel-id="js-sub-nav-home"> <a href="https://www.tijd.be/" class="main-nav__menu__link">Home</a> </li> <li class="main-nav__menu__item  js-menu__item" data-menu-panel-id="js-sub-nav-markets"> <a href="https://www.tijd.be/marktenlive/" class="main-nav__menu__link">Markten Live</a> </li> <li class="main-nav__menu__item  js-menu__item" data-menu-panel-id="js-sub-nav-netto"> <a href="https://www.tijd.be/netto/" class="main-nav__menu__link">Netto</a> </li> <li class="main-nav__menu__item  js-menu__item" data-menu-panel-id="js-sub-nav-sabato"> <a href="https://www.tijd.be/sabato/" class="main-nav__menu__link">Sabato</a> </li> </ul> <ul class="main-nav__menu__list--actions js-actions-list hidden"> <li class="main-nav__menu__item js-menu__item js-main-nav-welcome hidden"> <span class="main-nav__menu__link--profile"><span class="main-nav__menu__link__intro js-welcome-prefix">Welkom,</span><span class="main-nav__menu__link__name js-main-nav-welcome-text"></span></span> </li> <li class="main-nav__menu__item  js-menu__item js-main-nav-services main-nav-services" data-menu-panel-id-authenticated="js-sub-nav-services"> <a href="https://www.tijd.be/mijn-diensten/?ahwdActionSource=menu" class="main-nav__menu__link--diensten js-sub-nav-aanmelden js-ahwd"> <span class="main-nav-services-anonymous">Aanmelden</span> <span class="main-nav-services-authenticated-only">Mijn diensten<span class="main-nav__menu__link__percentage js-main-nav-services-portfolio">... %</span></span> </a> </li> <li class="main-nav__menu__item js-menu__item js-main-nav-subscription hidden"><a href="https://www.tijd.be/abonnement?ahwdActionSource=menu" class="main-nav__menu__link--abonneren js-main-nav-subscription-link js-ahwd">Abonneer nu</a></li> <li class="main-nav__menu__item js-menu__item js-main-nav-subscription-renew hidden"><a href="https://www.tijd.be/mijn-diensten/?ahwdActionSource=menu" class="main-nav__menu__link--abonneren js-main-nav-subscription-renew-link js-ahwd">Hernieuw nu</a></li> <li class="main-nav__menu__item  js-menu__item" data-menu-panel-id="js-sub-nav-search"> <a href="https://www.tijd.be/search/" class="main-nav__menu__link--zoeken zoeken">zoeken</a> </li> </ul> <div class="main-nav__background"></div> </div> </div> <div id="js-sub-nav-home" class="sub-nav js-sub-nav"> <div class="sub-nav__header"> <a href="https://www.tijd.be/" class="sub-nav__header__all"> Ga naar Home </a> </div>            <div class="l-search island">  <div class="l-search__search-container">            <form method="get" action="https://www.tijd.be/fastsearch" class="js-search-form m-searchform-input" name="searchform"> <div class="m-searchform-input__field-container">  <span class="l-search__clear js-clear-search hidden"> </span> <input class="m-searchform-input__field js-search-autocomplete-input"
               id="main-nav-home-search" type="text" name="query" value=""
               placeholder="Zoeken op Tijd.be"/> </div> <div class="m-searchform-input__button-container"> <button class="m-searchform-input__button" type="submit">Zoek</button> </div> </form>  </div> </div> <ul class="sub-nav__article-list hyphenate">   <li class="sub-nav__article-list__item"><a href="https://www.tijd.be/ondernemen/luchtvaart/Davignon-Geen-sociaal-bloedbad-bij-Brussels-Airlines/9979179" class="sub-nav__article-list__link" title="Davignon: &#39;Geen sociaal bloedbad bij Brussels Airlines&#39;">Davignon: 'Geen sociaal bloedbad bij Brussels Airlines'</a></li>   <li class="sub-nav__article-list__item"><a href="https://www.tijd.be/ondernemen/luchtvaart/Eurowings-Brussel-blijft-vitaal-in-onze-groeistrategie/9979175" class="sub-nav__article-list__link" title="Eurowings: &#39;Brussel blijft vitaal in onze groeistrategie&#39;">Eurowings: 'Brussel blijft vitaal in onze groeistrategie'</a></li>   <li class="sub-nav__article-list__item"><a href="https://www.tijd.be/ondernemen/luchtvaart/CEO-Gustin-moet-weg-bij-Brussels-Airlines/9979129" class="sub-nav__article-list__link" title="CEO Gustin moet weg bij Brussels Airlines">CEO Gustin moet weg bij Brussels Airlines</a></li>  </ul> <div class="l-grid"> <div class="l-grid__row"> <div class="l-grid__item"> <div class="l-grid--full"> <div class="l-grid__row"> <div class="l-grid__item one-third">   <a href="https://www.tijd.be/markten-live/live-blog/Bel20-flirt-opnieuw-met-4-000-punten/9978998" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">Meest<br/>gelezen</span>     <img src="//images.tijd.be/view?iid=dc:62931718&context=ONLINE&ratio=1/1&width=100&imageType=JPEG&ts=1517849292000" alt="Most read article image." width="100"/>  </a>  </div>  <div class="l-grid__item one-third"> <a href="https://www.tijd.be/kaaiman" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">Kaaiman</span> <span class="sub-nav__kanaal__background kaaiman"></span> </a> </div> <div class="l-grid__item one-third"> <a href="http://blogs.tijd.be/tzine/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">T-Zine</span> <span class="sub-nav__kanaal__background t-zine"></span> </a> </div>   </div> <div class="l-grid__row"> <div class="l-grid__item two-thirds"> <a href="https://www.tijd.be/krant/" class="sub-nav__kanaal--big"> <span class="sub-nav__kanaal__titel--block have-arrow">De krant online</span> <span class="sub-nav__kanaal__background--big"> <span class="sub-nav__kanaal__background__wrapper"><img src="https://static.tijd.be/paper/tijd/cover.220.jpg" alt="Cover Image"></span> </span> </a> </div> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/abonnement" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--abonneer">Abonneer</span> <span class="sub-nav__kanaal__background subscribe"></span> </a> </div> </div> </div> </div> </div> <div class="l-grid__row"> <div class="l-grid__item"> <div class="m-commercial-tiles">
  <div class="m-commercial-tiles__title" style="text-align: left;">
    <span class="m-commercial-tiles__title-text">Gesponsorde inhoud</span>
  </div>
  
  <a style="margin-bottom: 10px;" href="http://www.tijd.be/#adhese_tijdpartner" class="m-commercial-tiles__item">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#partners"/>
    </svg>
    PARTNERS
  </a>
 
  <a href="http://www.tijd.be/#adhese_tijdpartner" class="m-commercial-tiles__item wereldspelers">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#shareholders"/>
    </svg>
  <span>SHARE<wbr></wbr>HOLDERS</span>
  </a>
 
 <!-- <a href="http://www.tijd.be/#adhese_tijdpartner" class="m-commercial-tiles__item">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#fondsen"/>
    </svg>
    FONDSEN
  </a>-->
 
  <a href="http://www.tijd.be/#adhese_tijdpartner" class="m-commercial-tiles__item wereldspelers">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#talent"/>
    </svg>
    TALENT
  </a>

<div style="position: relative; width: 100%; float: left;"></div>
 
 
 
    <a href="http://www.tijd.be/connect/wereldspelers" class="m-commercial-tiles__item wereldspelers">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#wereldspelers"/>
    </svg>
    <span>WERELD<wbr></wbr>SPELERS</span>
  </a>
  <a href="http://www.tijd.be/connect/pulse" class="m-commercial-tiles__item pulse">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#pulse"/>
    </svg>
  </a>
</div> </div> </div> </div> </div> <div id="js-sub-nav-markets" class="sub-nav js-sub-nav"> <div class="sub-nav__header"> <a href="https://www.tijd.be/marktenlive/" class="sub-nav__header__all"> Ga naar Markten Live </a> </div>            <div class="l-search island">  <div class="l-search__search-container">            <form method="get" action="https://www.tijd.be/fastsearch" class="js-search-form m-searchform-input" name="searchform"> <div class="m-searchform-input__field-container">  <span class="l-search__clear js-clear-search hidden"> </span> <input class="m-searchform-input__field js-search-autocomplete-input"
               id="main-nav-markets-search" type="text" name="query" value=""
               placeholder="Zoeken op Tijd.be"/> </div> <div class="m-searchform-input__button-container"> <button class="m-searchform-input__button" type="submit">Zoek</button> </div> </form>  </div> </div> <ul class="sub-nav__article-list">   <li class="sub-nav__article-list__item"><a href="https://www.tijd.be/markten-live/homepage/Dit-is-een-gezonde-beurscorrectie/9979140" class="sub-nav__article-list__link" title="'Dit is een gezonde beurscorrectie'">'Dit is een gezonde beurscorrectie'</a></li>   <li class="sub-nav__article-list__item"><a href="https://www.tijd.be/markten-live/homepage/Tournee-Minerale-voor-beleggers-in-Spadel/9979138" class="sub-nav__article-list__link" title="Tournée Minérale voor beleggers in Spadel">Tournée Minérale voor beleggers in Spadel</a></li>   <li class="sub-nav__article-list__item"><a href="https://www.tijd.be/markten-live/nieuws-algemeen/Verkoopgolf-treft-ook-Europa/9979015" class="sub-nav__article-list__link" title="Verkoopgolf treft ook Europa">Verkoopgolf treft ook Europa</a></li>  </ul> <div class="l-grid"> <div class="l-grid__row"> <div class="l-grid__item"> <div class="l-grid--full"> <div class="l-grid__row"> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/beurzen/euronext-brussel/bel20" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">aandelen</span> <span class="sub-nav__kanaal__background stocks"></span> </a> </div> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/fondsen/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">fondsen</span> <span class="sub-nav__kanaal__background funds"></span> </a> </div> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/wisselkoersen" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">wissel<br/>koersen</span> <span class="sub-nav__kanaal__background exchange-rate"></span> </a> </div> </div> <div class="l-grid__row"> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/grondstoffen/olieproducten/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">grondstoffen</span> <span class="sub-nav__kanaal__background materials"></span> </a> </div> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/rentemarkt/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">rente</span> <span class="sub-nav__kanaal__background interest"></span> </a> </div> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/agenda/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">agenda</span> <span class="sub-nav__kanaal__background agenda"></span> </a> </div> </div> </div> </div> </div> <div class="l-grid__row"> <div class="l-grid__item"> <div class="m-commercial-tiles">
  <div class="m-commercial-tiles__title" style="text-align: left;">
    <span class="m-commercial-tiles__title-text">Gesponsorde inhoud</span>
  </div>
  
  <a style="margin-bottom: 10px;" href="http://www.tijd.be/#adhese_tijdpartner" class="m-commercial-tiles__item">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#partners"/>
    </svg>
    PARTNERS
  </a>
 
  <a href="http://www.tijd.be/#adhese_tijdpartner" class="m-commercial-tiles__item wereldspelers">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#shareholders"/>
    </svg>
  <span>SHARE<wbr></wbr>HOLDERS</span>
  </a>
 
 <!-- <a href="http://www.tijd.be/#adhese_tijdpartner" class="m-commercial-tiles__item">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#fondsen"/>
    </svg>
    FONDSEN
  </a>-->
 
  <a href="http://www.tijd.be/#adhese_tijdpartner" class="m-commercial-tiles__item wereldspelers">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#talent"/>
    </svg>
    TALENT
  </a>

<div style="position: relative; width: 100%; float: left;"></div>
 
 
 
    <a href="http://www.tijd.be/connect/wereldspelers" class="m-commercial-tiles__item wereldspelers">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#wereldspelers"/>
    </svg>
    <span>WERELD<wbr></wbr>SPELERS</span>
  </a>
  <a href="http://www.tijd.be/connect/pulse" class="m-commercial-tiles__item pulse">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#pulse"/>
    </svg>
  </a>
</div> </div> </div> </div> </div> <div id="js-sub-nav-netto" class="sub-nav js-sub-nav"> <div class="sub-nav__header"> <a href="https://www.tijd.be/netto/" class="sub-nav__header__all"> Ga naar Netto </a> </div>            <div class="l-search island">  <div class="l-search__search-container">            <form method="get" action="https://www.tijd.be/fastsearch" class="js-search-form m-searchform-input" name="searchform"> <div class="m-searchform-input__field-container">  <span class="l-search__clear js-clear-search hidden"> </span> <input class="m-searchform-input__field js-search-autocomplete-input"
               id="main-nav-netto-search" type="text" name="query" value=""
               placeholder="Zoeken op Tijd.be"/> </div> <div class="m-searchform-input__button-container"> <button class="m-searchform-input__button" type="submit">Zoek</button> </div> </form>  </div> </div> <ul class="sub-nav__article-list">   <li class="sub-nav__article-list__item"><a href="https://www.tijd.be/markten-live/nieuws-algemeen/Effectentaks-treft-ook-vruchtgebruiker/9979133" class="sub-nav__article-list__link" title="Effectentaks treft ook vruchtgebruiker">Effectentaks treft ook vruchtgebruiker</a></li>   <li class="sub-nav__article-list__item"><a href="https://www.tijd.be/netto/loopbaan/Wie-helpt-u-verder-bij-ontslag/9978969" class="sub-nav__article-list__link" title="Wie helpt u verder bij ontslag?">Wie helpt u verder bij ontslag?</a></li>   <li class="sub-nav__article-list__item"><a href="https://www.tijd.be/netto/erfenis/Een-op-de-drie-Vlamingen-laat-200-000-euro-of-meer-na/9978999" class="sub-nav__article-list__link" title="Een op de drie Vlamingen laat 200.000 euro of meer na">Een op de drie Vlamingen laat 200.000 euro of meer na</a></li>  </ul> <div class="l-grid"> <div class="l-grid__row"> <div class="l-grid__item"> <div class="l-grid--full"> <div class="l-grid__row"> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/netto/contracts" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">model<br/>documenten</span> <span class="sub-nav__kanaal__background model"></span> </a> </div> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/netto/tools" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">tools</span> <span class="sub-nav__kanaal__background tools"></span> </a> </div> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/netto/rentegids" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">rentegids</span> <span class="sub-nav__kanaal__background interestguide"></span> </a> </div> </div> <div class="l-grid__row"> <div class="l-grid__item two-thirds"> <a href="https://www.tijd.be/krant/index/netto/" class="sub-nav__kanaal--big"> <span class="sub-nav__kanaal__titel--block have-arrow">Netto online</span> <span class="sub-nav__kanaal__background--big"> <span class="sub-nav__kanaal__background__wrapper"><img src="https://static.tijd.be/paper/netto/cover.220.jpg" alt="netto online"></span> </span> </a> </div> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/services/immomatch/map" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">vastgoed<br/>kaart</span> <span class="sub-nav__kanaal__background property"></span> </a> </div> </div> </div> </div> </div> <div class="l-grid__row"> <div class="l-grid__item"> <div class="m-commercial-tiles">
  <div class="m-commercial-tiles__title" style="text-align: left;">
    <span class="m-commercial-tiles__title-text">Gesponsorde inhoud</span>
  </div>
  
  <a style="margin-bottom: 10px;" href="http://www.tijd.be/#adhese_tijdpartner" class="m-commercial-tiles__item">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#partners"/>
    </svg>
    PARTNERS
  </a>
 
  <a href="http://www.tijd.be/#adhese_tijdpartner" class="m-commercial-tiles__item wereldspelers">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#shareholders"/>
    </svg>
  <span>SHARE<wbr></wbr>HOLDERS</span>
  </a>
 
 <!-- <a href="http://www.tijd.be/#adhese_tijdpartner" class="m-commercial-tiles__item">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#fondsen"/>
    </svg>
    FONDSEN
  </a>-->
 
  <a href="http://www.tijd.be/#adhese_tijdpartner" class="m-commercial-tiles__item wereldspelers">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#talent"/>
    </svg>
    TALENT
  </a>

<div style="position: relative; width: 100%; float: left;"></div>
 
 
 
    <a href="http://www.tijd.be/connect/wereldspelers" class="m-commercial-tiles__item wereldspelers">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#wereldspelers"/>
    </svg>
    <span>WERELD<wbr></wbr>SPELERS</span>
  </a>
  <a href="http://www.tijd.be/connect/pulse" class="m-commercial-tiles__item pulse">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#pulse"/>
    </svg>
  </a>
</div> </div> </div> </div> </div> <div id="js-sub-nav-sabato" class="sub-nav js-sub-nav"> <div class="sub-nav__header"> <a href="https://www.tijd.be/sabato/" class="sub-nav__header__all"> Ga naar Sabato </a> </div>            <div class="l-search island">  <div class="l-search__search-container">            <form method="get" action="https://www.tijd.be/fastsearch" class="js-search-form m-searchform-input" name="searchform"> <div class="m-searchform-input__field-container">  <span class="l-search__clear js-clear-search hidden"> </span> <input class="m-searchform-input__field js-search-autocomplete-input"
               id="main-nav-sabato-search" type="text" name="query" value=""
               placeholder="Zoeken op Tijd.be"/> </div> <div class="m-searchform-input__button-container"> <button class="m-searchform-input__button" type="submit">Zoek</button> </div> </form>  </div> </div>   <a href="https://www.tijd.be/sabato/algemeen/De-Usain-Bolts-van-de-lucht/9978534" class="m-article-teaser--sabato--medium">     <img src="//images.tijd.be/view?iid=dc:118170929&context=ONLINE&ratio=3/2&width=320&imageType=JPEG&ts=1517685795000" alt="Most recent sabato article image." width="320"/>  <span class="m-article-teaser__container"><span class="m-article-teaser__content"> <p class="m-article-teaser__title">De Usain Bolts van de lucht</p></span> </span> </a>  <div class="l-grid"> <div class="l-grid__row"> <div class="l-grid__item"> <div class="l-grid--full"> <div class="l-grid__row"> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/sabato/gastronomie" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">gastro-<br/>nomie</span> <span class="sub-nav__kanaal__background gastronomy"></span> </a> </div> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/sabato/reizen" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">reizen</span> <span class="sub-nav__kanaal__background travel"></span> </a> </div> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/sabato/design" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">design</span> <span class="sub-nav__kanaal__background design"></span> </a> </div> </div> <div class="l-grid__row"> <div class="l-grid__item two-thirds"> <a href="https://www.tijd.be/krant/index/sabato_nl/" class="sub-nav__kanaal--big"> <span class="sub-nav__kanaal__titel--block have-arrow">Sabato online</span> <span class="sub-nav__kanaal__background--big"> <span class="sub-nav__kanaal__background__wrapper"><img src="https://static.tijd.be/paper/sabato_nl/cover.220.jpg" alt="sabato online"/></span> </span> </a> </div>  <div class="l-grid__item one-third"> <a href="http://blogs.tijd.be/wijntijd/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel--block">wijntijd</span> <span class="sub-nav__kanaal__background wijntijd"></span> </a> </div>  </div> </div> </div> </div> <div class="l-grid__row"> <div class="l-grid__item"> <div class="m-commercial-tiles">
  <div class="m-commercial-tiles__title" style="text-align: left;">
    <span class="m-commercial-tiles__title-text">Gesponsorde inhoud</span>
  </div>
  
  <a style="margin-bottom: 10px;" href="http://www.tijd.be/#adhese_tijdpartner" class="m-commercial-tiles__item">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#partners"/>
    </svg>
    PARTNERS
  </a>
 
  <a href="http://www.tijd.be/#adhese_tijdpartner" class="m-commercial-tiles__item wereldspelers">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#shareholders"/>
    </svg>
  <span>SHARE<wbr></wbr>HOLDERS</span>
  </a>
 
 <!-- <a href="http://www.tijd.be/#adhese_tijdpartner" class="m-commercial-tiles__item">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#fondsen"/>
    </svg>
    FONDSEN
  </a>-->
 
  <a href="http://www.tijd.be/#adhese_tijdpartner" class="m-commercial-tiles__item wereldspelers">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#talent"/>
    </svg>
    TALENT
  </a>

<div style="position: relative; width: 100%; float: left;"></div>
 
 
 
    <a href="http://www.tijd.be/connect/wereldspelers" class="m-commercial-tiles__item wereldspelers">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#wereldspelers"/>
    </svg>
    <span>WERELD<wbr></wbr>SPELERS</span>
  </a>
  <a href="http://www.tijd.be/connect/pulse" class="m-commercial-tiles__item pulse">
    <svg class="m-icon">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/s2014/img/svg/main.svg#pulse"/>
    </svg>
  </a>
</div> </div> </div> </div> </div> <div id="js-sub-nav-services" class="sub-nav js-sub-nav js-sub-nav-logged-in"> <div class="sub-nav__header"> <div class="sub-nav__header__title js-main-nav-welcome-text js-welcome-prefix">Welkom,</div> <a href="https://www.tijd.be/logout" class="sub-nav__header__logout">Afmelden</a> </div> <div class="l-diensten"> <a href="https://www.tijd.be/mijn-diensten/?ahwdActionSource=menu" class="l-diensten__verlopen hidden js-main-nav-subscription-renew js-ahwd"> <span class="l-diensten__verlopen__container"> <span class="l-diensten__verlopen__text js-main-nav-subscription-renew-warning"></span> <span class="l-diensten__verlopen__cta">Hernieuw nu</span> </span> </a> <a href="https://www.tijd.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=matrix&ahwdActionSource=menu" class="l-diensten__abonneren hidden js-main-nav-subscription js-ahwd"> <img src="//static.tijd.be/s2010/../s2014/img/tijd/sub-nav/abo-visuals.png" class="l-diensten__abonneren__image" alt="Abo visual" width="100" height="115"> <span class="l-diensten__abonneren__container"> <span class="l-diensten__abonneren__title">Onbeperkt lezen?</span> <span class="l-diensten__abonneren__text">Ontdek onze abonnementsformules.</span> <span class="l-diensten__abonneren__cta">Abonneer nu</span> </span> </a> <div class="l-grid"> <div class="l-grid__row"> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/mijn-diensten/?ahwdActionSource=menu" class="sub-nav__kanaal js-ahwd"> <span class="sub-nav__kanaal__titel">Mijn instellingen</span> <span class="sub-nav__kanaal__background manage"></span> </a> </div> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/mijn-diensten/archief" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel">Mijn archief</span> <span class="sub-nav__kanaal__background archive"></span> </a> </div> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/mijn-diensten/eloket/verhuizen" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel">Mijn abonnement beheren</span> <span class="sub-nav__kanaal__background move"></span> </a> </div> </div> <div class="l-grid__row"> <div class="l-grid__item one-third hidden js-main-nav-portfolio"> <a href="https://www.tijd.be/mijn-diensten/portefeuille/" class="m-icon-block--portefeuille--neutral js-main-nav-portfolio-status"> <span class="m-icon-block__titel">Mijn portefeuille</span> <span class="m-icon-block__content js-main-nav-portfolio-percent">__,__%</span> </a> </div> <div class="l-grid__item one-third hidden js-main-nav-portfolio-create"> <a href="https://www.tijd.be/mijn-diensten/portefeuille/create" class="m-icon-block--portefeuille-aanmaken"> <span class="m-icon-block__titel">gratis portefeuille aanmaken &gt;</span> <span class="m-icon-block__content">_ _ ,  _ _ %</span> </a> </div> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/mijn-diensten/immomanager" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel">immo manager</span> <span class="sub-nav__kanaal__background immomanager"></span> </a> </div> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/help/" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel">helpcenter</span> <span class="sub-nav__kanaal__background helpcenter"></span> </a> </div> </div> <div class="l-grid__row"> <div class="l-grid__item one-third"> <a href="https://www.tijd.be/riskreview" class="sub-nav__kanaal"> <span class="sub-nav__kanaal__titel">Company <br/>Risk Review</span> <span class="sub-nav__kanaal__background riskreview"></span> </a> </div> </div> </div> </div> </div> <div id="js-sub-nav-search" class="sub-nav--zoeken js-sub-nav">            <div class="l-search">  <h1 class="l-search__title">Zoeken op Tijd.be</h1>  <div class="l-search__search-container">            <form method="get" action="https://www.tijd.be/fastsearch" class="js-search-form m-searchform-input" name="searchform"> <div class="m-searchform-input__field-container">  <span class="l-search__clear js-clear-search hidden"> </span> <input class="m-searchform-input__field js-search-autocomplete-input js-focus-when-menu-opens"
               id="main-nav-search" type="text" name="query" value=""
               placeholder="Zoeken op Tijd.be"/> </div> <div class="m-searchform-input__button-container"> <button class="m-searchform-input__button" type="submit">Zoek</button> </div> </form>                <div class="m-search-popular"> <h4 class="m-search-popular__title">Meest gezocht</h4> <div class="m-search-popular__container"> <div class="l-grid--bordered-wide">  <div class="l-grid__row m-search-popular__row"> <div class="l-grid__item one-half"> <a href="https://www.tijd.be/search/results?query=electrabel+nucleair" class="m-search-popular__item">electrabel...</a> </div>    <div class="l-grid__item one-half"> <a href="https://www.tijd.be/search/results?query=engie+electrabel" class="m-search-popular__item last-in-row">engie electrabel</a> </div> </div>  <div class="l-grid__row m-search-popular__row"> <div class="l-grid__item one-half"> <a href="https://www.tijd.be/search/results?query=elia+netbeheerder" class="m-search-popular__item">elia...</a> </div>    <div class="l-grid__item one-half"> <a href="https://www.tijd.be/search/results?query=gascentrale+elektriciteit" class="m-search-popular__item last-in-row">gascentrale...</a> </div> </div>  <div class="l-grid__row m-search-popular__row"> <div class="l-grid__item one-half"> <a href="https://www.tijd.be/search/results?query=nyrstar" class="m-search-popular__item">nyrstar</a> </div>    <div class="l-grid__item one-half"> <a href="https://www.tijd.be/search/results?query=ablynx" class="m-search-popular__item last-in-row">ablynx</a> </div> </div>  <div class="l-grid__row m-search-popular__row"> <div class="l-grid__item one-half"> <a href="https://www.tijd.be/search/results?query=euronav" class="m-search-popular__item">euronav</a> </div>    <div class="l-grid__item one-half"> <a href="https://www.tijd.be/search/results?query=thrombogenics" class="m-search-popular__item last-in-row">thrombogenics</a> </div> </div>  <div class="l-grid__row m-search-popular__row"> <div class="l-grid__item one-half"> <a href="https://www.tijd.be/search/results?query=mdxhealth" class="m-search-popular__item">mdxhealth</a> </div>    <div class="l-grid__item one-half"> <a href="https://www.tijd.be/search/results?query=tigenix" class="m-search-popular__item last-in-row">tigenix</a> </div> </div>  </div> </div> </div>
   </div> </div> </div>  <div class="main-nav-placeholder">&nbsp;</div>  <div class="main-nav-underlay"></div>
 </div> <div class="main-nav-column-content">     <script async src="https://static.tijd.be/s2014/common/../js/site/old-browser-banner.js?v=a567_s2018012941605_c0_d201801191332181960100"></script> <div class="site2014"> <div class="l-old-browser-banner__container hidden js-old-browser"> <div class="eight-twelfths l-old-browser-banner__text-outer">
                <span class="l-old-browser-banner__close-icon js-old-browser-close-button"> </span>
                <span class="l-old-browser-banner__warning-icon"> </span>
                <div class="l-old-browser-banner__text-inner">
                    De nieuwe website van De Tijd is niet geoptimaliseerd voor verouderde browsers. Recente browsers zijn <span>sneller</span>, bieden een <span>betere gebruikerservaring</span> en zijn <span>gratis</span>. <a href="http://help.tijd.be/technisch/Welke_browser_heb_ik_nodig.8916321-7853.art" target="_blank">Meer informatie</a>
                </div>
            </div> </div> <div class="js-old-browser-versions">  <div data-browser-name="ff" data-browser-version="24.0"></div>  <div data-browser-name="chrome" data-browser-version="35.0"></div>  <div data-browser-name="safari" data-browser-version="7.0"></div>  <div data-browser-name="ie" data-browser-version="9.0"></div>  </div> </div>
  <div class="l-dimmed l-dimmed--fullscreen hidden"> <div class="l-dimmed__lightbox r16 r16-base js-registrationFlowContainer js-registrationFlowContainer-popup" data-bumpRegistrationFlowUrl="https://www.tijd.be/registration/choice?currentReturnUrl=https://www.tijd.be/ondernemen/technologie/Bod-op-chipmaker-Qualcomm-naar-121-miljard/9979072&currentFlowBumpContext=ARTICLE&currentFlowState=CHOICE_STATE&currentFlowDefinition=registration-x-bots&bumpReason=FB"> </div> </div>
 <!-- bump/article.jsp -->             <span class="js-reaction-min-page-loaded hidden" data-page="1"></span> <span class="js-reaction-max-page-loaded hidden" data-page="1"></span> <div class="js-reaction-disclaimer-text hidden no-print js-firefox-reader-ignore-extra-meta-comment-utility" id="disclaimer-js-firefox-reader-ignore-extra-meta-comment"><h3>Algemene voorwaarden</h3><br /><i>Tijd.be is de website van De Tijd, een uitgave van Mediafin nv.</i><br /><br /><p>Maatschappelijke zetel: Tour &amp; Taxis, Havenlaan 86 C b 309, 1000 Brussel, info@<span class="fb_hidden">mediafin</span>mediafin.be.<br />   BTW-nummer: BE 404.800.301</p> <h5>Toepasselijkheid</h5> <p>Elk bezoek aan deze website van Mediafin is onderworpen aan deze Algemene Voorwaarden. Door zijn bezoek aan de website stemt de gebruiker stilzwijgend in met de toepasselijkheid van de Algemene Voorwaarden, ongeacht het gaat om een gratis bezoek aan de website dan wel een bezoek waarvoor op een of andere wijze wordt betaald aan Mediafin. Bij het registreren op deze website of het betalend gebruik ervan aanvaardt de gebruiker expliciet de toepasselijkheid van deze Algemene Voorwaarden.</p> <h5>Aansprakelijkheid</h5> <p>Mediafin streeft ernaar dat de informatie op haar website up-to-date, betrouwbaar en volledig is. De raadpleging en het gebruik van de website gebeurt op risico van de bezoeker. Mediafin geeft geen waarborg aangaande de juistheid, volledigheid en de accuraatheid van de informatie op haar website, ongeacht of het gaat om eigen vergaarde dan wel door derden geleverde informatie. Zij is dan ook niet aansprakelijk voor mogelijke schade, van welke aard ook, zowel rechtstreekse als onrechtstreekse, die de bezoeker zou lijden in het kader van het bezoek aan deze website. Zij is evenmin aansprakelijk voor&nbsp; telecommunicatiekosten die hoger dan verwacht of gebruikelijk zouden zijn, en dit ongeacht het door de bezoeker gebruikte medium. Mediafin is niet aansprakelijk voor eventuele storingen, onderbrekingen of fouten in het netwerk. Zij behoudt zich het recht voor om op elk ogenblik en zonder enige voorafgaandelijke kennisgeving de opbouw, de inhoud van haar diensten en/of website te optimaliseren of aan te passen. Een tijdelijk(e) oponthoud of onbeschikbaarheid kan geen aanleiding geven tot enige schadevergoeding of andere financi&euml;le compensatie.<br />   De informatie op deze website over koersen, beleggingen, trends, voorspellingen beantwoordt aan de hoogste professionele maatstaven. Zij wordt enkel meegedeeld ten informatieve titel en kan in geen geval beschouwd worden als beleggingsadvies. Wij zijn bijgevolg nooit aansprakelijk voor schade die u zou menen te lijden als gevolg van een beslissing die u (mede) zou nemen op grond van deze informatie.</p> <h5>Licentieverlening</h5> <p>Mediafin verleent de gebruiker een tijdelijke, niet-exclusieve en niet-overdraagbare licentie met betrekking tot de content van deze site. Dit geldt tevens indien de gebruiker toegang verkrijgt tot o.m. betalende gedeelten of diensten van de website door middel van een login die hij ter beschikking krijgt van een derde, zoals bvb. zijn werkgever. In dat laatste geval verbindt de gebruiker er zich tevens toe de gebruiksvoorwaarden die overeengekomen zijn met deze derde na te leven.</p> <p>Deze licentie op de content en de toegekende login mogen niet worden gedeeld met andere personen of gelijktijdig op verschillende apparatuur worden uitgeoefend. De licentie is niet overdraagbaar aan derden, tenzij na voorafgaandelijke en schriftelijke toestemming van Mediafin.</p> <h5>Uw registratie</h5> <p>Voor sommige diensten aangeboden op deze website wordt de bezoeker ertoe uitgenodigd om zijn persoonsgegevens mee te delen. De bezoeker gaat uitdrukkelijk akkoord om: <br />   a) correcte, accurate, actuele en volledige informatie over zichzelf te verstrekken zoals gevraagd op het registratieformulier; en&nbsp; <br />   b) deze informatie bij eventuele wijzigingen onmiddellijk en spontaan te actualiseren. <br />   Mediafin behoudt zich het recht voor om, wanneer zij redelijke vermoedens heeft dat de verstrekte informatie onjuist, onvolledig of voorbijgestreefd is, de registratie en/of de gevraagde (gratis of betalende) dienst te schorsen of te weigeren.<br />   c) met een registratie kan de bezoeker ook deelnemen aan community services op deze site, zoals commentaren geven bij artikels en bij aanbevelingen. Om de kwaliteit van die bijdragen te garanderen, kan er niet deelgenomen worden onder een schuilnaam. De gebruiker aanvaardt derhalve dat als gebruikersnaam zijn naam volledig of gedeeltelijke (voornaam en de eerste letter van de familienaam) zal worden gepubliceerd (voorbeeld: Jan Achternaam of Jan A.)</p> <h5>De toegang tot en het gebruik van onze website</h5> <p>U hebt het recht om onze website voor priv&eacute;doeleinden te gebruiken. Commercieel gebruik (zoals o.m. het gebruik van (delen van) de website om advertentie-inkomsten te verwerven, het (gedeeltelijk) overnemen van content) is verboden. U mag de normale werking van onze website niet hinderen, en verbindt zich om volgende gedragsregels na te leven op onze website:</p> <p>(1)&nbsp;&nbsp;&nbsp; Geen inbreuk maken op de intellectuele eigendomsrechten van Mediafin of van de auteurs, in ruime zin, die werken op onze website plaatsen;<br />   (2)&nbsp;&nbsp;&nbsp; Geen daden stellen die het gebruik van deze website door andere bezoekers hindert;<br />   (3)&nbsp;&nbsp;&nbsp; Geen spam of andere ongepaste berichten of informatie verspreiden via onze website;<br />   (4)&nbsp;&nbsp;&nbsp; Geen virussen of andere malware verspreiden;<br />   (5)&nbsp;&nbsp;&nbsp; Geen adblockers gebruiken of installeren, of op enige andere wijze reclame-uitingen of content weren op onze website. U gaat ermee akkoord dat de uitgever het recht heeft om een script te plaatsen waarmee ad blockers gedetecteerd kunnen worden.<br />   (6)&nbsp;&nbsp;&nbsp; De beveiliging van deze website niet ontwijken of hinderen;<br />   (7)&nbsp;&nbsp;&nbsp; Geen middelen gebruiken voor het zoeken of indexeren van (delen van) deze website, zoals o.m. robots of spiders (behalve indien de bezoeker een zoekmachine is);<br />   (8)&nbsp;&nbsp;&nbsp; Voor (delen van) de websites waarvoor een registratie nodig is, de regels naleven m.b.t. &ldquo;Registreren&rdquo; en &ldquo;Gedragsregels bezoekersreacties op artikelen&rdquo; hieronder.</p> <p>Bij niet-naleving van een of meer van deze gedragsregels behouden we ons het recht voor om u de toegang tot onze website te weigeren.</p> <h5>Links naar andere websites</h5> <p>De websites bevatten meerdere links naar websites van derden. Dit betekent niet noodzakelijk dat Mediafin deze websites aanbeveelt, met de inhoud ervan akkoord gaat of met deze sites op enige wijze samenwerkt. Evenmin geeft Mediafin enige waarborg over de geschiktheid, juistheid of volledigheid van deze websites. Mediafin kan nooit verantwoordelijk worden geacht voor schade in het kader van het bezoek aan deze websites.</p> <h5>Intellectuele eigendomsrechten</h5> <p>De op de website verstrekte informatie en geleverde diensten, alsook elke software dienstig voor het gebruik hiervan zijn beschermd door (intellectuele) eigendomsrechten, die exclusief toebehoren aan Mediafin. De gehele of gedeeltelijke reproductie, verspreiding, verkoop, publicatie, aanpassing, vertaling, bewerking of gebruik voor commerci&euml;le doeleinden op eender welke wijze is uitdrukkelijk verboden. Uitzonderingen hierop kunnen enkel worden verleend mits voorafgaandelijke schriftelijke toestemming van Mediafin.</p> <p>Het opslaan van informatie van de website in een database is uitdrukkelijk verboden, met uitzondering van het automatisch 'cachen' van de informatie door de browser. U mag zonder onze toestemming wel onze artikels gebruiken of reproduceren als priv&eacute;persoon voor strikt persoonlijk gebruik. <br />   Voor meer informatie hierover kunt u terecht op <a href="http://www.license2publish.be" target="_blank">www.license2publish.be</a></p> <h5>Geschillen</h5> <p>Alle geschillen naar aanleiding van het bezoek aan de website en het gebruik dat u van onze diensten maakt, worden uitsluitend ter beslechting voorgelegd aan de rechtbanken te Brussel.</p> <h5>Algemene abonnementsvoorwaarden</h5> <h6>Abonnementsprijzen</h6> <p>De prijzen voor de producten en diensten die wij te koop aanbieden in onze abonnementenshop zijn inclusief btw (indien van toepassing). De leveringskosten zijn inbegrepen in de vermelde prijs, tenzij uitdrukkelijk anders vermeld.</p> <p>We behouden ons het recht voor om onze prijzen, ons aanbod en de verschijningsfrequentie van onze media op elk ogenblik te wijzigen. Katernen, bijlagen, aantal pagina's zijn onder voorbehoud. We zijn niet aansprakelijk wanneer een van onze producten of diensten (krant, magazine, website, ...) verdwijnt uit ons aanbod.</p> <h6>Betalingen</h6> <p>Tenzij uitdrukkelijk anders aangegeven in een specifiek verkoopaanbod, worden abonnementen betaald via SEPA domicili&euml;ring, online domicili&euml;ring, overschrijving, kredietkaart of online betaling.</p><p>Indien u kiest voor een online betaling of betaling met kredietkaart, wordt u doorverwezen naar Ogone. Kiest u voor online domicili&euml;ring, dan wordt u doorverwezen naar onze partner Twikey voor het ondertekenen van het mandaat. Door gebruik te maken van deze dienst gaat u akkoord met de Algemene Voorwaarden van Twikey.<a href="https://www.twikey.com/nl/tc.html" target="_blank"> Raadpleeg hier de algemene voorwaarden van Twikey</a>.</p> <p>Wanneer tijdens het online aankoopproces de te betalen prijs niet kan afgehouden worden van de rekening (saldo ontoereikend, fout rekeningnummer, technische problemen, &hellip;) wordt de verkoop geacht niet plaats te vinden.</p> <p>Het aanbieden van de betalingsmogelijkheden houdt geen enkele aansprakelijkheid in vanwege Mediafin dat het betaalsysteem feilloos, zonder storingen, onderbrekingen of fouten zou zijn. Mediafin is niet aansprakelijk voor enige schade, rechtstreeks of onrechtstreeks, door het uitvoeren van een betaling.</p> <p>Als de klant gebruik zou maken van het herroepingsrecht wordt de prijs die de klant betaalde op zijn bankrekening terugbetaald binnen de 14 dagen volgend op de herroeping, met uitzondering van de bedragen bedoeld in punt &ldquo;Herroepingsrecht&rdquo;. </p> <p>Facturen dienen betaald te worden binnen 30 kalenderdagen na factuurdatum.</p> <p>U kunt enkel geldig op het aanbod ingaan als u eerst alle gevraagde gegevens meedeelt en deze algemene voorwaarden, inclusief de privacy disclaimer, aanvaardt.</p> <h6>Duurtijd van abonnementen</h6> <p>Abonnementen worden gekocht voor een bepaalde duurtijd, een onbepaalde duurtijd of een minimale duurtijd.</p><p>Voor het bepalen van de duurtijd van een abonnement wordt in exemplaren gerekend. Een jaarabonnement op De Tijd Compleet telt 252 edities; een jaarabonnement op De Tijd Digitaal + Weekend telt 52 edities (rekening houdend met feestdagen, zondagen,&hellip;).</p> <p>Abonnementen van bepaalde duurtijd worden op voorhand betaald voor de hele duurtijd van het contract.</p> <p>Abonnementen van onbepaalde duurtijd worden stilzwijgend en automatisch hernieuwd, conform dezelfde duurtijd en het tarief dat op het moment van hernieuwing van toepassing is.</p><p> De klant kan op elk moment het abonnement opzeggen. De be&euml;indiging van het abonnement treedt in voege na de minimale duurtijd van het abonnement, of als er geen minimale duurtijd is, op de vervaldag van de gefactureerde periode, inclusief de periode waarvoor reeds een betaling werd aangevraagd (d.i. 7 dagen voor de initi&euml;le vervaldag van het abonnement).</p> <p>Opzeggen kan enkel telefonisch via het nummer 0800/55 150 tijdens de kantooruren.</p> <h6>Herroepingsrecht</h6> <p>1. U hebt het recht om binnen een termijn van 14 dagen zonder opgave van redenen de overeenkomst te herroepen. Deze termijn verstrijkt 14 dagen na de dag dat:<br />   (a) u (of iemand die dit in u plaats doet) het goed in uw bezit krijgt;<br />   (b) u (of iemand die dit in uw plaats doet) het laatste goed of onderdeel in uw bezit krijgt (in geval van levering van meerdere goederen of onderdelen binnen &eacute;&eacute;n bestelling);<br />   (c) u de overeenkomst sluit (in geval van levering van digitale inhoud die niet op een materi&euml;le drager wordt geleverd);<br />   (d) u (of iemand die dit in u plaats doet ) het eerste goed in uw bezit krijgt (in geval van een regelmatige levering van goederen tijdens een bepaalde periode).</p> <p> 2. Om het herroepingsrecht uit te oefenen moet u ons op ondubbelzinnige wijze meedelen dat u beslist om onze overeenkomst te herroepen. U kunt dit doen per post, per e-mail of telefonisch.</p> <p> 3. Na herroeping rekenen we u de prijs aan voor de (papieren en digitale) kranten of magazines die u ontving tot op het ogenblik van herroeping.</p> <p> 4. Wij betalen u binnen de 14 dagen nadat wij door u op de hoogte werden gebracht van de herroeping alles terug, met uitzondering van de bedragen bedoeld in het vorige punt (3). De terugbetaling gebeurt met hetzelfde betaalmiddel als waarmee u uw aankoop betaalde, tenzij u uitdrukkelijk instemde met een andere betalingswijze. </p> <p> 5. Dit herroepingsrecht geldt niet voor:<br />   - dienstenovereenkomsten na volledige uitvoering van de dienst als de uitvoering is begonnen met uw uitdrukkelijke voorafgaande instemming, en mits u erkende dat u uw herroepingsrecht verliest zodra wij de overeenkomst volledig uitvoerden;<br />   - de levering van volgens uw specificaties vervaardigde goederen, of die duidelijk voor een specifieke persoon bestemd zijn;<br />   - de levering van kranten, tijdschriften of magazines, met uitzondering van overeenkomsten voor een abonnement op dergelijke publicaties;<br />   - de levering van digitale inhoud die niet op een materi&euml;le drager is geleverd, als de uitvoering is begonnen met uw uitdrukkelijke voorafgaande toestemming en mits u erkende dat u uw herroepingsrecht verliest zodra wij de overeenkomst volledig uitvoerden.</p> <h6>Aanbod</h6> <p>Het reguliere aanbod bestaat uit een gezamenlijk aanbod van de papieren versie en de volledige digitale reproductie van de krant tegen een enige prijs waarbij alle edities op papier worden aangeboden aan de lezer. Het betreft meer bepaald een combinatieverkoop in het kader van het abonnement, waarbij de lezer intekent op een combinatie van zowel alle edities op papier als de volledige digitale reproductie van de krant, en waarbij de mogelijkheid tot &lsquo;opt-out&rsquo; en een mogelijkheid tot &lsquo;opt-in&rsquo; wordt aangeboden aan de lezer voor de papieren versie van de krant.</p> <p>De lezer heeft te allen tijde de mogelijkheid om, binnen zijn abonnementscontract en ongeacht zijn gekozen formule, af te zien van de ontvangst van de papieren versies van de krant tijdens de week of van alle papieren versies van de krant (&lsquo;opt-out&rsquo;). De lezer heeft tevens te allen tijde de mogelijkheid om, binnen zijn abonnementsformule, de papieren versie van de weekendkrant of van alle kranten te ontvangen (&lsquo;opt-in&rsquo;). </p> <p>Opt-in en opt-out verzoeken moeten minstens 30 kalenderdagen v&oacute;&oacute;r de gewenste inwerkingtreding aan de klantendienst van Mediafin overgemaakt worden. </p> <p>Opt-in en opt-out van de papieren versie van de krant hebben geen invloed op de eventuele voorafbepaalde minimale duurtijd van het abonnement. </p> <p>Mediafin is gerechtigd om de prijs van het abonnement aan te passen, afhankelijk van de keuze van de klant om de papieren versie van de krant al dan niet te ontvangen. </p> <p>De looptijd van het abonnement wordt herrekend op basis van de resterende periode van het lopende contract op het moment van de &lsquo;opt-in&rsquo; of &lsquo;opt-out&rsquo; en op basis van de nieuwe prijs van de abonnementsformule.</p> <h6>Ten slotte</h6> <p>Deze algemene voorwaarden beheersen, samen met de privacy disclaimer, de gebruiksvoorwaarden en cookiebeleid onze websites, de volledige contractuele relatie tussen u als klant en Mediafin nv. U verklaart de algemene voorwaarden te kennen en onvoorwaardelijk te aanvaarden. De algemene voorwaarden bestaande op het ogenblik van uw bestelling zijn toepasselijk.</p> <p>Onze producten en diensten worden te koop aangeboden door Mediafin nv, met maatschappelijke zetel te Tour &amp; Taxis, B &ndash; 1000 Brussel, Havenlaan 86 C b309, telefoonnummer 0800/55 150 of online via <a href="http://www.tijd.be/lezersservice">www.tijd.be/lezersservice</a>. U kunt ons via deze weg contacteren voor vragen of klachten.</p> <p>De wet van 1 september 2004 betreffende de bescherming van de consumenten bij verkoop van consumentengoederen is toepasselijk.</p> <p>Als er tussen ons een geschil zou ontstaan dat we niet opgelost krijgen, wordt dit voorgelegd aan de rechtbanken te Brussel, met toepassing van het Belgische recht. Het VN-verdrag inzake internationale koopovereenkomsten (Wenen 1980) is niet toepasselijk.</p><p><a name="spelregels"></a></p> <h5>Gedragsregels bij bezoekersreacties en interactiviteit op tijd.be</h5> <p>Bij het plaatsen van een reactie geldt een aantal voorwaarden. U dient zich te houden aan de wettelijke regels en de algemene fatsoensnormen. U reageert in de eerste plaats op het artikel, niet op elkaar. We vragen dat u onderbouwde reacties plaatst, uw eigen mening geeft en argumenten aanbrengt, geen slogans.</p> <p>Daarnaast zijn er zaken die De Tijd niet vindt thuishoren in een serieuze discussie en die reden kunnen zijn om maatregelen te nemen. Uw bericht kan verwijderd worden of we kunnen ervoor zorgen dat uw bijdragen voortaan pas na nalezing door een moderator op onze site verschijnen. Helpt ook dat niet of bestaat uw account enkel om de regels te omzeilen, kunnen we overgaan tot een definitieve blokkering. U kan in dat geval geen reacties meer plaatsen. </p> <p>U bent verantwoordelijk voor de reacties die u online zet; dit geldt zowel voor teksten, foto&rsquo;s, muziek als audiovisueel materiaal. De publicatie van uw reactie impliceert niet dat Mediafin die mening ook deelt of ondersteunt. </p> <h6>Dit tolereert De Tijd niet:</h6> <ul>   <li>Het aanvallen, vernederen of op andere wijze zwart maken van andere sitebezoekers;</li>   <li>Reacties die een uiting zijn en/of aanzetten tot rassenhaat, racisme, negationisme en discriminatie, van welke aard ook; </li>   <li>Te dominante aanwezigheid in de reacties, met als enig doel andere sitegebruikers te provoceren of te intimideren;</li>   <li>Bedreigingen, al dan niet fictief, aan het adres van de andere sitebezoekers, van De Tijd en haar redactie of van publieke figuren. Hiervan zal aangifte worden gedaan en uw gegevens zullen worden overgedragen aan de politie;</li>   <li>Niet-inhoudelijke reacties en reacties die niets met het onderwerp van het artikel te maken hebben;</li>   <li>Vulgair taalgebruik of berichten in een andere taal dan het Nederlands. Korte quotes in andere talen kunnen wel;</li>   <li>Het oneindig herhalen van een reactie met dezelfde strekking en/of het knippen en plakken van een reactie en het bevuilen van de reacties;</li>   <li>Nietszeggende reacties als 'hallo', 'pfff', enz. met als doel uw stempel te drukken en vooral uw eigen reactie terug te willen zien. Ook persoonlijke anekdotes die op geen enkele manier argumenten aanbrengen vinden we geen bijdrage leveren aan het debat;</li>   <li>Het plaatsen van priv&eacute;-gegevens van uzelf of van anderen. Uw e-mailadres plaatsen op een publieke site zorgt enkel maar voor extra spam. Wilt u in contact treden met een commentaarschrijver, dan kunt u ons hiervoor als tussenpersoon gebruiken (mail ons op multimedia@mediafin.be);</li>   <li>Reacties die enkel bestaan uit een link naar een website. Vertel andere sitebezoekers wat u gelezen hebt en waarom u het interessant vond en plaats daarbij de link naar het oorspronkelijke document;</li>   <li>Het plaatsen van reacties in hoofdletters, dit wordt als schreeuwerig ervaren;</li>   <li>Reacties die het priv&eacute;leven of de goede naam van anderen aantasten;</li>   <li>Stalking, lasterlijke reacties, scheldpartijen, grove beledigingen;</li>   <li>Reacties strijdig met de openbare orde en de goede zeden;</li>   <li>Het publiceren van pornografische afbeeldingen en uitingen van pedofilie;</li>   <li>Reacties die een vorm van reclame uitmaken; </li>   <li>Inbreuken op intellectuele rechten van Mediafin of anderen;</li>   <li>Hacken of poging tot hacken van onze websites; spamming;</li>   <li>Reacties die een bedreiging inhouden;</li>   <li>Reacties waarin niet fatsoenlijk wordt omgegaan met (de mening van) anderen.</li> </ul> <h6>Correct Nederlands</h6> <p>De Tijd vraagt van u een inspanning om correct Nederlands te gebruiken, zodat anderen ook kunnen begrijpen wat u schrijft. Controleer dus uw bijdrage voordat u ze plaatst.&nbsp; </p> <h6> Deelname aan de community service voor beleggers</h6> <p>Als geregistreerde De Tijd-lezer kan u gratis de aanbevelingen van andere gebruikers consulteren. U kunt ook zelf een aanbeveling met commentaar voor een aandeel achterlaten op deze pagina. Om de kwaliteit van deze community service te garanderen vragen we vooraf de Algemene Voorwaarden te aanvaarden. Noteer dat bij een commentaar minstens uw verkorte gebruikersnaam zal worden weergegeven en dat er enkel tussen 7u &rsquo;s morgens en 23u &rsquo;s avonds commentaren kunnen worden achtergelaten. De inhoud op deze pagina&rsquo;s valt niet onder verantwoordelijkheid van de redactie van De Tijd.</p> <p>De gebruiker aanvaardt dat Mediafin, uit eigen beweging of op het eerste offici&euml;le verzoek van de bevoegde marktautoriteit of lastens een gerechtelijk onderzoek, de persoonsgegevens zal overmaken van de gebruiker die er wordt van verdacht een inbreuk te hebben gepleegd op de reglementering inzake marktmisbruik.</p> <h6>Blokkeren</h6> <p>Als de inhoud van een reactie naar het oordeel van de moderator ontoelaatbaar is, zal ze verwijderd worden. Tijd.be heeft vertrouwen in zijn lezers en wil de debatten op de site zo dynamisch mogelijk houden. Daarom worden reacties in de regel onmiddellijk gepubliceerd.</p> <p>Toch kunnen we geplaatste commentaren achteraf alsnog aanpassen of verwijderen. Moeten we dat opvallend vaak doen, beschouwen we dat als een schending van ons vertrouwen. Die zorgt ervoor dat uw bijdragen tijdelijk tegengehouden worden en pas zullen verschijnen na expliciete goedkeuring door een moderator. </p> <p>Blijkt uit uw verdere bijdragen dat ze opnieuw zonder voorafgaande moderatie geplaatst kunnen worden, dan laten we dit toe. Is dat niet het geval of gaat de kwaliteit van uw commentaren daarop nog verder achteruit, volgt er een definitieve uitsluiting. Pogingen om die uitsluiting te omzeilen, worden niet getolereerd.</p> <h6>Algemene principes</h6> <p>De beslissing om een reactie te wijzigen of te schrappen is de autonome bevoegdheid van de redactie. We verstrekken u graag meer uitleg over onze beslissing na een mail aan multimedia@mediafin.be maar vermijden eindeloze discussies op basis van een duidelijk andere interpretatie van een reactie.</p> <p>Het online plaatsen van een reactie houdt geen inhoudelijke goedkeuring door de redactie in. De neergeschreven mening blijft voor rekening van de auteur.</p> <p>We vragen u daarom ook uw echte gegevens te gebruiken bij registratie op onze site. Voor andere sitebezoekers bent u anoniem, maar u blijft aansprakelijk voor uw woorden.</p> <p>Merkt de redactie dat er op een artikel enkel (nog) ongepaste reacties binnenkomen of dat de discussie na verloop van tijd sterk afgeweken is van het eigenlijke onderwerp, kan de reactiemogelijkheid alsnog afgesloten worden. Bij sommige artikels zijn reacties nooit mogelijk.</p> <p>De redactie kan uw reacties of delen daarvan publiceren in de gedrukte krant.</p> <h5> e-Commerce via e-shop De Tijd/Netto</h5> <h6>a. Ons aanbod</h6> <p>Op <a href="http://eshop.tijd.be/">http://eshop.tijd.be/</a> bieden wij&nbsp; u producten te koop aan.</p> <p> Alle prijzen zijn inclusief BTW. Gezien het om elektronische en downloadbare producten gaat zijn er geen leveringskosten voorzien. We besteden alle aandacht aan de juiste omschrijving van de producten, de prijs en de andere modaliteiten. Indien er toch een aandachtsfout zou zijn in de omschrijving van onze producten, de prijs en/of andere modaliteiten, heeft u de keuze tussen afzien van de aankoop, of om toch op het aanbod in te gaan tegen de verbeterde voorwaarden.</p> <h6>b. Bestellingen plaatsen</h6> <p>1. U kan enkel geldig op het aanbod ingaan als u eerst alle gevraagde gegevens meedeelt en deze algemene voorwaarden en de privacy disclaimer aanvaardt.</p> <p>2. Bestellingen gebeuren door in te gaan op een welbepaald verkoopaanbod, en met name door te klikken op &ldquo;bestellen&rdquo;. Elke bestelling geldt als een onvoorwaardelijke aanvaarding van het aanbod. Uw aankoop is definitief wanneer u van ons een mail ontvangt die uw aankoop bevestigt.</p> <h6>c. Betalingen</h6> <p>Aankopen betalen kan enkel via onze website, en dit op het ogenblik van het plaatsen van de aankoop. Daarvoor wordt u doorverwezen naar een Ogone-betaalomgeving.</p> <h6>d. Ten slotte </h6> <p>1. Deze algemene voorwaarden beheersen de volledige contractuele relatie tussen u als klant en Mediafin nv.&nbsp; U verklaart de algemene voorwaarden te kennen en deze onvoorwaardelijk te aanvaarden.&nbsp; http://eshop.tijd.be/ kan deze op elk ogenblik wijzigen. De algemene voorwaarden bestaande op het ogenblik van uw bestelling zijn toepasselijk.</p> <p> 2. http://eshop.tijd.be/ is een initiatief van Mediafin NV, met maatschappelijke zetel te B - 1000 Brussel, Havenlaan 86cb309</p> <p> 3. De algemene voorwaarden zijn te raadplegen op de FAQ van de e-shop of rechtstreeks via Tijd.be.</p> <p>4. Alle afbeeldingen, foto&rsquo;s, teksten en logo&rsquo;s zijn de intellectuele eigendom van Mediafin nv, of maken het voorwerp uit van een licentie van derden. U kan er geen rechten op laten gelden.</p> <p>5. Als er tussen ons een geschil zou ontstaan dat we niet opgelost krijgen, wordt dit voorgelegd aan de rechtbanken te Brussel, met toepassing van het Belgische recht. Het VN-verdrag inzake internationale koopovereenkomsten (Wenen 1980) is niet toepasselijk.</p></div>            <span class="js-bumpPath" data-path-login="/registration/choice?currentFlowBumpContext=ARTICLE&currentFlowState=CHOICE_STATE&currentFlowDefinition=registration-x-bots&currentReturnUrl=https%3a%2f%2fwww.tijd.be%2fondernemen%2ftechnologie%2fBod-op-chipmaker-Qualcomm-naar-121-miljard%2f9979072%3fpreventCache%3d1517858269168" data-path-confirm-email="/site2014/bump/?bumpType=CONFIRM&bumpReason=FB&softBump=false&bumpParams=true&returnUrl=https%3a%2f%2fwww.tijd.be%2fondernemen%2ftechnologie%2fBod-op-chipmaker-Qualcomm-naar-121-miljard%2f9979072%3fpreventCache%3d1517858269168"></span> <div class="l-reaction-panel js-reaction-panel closed"> <div class="l-reaction-panel__container"> <a href="#" class="l-reaction-panel__close js-reaction-panel-close">&#215;</a> <div class="l-grid--full--middle l-reaction-panel__header"> <div class="l-grid__item four-tenths m-reaction-box--header"> <div class="m-reaction-box__info">  <div class="m-reaction-box__info__amount-container"> <span class="m-reaction-box__info__amount">0</span> <span class="m-reaction-box__info__text">reacties</span> </div> </div> </div> <div class="l-grid__item six-tenths l-reaction-panel__header__actions"> <a href="https://www.tijd.be/help/disclaimer#spelregels" target="_blank" class="l-reaction-panel__spelregels">Spelregels</a> <a href="#" class="l-reaction-panel__react js-reaction-react">    Reageer   </a> </div> </div> <div class="l-reaction-panel__scroll-container js-reaction-panel__scroll-container">  <div class="l-reaction-panel__content js-reaction-panel-content">                 <div class="l-share-recommend l-reactionbox js-reaction-form folded no-dialog" data-reaction-mod="0">    <div class="m-message--error l-reaction-form__error js-reactionbox--container-error-username hidden" data-reaction-mod="0">  Opgelet: om de transparantie en de kwaliteit van het debat te bevorderen, worden reacties op de website onder eigen naam gepubliceerd.<br /> <a href="#" class="js-click-complete-username" data-reaction-mod="0" data-dialog-title="Online debatteren bij De Tijd">Klik hier om uw gegevens aan te vullen.</a> </div>  <div class="m-message--error l-reaction-form__error js-reactionbox--container-error-disclaimer hidden" data-reaction-mod="0"> Gelieve de voorwaarden te accepteren </div>  <div class="js-reaction-disclaimer-text hidden no-print js-firefox-reader-ignore-extra-meta-comment-utility" id="disclaimer-js-firefox-reader-ignore-extra-meta-comment"></div> <div class="m-reaction-disclaimer js-reaction-disclaimer-container hidden" data-reaction-mod="0"> <div class="m-reaction-disclaimer__intro">
                <p>Bedankt voor uw reactie. Om door te gaan met publiceren, gelieve eenmalig de <a href="http://help.tijd.be/disclaimer#spelregels" target="_blank"><strong>spelregels</strong></a> te aanvaarden die u hieronder kunt nalezen. Een reactie plaatsen gebeurt altijd onder eigen naam en verantwoordelijkheid. Dank voor uw bijdrage aan het online debat.</p>
                </div> <div class="m-reaction-disclaimer__content js-reaction-disclaimer__content" data-reaction-mod="0"></div> <div class="m-portfolio-add__footer"> <div class="m-portfolio-add__recommend"> <input type="checkbox" name="acceptdisclaimer" id="acceptdisclaimer309895380" value="true" class="js-reaction-disclaimer-checkbox" data-reaction-mod="0"/> <label for="acceptdisclaimer309895380">Ik accepteer de <a href="https://www.tijd.be/help/disclaimer#spelregels" class="reactionbox--footer-action-conditions" target="_blank">voorwaarden</a></label> </div> <div class="m-portfolio-add__actions"> <a href="" class="js-reaction-disclaimer-cancel" data-reaction-mod="0">Annuleer</a> <button class="js-reaction-disclaimer-submit" type="submit" data-reaction-mod="0">Bevestig</button> </div> </div> </div> <div class="l-share-recommend__form"> <form class="js-commentForm" data-reaction-mod="0"> <input type="hidden" name="site2014" value="true" /> <input type="hidden" name="reactionBoxAssetId" value="9979072" /> <input type="hidden" name="reactionBoxNodeId" value="7764" /> <input type="hidden" name="reactionBoxCommentId" value="0" /> <input type="hidden" name="reactionBoxAssetTypeId" value="1" />   <span class="js-reaction-error__no-rating-selected m-message--error l-reaction-form__error hidden" data-reaction-mod="0"> Gelieve een aanbeveling te selecteren. </span> <span class="js-reaction-error__same-rating-selected m-message--error l-reaction-form__error hidden" data-reaction-mod="0"> Deze aanbeveling heeft u al toegelicht, als u uw aanbeveling wilt verranderen moet u een verschillende aanbeveling kiezen. </span> <span class="js-reaction-error m-message--error l-reaction-form__error hidden" data-reaction-mod="0"></span>  <div> <div class="m-reaction-input m-reaction-input--bottom-left"> <textarea placeholder="Uw reactie..." class="m-reaction-input__textarea js-reaction-textarea" name="comment.body" data-reaction-mod="0"></textarea> <p class="m-reaction-input__count js-reaction-count" id="charLeftMessage0">1000</p> </div>         <div class="l-rating-validity">  </div> <div class="m-portfolio-add__footer"> <div class="m-portfolio-add__recommend"> <input id="emailme309895380" type="checkbox" name="emailme" class="js-reaction-emailme"/> <label for="emailme309895380">E-mail mij bij commentaar op mijn reactie</label> </div> <div class="m-portfolio-add__actions"> <a href="" class="js-reaction-panel-close" data-reaction-mod="0">Annuleer</a> <button class="js-reaction-submit" type="submit" data-reaction-mod="0">     Reageren   </button> </div> </div> </div>   </form> </div>  </div> <div class="l-reaction-panel__thanks js-reaction-thanks-main hidden"></div>
 <div class="l-reaction-panel__reactions js-reaction-panel-reactions" data-pages="0">   </div> </div> </div> </div> </div>
 <div class="m-article-next desk-big-only">        <a href="https://www.tijd.be/ondernemen/technologie/Samsung-erfgenaam-weer-op-vrije-voeten/9979022?utm_campaign=nextarticle" class="m-article-next__link "> <div class="m-article-preview--single js-article-preview"> <div class="m-article-preview__thumb"><img src="https://images.tijd.be/view?iid=dc:118292723&context=ONLINE&ratio=3/2&width=85&imageType=JPEG&ts=1517824145000" alt="" width="85" height="57" /></div> <p class="m-article-preview__description">Samsung-erfgenaam weer op vrije voeten</p> </div> <button class="m-article-next__next-button"></button> </a> 
 </div>      <script type="text/javascript">
    require( [
        'dojo/ready',
        'dojo/query',
        'dojo/_base/array',
        'dojo/dom-attr',
        MFN.config.root + '/deviceTest'//makes MFN.deviceIsMobile available
    ], function( ready, query, array, domAttr ) {

        var images = query( '.js-mediamaster-item-image' );

        array.forEach( images, function( image ) {

            var mobileUrl = domAttr.get( image, 'data-image-mobileurl' ),
                desktopUrl = domAttr.get( image, 'data-image-desktopurl' );

            if( mobileUrl && desktopUrl ) {
                image.src = MFN.deviceIsMobile ? mobileUrl : desktopUrl;
            }

        } );

    } );
</script>
        <div class="l-content-teaser-wrapper js-newsteaser-wrapper"> <div class="js-newsteaser hidden"> <div class="l-content-teaser" id="newsteaser"> <div class="l-content-teaser__section" id="newsteasersection"> <div class="l-content-teaser__recent"><p
                            class="l-content-teaser__recent__title l-content-teaser__loading">Recent</p></div> </div> <div class="l-content-teaser__article-wrapper" id="newsItemsWrapper"> </div> <div class="l-content-teaser__nav"> <div class="l-content-teaser__nav__wrapper" id="newsteaser_next"> <button class="m-nav-button--divider-v left">&nbsp;</button> </div> <div class="l-content-teaser__nav__wrapper" id="newsteaser_previous"> <button class="m-nav-button--divider-v right last">&nbsp;</button> </div> </div> </div> </div> </div> 
 <div class="l-main-container-article"> <div class="l-grid--full"> <div class="l-grid__item one-whole"> <div class="l-main-container-article__header"> <div class="l-main-container-article__actions"> <div class="l-main-container-article__actions__share"> <div class="m-share">           <div class="m-share__count" title="Dit cijfer geeft weer hoeveel keer dit artikel op de verschillende sociale media gedeeld werd"> <p class="m-share__count__number js-share-count" data-asset-id="9979072"
           data-asset-type-id="1"></p> </div>  <div class="m-share__services"> <ul class="m-share__services__services-list"> <li class="m-share__services__service m-share__services__service--selector desk-big-hidden"> <a href="" class="m-share__services__service__link share "></a> </li> <li class="m-share__services__social-services"> <ul>          
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/fb&ai=9979072&at=1&sm=fb" target="_blank" class="facebook m-share__services__service__link" data-dialog-title=""></a></li>
 
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/tw&ai=9979072&at=1&sm=tw" target="_blank" class="twitter m-share__services__service__link" data-dialog-title=""></a></li>
 
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/lin&ai=9979072&at=1&sm=lin" target="_blank" class="linkedin m-share__services__service__link" data-dialog-title=""></a></li>
 
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/gp&ai=9979072&at=1&sm=gp" target="_blank" class="googleplus m-share__services__service__link" data-dialog-title=""></a></li>
   
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/ajax/assetlink?assetId=9979072&assetTypeId=1&site2014=true" target="_blank" class="link m-share__services__service__link" data-dialog-title="Linken naar dit artikel"></a></li>
   
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/ajax/sendtofriend?id=9979072&type=1&site2014=true" target="_blank" class="email m-share__services__service__link" data-dialog-title="Verstuur een e-mail"></a></li>

 </ul> </li> </ul> </div> </div> </div> <a href="#" class="m-reaction-box--small">             <div class="m-reaction-box__amount js-reaction-panel-open"> <span class="m-reaction-box__amount__text">0</span> </div> <div class="m-reaction-box__react js-reaction-panel-open-and-focus"> <span class="m-reaction-box__react__text">Reageren</span> </div>
 </a> </div> <div class="l-main-container-article__breadcrumb">             <div class="l-breadcrumb-container"> <ul class="m-breadcrumb js-breadcrumb"> <li class="m-breadcrumb__item--menu"> <a href="javascript:void(0);" class="js-breadcrumb-menu-open"> <span>Menu</span> </a> </li>  <li class="m-breadcrumb__item">   <a href="https://www.tijd.be/"> <span>De Tijd</span> </a>    </li>              <li class="m-breadcrumb__item"> <a href="https://www.tijd.be/ondernemen/"> <span>Ondernemen</span> </a> </li>   <li class="m-breadcrumb__item--last"> <a href="https://www.tijd.be/ondernemen/technologie"> <span>Technologie</span> </a> </li>    </ul>        <div class="m-breadcrumb-menu js-breadcrumb-menu hide"> <div class="m-breadcrumb-menu__actions js-breadcrumb-menu-actions"> <a href="javascript:void(0);" class="js-breadcrumb-menu-close"> <span>Menu sluiten</span> </a> </div> <div class="m-breadcrumb-menu__container">            <div class="m-breadcrumb-menu__section">          <div class="m-section-header"> <img src="//static.tijd.be/s2010/../s2014/img/icons/tijd.png" class="m-section-header__image" alt=""/> <h1 class="m-section-header__title" >  <a href="https://www.tijd.be/" class="m-section-header__link">De Tijd</a>   </h1> </div>            <div class="m-breadcrumb-menu__list-container--menu">  <div class="m-breadcrumb-menu__list__left"> <a href="https://www.tijd.be/politiek_en_economie/" class="m-breadcrumb-menu__label">Politiek & Economie</a> </div> <div class="m-breadcrumb-menu__list__right">   <ul>   <li><a href="https://www.tijd.be/politiek_en_economie/belgie">België</a></li>    <li><a href="https://www.tijd.be/politiek_en_economie/europa">Europa</a></li>    <li><a href="https://www.tijd.be/politiek_en_economie/internationaal">Internationaal</a></li>   </ul>   </div>  </div>         <div class="m-breadcrumb-menu__list-container--menu">  <div class="m-breadcrumb-menu__list__left"> <a href="https://www.tijd.be/ondernemen/" class="m-breadcrumb-menu__label">Ondernemen</a> </div> <div class="m-breadcrumb-menu__list__right">   <ul>     <li><a href="https://www.tijd.be/ondernemen/auto">Auto</a></li>    <li><a href="https://www.tijd.be/ondernemen/banken">Banken</a></li>    <li><a href="https://www.tijd.be/ondernemen/bouw">Bouw</a></li>    <li><a href="https://www.tijd.be/ondernemen/chemie">Chemie</a></li>    <li><a href="https://www.tijd.be/ondernemen/consumentengoederen">Consumentengoederen</a></li>    <li><a href="https://www.tijd.be/ondernemen/defensie_en_ruimtevaart">Defensie & ruimtevaart</a></li>    <li><a href="https://www.tijd.be/ondernemen/diensten">Diensten</a></li>    <li><a href="https://www.tijd.be/ondernemen/durfkapitaal">Durfkapitaal</a></li>    <li><a href="https://www.tijd.be/ondernemen/entertainment">Entertainment</a></li>    <li><a href="https://www.tijd.be/ondernemen/farma_en_biotech">Farma</a></li>    <li><a href="https://www.tijd.be/ondernemen/financiele_diensten_en_verzekeringen">Financiële diensten & verzekeringen</a></li>    <li><a href="https://www.tijd.be/ondernemen/grondstoffen">Grondstoffen</a></li>    <li><a href="https://www.tijd.be/ondernemen/halfgeleiders">Halfgeleiders</a></li>    <li><a href="https://www.tijd.be/ondernemen/horeca">Horeca</a></li>    <li><a href="https://www.tijd.be/ondernemen/ict">ICT</a></li>    <li><a href="https://www.tijd.be/ondernemen/logistiek">Logistiek</a></li>    <li><a href="https://www.tijd.be/ondernemen/luchtvaart">Luchtvaart</a></li>    <li><a href="https://www.tijd.be/ondernemen/management_en_ondernemerschap">Management & ondernemerschap</a></li>    <li><a href="https://www.tijd.be/ondernemen/media_en_marketing">Media & marketing</a></li>    <li><a href="https://www.tijd.be/ondernemen/milieu_en_energie">Milieu & Energie</a></li>    <li><a href="https://www.tijd.be/ondernemen/resultaten">Resultaten</a></li>    <li><a href="https://www.tijd.be/ondernemen/retail">Retail</a></li>    <li><a href="https://www.tijd.be/ondernemen/sport">Sport</a></li>    <li><a href="https://www.tijd.be/ondernemen/tabak">Tabak</a></li>    <li><a href="https://www.tijd.be/ondernemen/technologie">Technologie</a></li>    <li><a href="https://www.tijd.be/ondernemen/telecom">Telecom</a></li>    <li><a href="https://www.tijd.be/ondernemen/textiel">Textiel</a></li>    <li><a href="https://www.tijd.be/ondernemen/toerisme">Toerisme</a></li>    <li><a href="https://www.tijd.be/ondernemen/transport">Transport</a></li>    <li><a href="https://www.tijd.be/ondernemen/vastgoed">Vastgoed</a></li>    <li><a href="https://www.tijd.be/ondernemen/voeding_en_drank">Voeding & drank</a></li>    <li><a href="https://www.tijd.be/ondernemen/zware_industrie">Zware industrie</a></li>   </ul>   </div>  </div>         <div class="m-breadcrumb-menu__list-container--menu">  <div class="m-breadcrumb-menu__list__left"> <a href="/opinie/" class="m-breadcrumb-menu__label">Opinie</a> </div> <div class="m-breadcrumb-menu__list__right">   <ul>     <li><a href="https://www.tijd.be/opinie/analyse">Analyse</a></li>    <li><a href="https://www.tijd.be/opinie/column">Column</a></li>    <li><a href="https://www.tijd.be/opinie/commentaar">Commentaar</a></li>    <li><a href="https://www.tijd.be/kaaiman/overzicht">Kaaiman</a></li>    <li><a href="https://www.tijd.be/opinie/nieuwsanalyse">Nieuwsanalyse</a></li>    <li><a href="https://www.tijd.be/opinie/project_syndicate">Project Syndicate</a></li>   </ul>   </div>  </div>         <div class="m-breadcrumb-menu__list-container--menu">  <div class="m-breadcrumb-menu__list__left"> <a href="/tech_en_media/" class="m-breadcrumb-menu__label">Tech & Media</a> </div> <div class="m-breadcrumb-menu__list__right">   <ul>     <li><a href="https://www.tijd.be/tech_en_media/entertainment">Entertainment</a></li>    <li><a href="https://www.tijd.be/tech_en_media/media_en_marketing">Media & marketing</a></li>    <li><a href="https://www.tijd.be/tech_en_media/technologie">Technologie</a></li>    <li><a href="https://www.tijd.be/tech_en_media/telecom">Telecom</a></li>    <li><a href="https://www.tijd.be/tech_en_media/wetenschap">Wetenschap</a></li>   </ul>   </div>  </div>         <div class="m-breadcrumb-menu__list-container--menu">  <div class="m-breadcrumb-menu__list__left"> <a href="/cultuur/" class="m-breadcrumb-menu__label">Cultuur</a> </div> <div class="m-breadcrumb-menu__list__right">   <ul>     <li><a href="https://www.tijd.be/cultuur/architectuur">Architectuur</a></li>    <li><a href="https://www.tijd.be/cultuur/design">Design</a></li>    <li><a href="https://www.tijd.be/cultuur/expo">Expo</a></li>    <li><a href="https://www.tijd.be/cultuur/film">Film</a></li>    <li><a href="https://www.tijd.be/cultuur/fotografie">Fotografie</a></li>    <li><a href="https://www.tijd.be/cultuur/gastronomie">Gastronomie</a></li>    <li><a href="https://www.tijd.be/cultuur/kunstmarkt">Kunstmarkt</a></li>    <li><a href="https://www.tijd.be/cultuur/literatuur">Literatuur</a></li>    <li><a href="https://www.tijd.be/cultuur/muziek">Muziek</a></li>    <li><a href="https://www.tijd.be/cultuur/podiumkunsten">Podium</a></li>   </ul>   </div>  </div>      </div>             <div class="m-breadcrumb-menu__section">          <div class="m-section-header"> <img src="//static.tijd.be/s2010/../s2014/img/icons/markten-live.png" class="m-section-header__image" alt=""/> <h1 class="m-section-header__title" >  <a href="https://www.tijd.be/marktenlive/" class="m-section-header__link">Markten live</a>   </h1> </div>         <div class="m-breadcrumb-menu__list-container">   <ul>   <li><a href="https://www.tijd.be/bear_and_bull/">Bear & Bull</a></li>      <li><a href="https://www.tijd.be/beurzen/euronext-brussel/bel20">Aandelen</a></li>    <li><a href="https://www.tijd.be/aandelenscreener/">Aandelenscreener</a></li>    <li><a href="https://www.tijd.be/aandelen/aanbevelingen/community">Aanbevelingen</a></li>    <li><a href="https://www.tijd.be/fondsen/">Fondsen</a></li>    <li><a href="https://www.tijd.be/wisselkoersen">Wisselkoersen</a></li>    <li><a href="https://www.tijd.be/grondstoffen/olieproducten/">Grondstoffen</a></li>    <li><a href="https://www.tijd.be/obligaties">Obligaties</a></li>    <li><a href="https://www.tijd.be/rentemarkt/">Rente</a></li>    <li><a href="https://www.tijd.be/agenda/">Agenda</a></li>   </ul>   </div>   </div>             <div class="m-breadcrumb-menu__section">          <div class="m-section-header"> <img src="//static.tijd.be/s2010/../s2014/img/icons/netto.png" class="m-section-header__image" alt=""/> <h1 class="m-section-header__title" >  <a href="https://www.tijd.be/netto/" class="m-section-header__link">Netto</a>   </h1> </div>         <div class="m-breadcrumb-menu__list-container">   <ul>   <li><a href="https://www.tijd.be/netto/auto">Auto</a></li>    <li><a href="https://www.tijd.be/netto/belastingen">Belastingen</a></li>    <li><a href="https://www.tijd.be/netto/loopbaan">Loopbaan</a></li>    <li><a href="https://www.tijd.be/netto/energie">Energie</a></li>    <li><a href="https://www.tijd.be/netto/erfenis">Erfenis</a></li>    <li><a href="https://www.tijd.be/netto/budget">Budget</a></li>    <li><a href="https://www.tijd.be/netto/lenen">Lenen</a></li>    <li><a href="https://www.tijd.be/netto/pensioen">Pensioen</a></li>    <li><a href="https://www.tijd.be/netto/sparen">Sparen</a></li>    <li><a href="https://www.tijd.be/netto/reizen">Reizen</a></li>    <li><a href="https://www.tijd.be/netto/vastgoed">Vastgoed</a></li>    <li><a href="https://www.tijd.be/netto/verzekeren">Verzekeren</a></li>    <li><a href="https://www.tijd.be/netto/contracts">Contracten</a></li>    <li><a href="https://www.tijd.be/netto/tools">Tools</a></li>    <li><a href="https://www.tijd.be/netto/immo">Vastgoedgids</a></li>   </ul>   </div>   </div>             <div class="m-breadcrumb-menu__section">          <div class="m-section-header"> <img src="//static.tijd.be/s2010/../s2014/img/icons/sabato.png" class="m-section-header__image" alt=""/> <h1 class="m-section-header__title" >  <a href="https://www.tijd.be/sabato/" class="m-section-header__link">Sabato</a>   </h1> </div>         <div class="m-breadcrumb-menu__list-container">   <ul>     <li><a href="https://www.tijd.be/sabato/auto">Auto</a></li>    <li><a href="https://www.tijd.be/sabato/design">Design</a></li>    <li><a href="https://www.tijd.be/sabato/film">Films / TV</a></li>    <li><a href="https://www.tijd.be/sabato/gastronomie">Gastronomie</a></li>    <li><a href="https://www.tijd.be/sabato/kunst">Kunst</a></li>    <li><a href="https://www.tijd.be/sabato/mode">Mode</a></li>    <li><a href="https://www.tijd.be/sabato/reizen">Reizen</a></li>    <li><a href="https://www.tijd.be/sabato/proefwerk">Proefwerk</a></li>   </ul>   </div>   </div>  </div> </div> </div> </div> </div> </div> <div class="l-grid__item one-whole"> <div class="l-grid--article-page"> <div class="l-grid__item desk-big-five-sixths push-desk-big-one-sixth">       <div class="l-main-container-article__title-container highlightable "> <h1 class="l-main-container-article__title  ">Bod op chipmaker Qualcomm naar 121 miljard</h1> <h2 class="l-main-container-article__subtitle "></h2> </div>
 </div> </div> <div class="l-grid--article-page"> <div class="l-grid__item tablet-landscape-one-whole desk-big-two-twelfths"> <div class="m-meta clearfix">       <div class="m-meta__segment"> <ul> <li class="m-meta__item date"> <div class="m-meta__item-container">    <span class="m-meta__item__icon time"></span> <span class="m-meta__item__text ">05 februari 2018 14:27</span>   </div> </li> </ul> </div>
         <div class="m-meta__segment"> <ul>      <li class="m-meta__item"> <div class="m-meta__item-container">  <span class="m-meta__item__icon profile"></span>   <a href="https://www.tijd.be/auteur/Henk-Dheedene.901"
                                               class="m-meta__item__link profile">Henk Dheedene</a>    </div> </li>      </ul> </div> 
 <div class="m-meta__actions-container">       <div class="m-meta__segment--actions"> <ul>   <li class="m-meta__item"> <a href="javascript:void(0);" onclick="MFN.dialog.create('/site2014/ajax/correctarticle?id=9979072&amp;type=1&amp;n=7764&amp;pa=correction','Corrigeren')" class="m-meta__item-container js-correction"> <span class="m-meta__item__icon edit"></span> <span class="m-meta__item__link ">Corrigeren</span> </a> </li>  <li class="m-meta__item">  <a href="javascript:void(0);" onclick="MFN.dialog.create('/site2014/ajax/addtoarchive?assetId=9979072&assetTypeId=1&tagId=0&pa=save','Bewaren')" class="m-meta__item-container js-save"> <span class="m-meta__item__icon save"></span> <span class="m-meta__item__link ">Bewaren</span> </a> </li>    <li class="m-meta__item"> <a href="javascript:window.print()" class="m-meta__item-container"> <span class="m-meta__item__icon print"></span> <span class="m-meta__item__link ">Afdrukken</span> </a> </li> </ul> </div>
   <div class="m-meta__segment--actions"> <ul> <li class="m-meta__item"> <a href="javascript:void(0);" class="m-meta__item-container js-meta-react"> <span class="m-meta__item__icon react"></span> <span class="m-meta__item__link">Geef zelf een reactie</span> </a> </li> </ul> </div> <script>
    require([
            'dojo/query',
            'dojo/on',
            'site/modules/reaction-panel'
    ], function( query, on, reactionPanel ) {
        var metaReact = query('.js-meta-react')[0];
        on( metaReact, 'click', function() {
            reactionPanel.openAndFocus();
        })
    } );
</script> </div> </div> </div> <div class="l-grid__item tablet-landscape-one-whole desk-big-ten-twelfths"> <div class="l-main-container-article__article">    <p class="l-main-container-article__intro highlightable ">Het Amerikaanse chipbedrijf Broadcom heeft zijn bod op branchegenoot Qualcomm verhoogd naar 121 miljard dollar. Qualcomm verwees een eerder bod van 105 miljard euro resoluut naar de prullenmand.</p>


 </div> </div> </div> </div> <div class="l-grid__item tablet-landscape-one-whole desk-big-five-sixths push-desk-big-one-sixth"> <div class="l-main-container-article__share-container"> <div class="l-grid--full"> <div class="l-grid__item one-half"> <div class="m-share--big">           <div class="m-share__count" title="Dit cijfer geeft weer hoeveel keer dit artikel op de verschillende sociale media gedeeld werd"> <p class="m-share__count__number js-share-count" data-asset-id="9979072"
           data-asset-type-id="1"></p> </div>  <div class="m-share__services"> <ul class="m-share__services__services-list"> <li class="m-share__services__service m-share__services__service--selector desk-big-hidden"> <a href="" class="m-share__services__service__link share "></a> </li> <li class="m-share__services__social-services"> <ul>          
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/fb&ai=9979072&at=1&sm=fb" target="_blank" class="facebook m-share__services__service__link" data-dialog-title=""></a></li>
 
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/tw&ai=9979072&at=1&sm=tw" target="_blank" class="twitter m-share__services__service__link" data-dialog-title=""></a></li>
 
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/lin&ai=9979072&at=1&sm=lin" target="_blank" class="linkedin m-share__services__service__link" data-dialog-title=""></a></li>
 
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/fb/?rdrct=true&ref=&acc=0&pk=user/act/gp&ai=9979072&at=1&sm=gp" target="_blank" class="googleplus m-share__services__service__link" data-dialog-title=""></a></li>
   
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/ajax/assetlink?assetId=9979072&assetTypeId=1&site2014=true" target="_blank" class="link m-share__services__service__link" data-dialog-title="Linken naar dit artikel"></a></li>
   
    <li class="m-share__services__service tablet-portrait-hidden tablet-landscape-hidden desk-normal-hidden "><a href="/ajax/sendtofriend?id=9979072&type=1&site2014=true" target="_blank" class="email m-share__services__service__link" data-dialog-title="Verstuur een e-mail"></a></li>

 </ul> </li> </ul> </div> </div> </div> <div class="l-grid__item one-half l-main-container-article__react"> <a href="#" class="m-reaction-box--big">             <div class="m-reaction-box__amount js-reaction-panel-open"> <span class="m-reaction-box__amount__text">0</span> </div> <div class="m-reaction-box__react js-reaction-panel-open-and-focus"> <span class="m-reaction-box__react__text">Reageren</span> </div>
 </a> </div> </div> </div> </div> <div class="l-grid__item one-whole">               <div class="m-section-header no-print"> <h1 class="m-section-header__title"> <a href="https://www.tijd.be/ondernemen/technologie"> Meer in Technologie
            </a> </h1> </div>   <div class="l-more-section">  <input type="hidden" name="article_position_9979072" value="1"/>  <input type="hidden" name="article_position_9979022" value="2"/>  <input type="hidden" name="article_position_9978962" value="3"/>  <input type="hidden" name="article_position_9978505" value="4"/>  <input type="hidden" name="article_position_9978490" value="5"/>  <input type="hidden" name="article_position_9978483" value="6"/>  <input type="hidden" name="article_position_9978265" value="7"/>  <input type="hidden" name="article_position_9978099" value="8"/>  <input type="hidden" name="article_position_9978093" value="9"/>  <input type="hidden" name="article_position_9977785" value="10"/>   <div class="l-grid--article-page island">             <div class="l-grid__item one-whole desk-normal-two-thirds desk-big-two-thirds"> <div class="l-grid--article-page"> <div class="l-grid__item one-half">      <div> <a href="https://www.tijd.be/ondernemen/technologie/Samsung-erfgenaam-weer-op-vrije-voeten/9979022" class="l-more-section__link"> <div class="m-more-block">   <div class="m-more-block__container">    <div class="m-more-block__image-container"><img src="https://images.tijd.be/view?iid=dc:118292723&context=ONLINE&ratio=3/2&width=120&imageType=JPEG&ts=1517824145000" width="120" alt="" /></div>  <div class="m-more-block__content"> <p class="m-more-block__text">Samsung-erfgenaam weer op vrije voeten</p>  </div> </div> <div class="m-more-block__footer">  </div> </div> </a> </div>  </div>              <div class="l-grid__item one-half">    <div> <a href="https://www.tijd.be/ondernemen/technologie/Winterspelen-zijn-hightechgames/9978962" class="l-more-section__link"> <div class="m-more-block">   <div class="m-more-block__container">    <div class="m-more-block__image-container"><img src="https://images.tijd.be/view?iid=dc:117226818&context=ONLINE&ratio=3/2&width=120&imageType=JPEG&ts=1517680511000" width="120" alt="" /></div>  <div class="m-more-block__content"> <p class="m-more-block__text">Winterspelen zijn ‘hightechgames'</p>  </div> </div> <div class="m-more-block__footer">  <div class="m-more-block__footer__reaction-count"> <div class="m-reaction-count--left-bottom">1</div> </div>  </div> </div> </a> </div>  </div>  </div> </div>             <div class="l-grid__item one-half desk-normal-one-third desk-big-one-third first-one-third"> <div class="l-grid--article-page"> <div class="l-grid__item one-whole">     <div> <a href="https://www.tijd.be/ondernemen/technologie/Binnenkort-kassaloos-winkelen-in-80-Albert-Heijns/9978505" class="l-more-section__link"> <div class="m-more-block">   <div class="m-more-block__container">    <div class="m-more-block__image-container"><img src="https://images.tijd.be/view?iid=dc:118173784&context=ONLINE&ratio=3/2&width=120&imageType=JPEG&ts=1517591855000" width="120" alt="" /></div>  <div class="m-more-block__content"> <p class="m-more-block__text">Binnenkort kassaloos winkelen in 80 Albert Heijns</p>  </div> </div> <div class="m-more-block__footer">  <div class="m-more-block__footer__reaction-count"> <div class="m-reaction-count--left-bottom">9</div> </div>  </div> </div> </a> </div>  </div>  </div> </div>             <div class="l-grid__item one-half desk-normal-one-third desk-big-one-third second-one-third"> <div class="l-grid--article-page"> <div class="l-grid__item one-whole">     <div> <a href="https://www.tijd.be/ondernemen/technologie/Amazon-houdt-zorgplannen-nog-geheim/9978490" class="l-more-section__link"> <div class="m-more-block">   <div class="m-more-block__container">    <div class="m-more-block__image-container"><img src="https://images.tijd.be/view?iid=dc:118037258&context=ONLINE&ratio=3/2&width=120&imageType=JPEG&ts=1517575210000" width="120" alt="" /></div>  <div class="m-more-block__content"> <p class="m-more-block__text">Amazon houdt zorgplannen nog geheim</p>  </div> </div> <div class="m-more-block__footer">  </div> </div> </a> </div>  </div>  </div> </div>            <div class="l-grid__item one-whole desk-normal-two-thirds desk-big-two-thirds"> <div class="l-grid--article-page"> <div class="l-grid__item one-half">      <div> <a href="https://www.tijd.be/ondernemen/technologie/Bitcoin-duikt-onder-8-000-dollar/9978483" class="l-more-section__link"> <div class="m-more-block">   <div class="m-more-block__container">    <div class="m-more-block__image-container"><img src="https://images.tijd.be/view?iid=dc:117581994&context=ONLINE&ratio=3/2&width=120&imageType=JPEG&ts=1517574876000" width="120" alt="" /></div>  <div class="m-more-block__content"> <p class="m-more-block__text">Bitcoin duikt onder 8.000 dollar</p>  </div> </div> <div class="m-more-block__footer">  <div class="m-more-block__footer__reaction-count"> <div class="m-reaction-count--left-bottom">5</div> </div>  </div> </div> </a> </div>  </div>              <div class="l-grid__item one-half">    <div> <a href="https://www.tijd.be/ondernemen/technologie/iPhone-X-levert-Apple-recordwinst-op/9978265" class="l-more-section__link"> <div class="m-more-block">   <div class="m-more-block__container">    <div class="m-more-block__image-container"><img src="https://images.tijd.be/view?iid=dc:111481246&context=ONLINE&ratio=3/2&width=120&imageType=JPEG&ts=1517552620000" width="120" alt="" /></div>  <div class="m-more-block__content"> <p class="m-more-block__text">iPhone X levert Apple recordwinst op</p>  </div> </div> <div class="m-more-block__footer">  <div class="m-more-block__footer__reaction-count"> <div class="m-reaction-count--left-bottom">2</div> </div>  </div> </div> </a> </div>  </div>  </div> </div>              </div> </div> 
 </div> </div>                         <div class="js-footer"> <div class="m-big-divider"></div>
<div class="l-footer">
  <div class="l-footer__top">
    <div class="l-grid--full">
      <div class="l-grid__item one-whole desk-big-three-quarters overflow-hidden">
        <div class="l-grid--full l-footer__first-row">
          <div class="l-grid__item one-third">
            <div class="l-footer__column">
              <div class="m-footer-block--abonnee">
                <h3 class="m-footer-block__title">Abonnees</h3>
                <ul class="m-footer-block__list">
                  <li><a href="http://diensten.tijd.be" class="m-footer-block__link">Mijn Diensten</a></li>
                </ul>
              </div>
              <div class="m-footer-block--abonnee-worden">
                <h3 class="m-footer-block__title">Hoe abonnee worden</h3>
                <ul class="m-footer-block__list">
                  <li><a href="http://www.tijd.be/matrix/" class="m-footer-block__link">Abonneren</a></li>
                  <li><a href="http://diensten.tijd.be/registratie/" class="m-footer-block__link">Registreren</a></li>
                </ul>
              </div>
              <div class="m-footer-block">
                <h3 class="m-footer-block__title">Helpcenter</h3>
                <ul class="m-footer-block__list">
                  <li><a href="https://help.tijd.be" class="m-footer-block__link">Help</a></li>
                  <li><a href="https://help.tijd.be/service/contact" class="m-footer-block__link">Contact &amp; suggesties</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="l-grid__item one-third">
            <div class="l-footer__column">
              <div class="m-footer-block">
                <h3 class="m-footer-block__title">Over</h3>
                <ul class="m-footer-block__list">
                  <li><a href="http://www.trustmedia.be" class="m-footer-block__link">Adverteren</a></li>
                  <li><a href="http://help.tijd.be/tools_en_services/reageren_op_een_artikel/Algemene_voorwaarden.8916071-7848.art" class="m-footer-block__link">Algemene voorwaarden</a></li>
                  <li><a href="http://help.tijd.be/technisch/algemeen/Cookies_Privacyregeling.8916324-7853.art" class="m-footer-block__link">Privacy</a></li>
                  <li><a href="http://www.tijd.be/service/cookie-policy" class="m-footer-block__link">Cookie policy</a></li>
                  <li><a href="http://www.tijd.be/jobs" target="_blank" class="m-footer-block__link">Vacatures</a></li>
                </ul>
              </div>
              <!--<div class="m-footer-block">
                <h3 class="m-footer-block__title">E-shop</h3>
                <ul class="m-footer-block__list">
                  <li><a href="http://eshop.tijd.be" class="m-footer-block__link">e-Books</a></li>
                </ul>
              </div>-->
              <div class="m-footer-block">
                <h3 class="m-footer-block__title">Volg ons op</h3>
              </div>
              <div class="m-share">
                <ul class="m-share__services__list">
                  <li class="m-share__services__service"><a href="http://www.facebook.com/detijd" class="m-share__services__service__link facebook"></a></li>
                  <li class="m-share__services__service"><a href="http://www.twitter.com/tijd" class="m-share__services__service__link twitter"></a></li>
                </ul>
                <ul class="m-share__services__list">
                  <li class="m-share__services__service"><a href="https://plus.google.com/u/0/b/100813574722522161271/100813574722522161271/posts" class="m-share__services__service__link googleplus"></a></li>
                  <li class="m-share__services__service"><a href="http://www.tijd.be/rss" class="m-share__services__service__link rss"></a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="l-grid__item one-third">
            <div class="l-footer__column--tools">
              <div class="m-footer-block">
                <h3 class="m-footer-block__title">Tools &amp; diensten</h3>
                <ul class="m-footer-block__list">
                  <li><a href="http://zoeken.tijd.be/" class="m-footer-block__link">Zoeken</a></li>
                  <li><a href="http://krant.tijd.be/" class="m-footer-block__link">Digitale krant</a></li>
                  <li><a href="http://tv.tijd.be/" class="m-footer-block__link">Tijd.tv</a></li>
                  <li><a href="http://foto.tijd.be/" class="m-footer-block__link">Foto</a></li>
                  <li><a href="http://grafieken.tijd.be/" class="m-footer-block__link">Grafieken</a></li>
                  <li><a href="http://blogs.tijd.be/" class="m-footer-block__link">Blogs</a></li>
                  <li><a href="http://tijd.be/riskreview" class="m-footer-block__link">Company Risk Review</a></li>
                  <li><a href="http://multimedia.tijd.be/vastgoedkaart/" class="m-footer-block__link">Vastgoedgids</a></li>
                  <li><a href="http://finipedia.tijd.be/" class="m-footer-block__link">Finipedia</a></li>
                  <li><a href="http://www.tijd.be/jaarverslagen" class="m-footer-block__link">Jaarverslagen</a></li>
                  <li><a href="http://diensten.tijd.be/" class="m-footer-block__link">Nieuwsbrieven &amp; Alerts</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="l-grid__item one-whole desk-big-one-quarter">
        <div class="m-footer-block--lees-tablet">
          <h3 class="m-footer-block__title">Lees de tijd op tablet</h3>
          <div class="l-lees-tablet">
            <img src="https://static.tijd.be/s2014/img/tijd/tablet_krant.png" class="l-lees-tablet__image" alt="lees de tijd op uw tablet"/>
            <div class="l-lees-tablet__store">
              <div class="l-lees-tablet__store__title">Beschikbaar op:</div>
              <div class="l-lees-tablet__store__link"><a href="http://www.tijd.be/ios">Apple App Store</a></div>
              <div class="l-lees-tablet__store__link"><a href="http://www.tijd.be/android">Google Play Store</a></div>
              <div class="l-lees-tablet__store__link"><a href="http://www.tijd.be/win8">Windows Store</a></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="l-footer__bottom">
    <div class="l-grid--full">
      <div class="l-grid__item one-whole desk-big-three-fifths overflow-hidden">
        <div class="l-grid--full l-footer__first-row">
          <div class="l-footer__bottom__mediafin-logo">
            <img src="https://static.tijd.be/s2014/img/mediafin_logo.png" alt="mediafin logo"/>
          </div>
          <div class="l-footer__bottom__links">
            <ul class="l-footer__bottom__links__list">
              <li class="l-footer__bottom__list-item"><span class="l-footer__bottom__copyright">&copy; 2017</span></li>
              <li class="l-footer__bottom__list-item"><a href="http://www.tijd.be" class="l-footer__bottom__link">De Tijd</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://www.lecho.be" class="l-footer__bottom__link">L'Echo</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://netto.tijd.be" class="l-footer__bottom__link">Netto</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://monargent.lecho.be" class="l-footer__bottom__link">Mon Argent</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://www.tijd.be/sabato/" class="l-footer__bottom__link">Sabato</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://belegger.tijd.be" class="l-footer__bottom__link">De Belegger</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://investisseur.lecho.be" class="l-footer__bottom__link">L'Investisseur</a></li>
              <li class="l-footer__bottom__list-item"><a href="http://www.trustmedia.be" class="l-footer__bottom__link">Trustmedia</a></li>
            </ul>
          </div>
        </div>
      </div>
      <div class="l-grid__item one-whole desk-big-two-fifths">
        <ul class="l-footer__bottom__logos">
          <li class="l-footer__bottom__list-item">
            <a href="http://www.vwd.com" rel="nofollow" class="l-footer__bottom__logo"><img src="https://static.tijd.be/s2014/img/tijd/vwdgroup.png" alt="logo vwdgroup" /></a>
          </li>
          <li class="l-footer__bottom__list-item">
            <a href="http://cim.be/mtwb/nl/r_9.html" rel="nofollow" class="l-footer__bottom__logo"><img src="https://static.tijd.be/s2014/img/tijd/cim.png" alt="logo cim" /></a>
          </li>
          <li class="l-footer__bottom__list-item">
            <a href="http://www.license2publish.be" rel="nofollow" class="l-footer__bottom__logo"><img src="https://static.tijd.be/s2014/img/tijd/licence_publish.png" alt="logo license publish"/></a>
          </li>
          <li class="l-footer__bottom__list-item">
                      <a href="http://www.jep.be/nl/" rel="nofollow" class="l-footer__bottom__logo"><img src="https://static.tijd.be/acties/jep/logo_jep_gris_no_bg_26.png?2" alt="JEP"></a>
                    </li>
        </ul>
      </div>
    </div>
  </div>
</div>

<!-- Usabilla Combicode for Mediafin Tijd.be-->
<!-- Begin Usabilla for Websites embed code -->
<script type="text/javascript">
  /*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t) { 
 f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};
 a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); if(!navigator.userAgent.match(/Android|BlackBerry|BB10|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/e3a1fe271e84.js"); } else {window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/14ec7aee3df8.js"); }/*]]>{/literal}*/</script>
    <script>
        var el = document.getElementById('return-to-old');
      
        if (el) {
            el.addEventListener('click', function(){
                var deviceType = mobilecheck() ? 'mobile' : 'desktop';

                var trigger = 'switchbackNL' + deviceType;
                var domain = '.tijd.be';
                
                var secondDomain = 'www.tijd.be';

                window.usabilla_live('trigger', trigger).then(function(data){
                    var found = false;
                    for(var key in localStorage) {
                        if(key.indexOf('usbl') !== -1) {
                            found = true;
                            if (key.indexOf('9012') !== -1 || key.indexOf('6a28') !== -1 ) {
                                if(localStorage.getItem(key).indexOf('T') !== -1) {
                                    clearCookies(domain, secondDomain);
                                }
                            } 
                        }
                    }

                    if (!found) {
                        clearCookies(domain, secondDomain)
                    }
                });
                window.usabilla_live('setEventCallback', function(category, action, label, value) {
                    if (action === 'Campaign:Close' || action === 'Campaign:Success') {
                       clearCookies(domain, secondDomain);
                    }
                })
            })
        }

        function clearCookies(domain, secondDomain) {
             // Remove cookie
            document.cookie = "beta=; domain=" + domain + "; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";
            document.cookie = "beta=; domain=" + secondDomain + "; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";
           window.location.href = "https://www.tijd.be";
        }

        mobilecheck = function() {
            var check = false;
            (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od|ad)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
            return check;
        };
    </script>


<script type="text/javascript">
  var DOMReady = function(a,b,c){b=document,c="addEventListener";b[c]?b[c]("DOMContentLoaded",a):window.attachEvent("onload",a)}
  DOMReady(function(){
    var _feedbackElement = document.getElementById("m-feedback");
    if (!_feedbackElement.addEventListener) {
        _feedbackElement.attachEvent("onclick", function(){
            _gaq.push( ["_trackEvent", "m-feedback", "pager", "m-feedback"] );
        });
    }
    else {
        _feedbackElement.addEventListener("click", function(){
            _gaq.push( ["_trackEvent", "m-feedback", "pager", "m-feedback"] );
        }, false);
    }
  });
</script>

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0026/4772.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<style>
  .m-eco-dashboard-block {
    display: none;
}
</style> </div>  
 </div>                         </div> </div>    <script src="https://static.tijd.be/s2014/common/../js/site/metriweb.js?v=a567_s2018012941605_c0_d201801191332181960100"></script> <script>
require( ['dojo/has'], function( has ) { 
	var gemius = function() {
		window.parent.pp_gemius_identifier = 'B9CbkKt4y.AWCn5itdZ5DZZzTILR9Cx.8KWgGT.xLA7.w7';
		window.parent.pp_gemius_extraparameters = new Array('lan=NL', 'key=node-techn-techn-art', 'subs=node/techn/techn/art');
		( function( d,t ) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async', 'async'); gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s); } catch (e) { } } )( document,'script' );
	}
	if( has('ie') == 9 ) {
		setTimeout( gemius, 2000);
	} else {
		gemius();
	}
} );
</script>               <script type="text/javascript">
        var fb_referrer = "";
        var fb_browser = "";

        try {
           fb_referrer = escape( document.referrer );
           fb_referrer = fb_referrer.replace(/\//g,"%2F");
           fb_referrer = fb_referrer.replace(/\?/g,"%3F");
           fb_referrer = fb_referrer.replace(/=/g,"%3D");
           fb_referrer = fb_referrer.replace(/&/g,"%26");
           fb_referrer = fb_referrer.replace(/@/g,"%40");
           fb_browser = escape( BrowserDetect.browser + "_" + BrowserDetect.version );
        }
        catch(e){}

        var fb_ts = new Date().getTime();
        var fb_url = "https://www.tijd.be/fb/?lt=2" + "&pk=bots/reg/x/art&at=1&ai=9979072&acc=0&from=" + "&ref=" + fb_referrer + "&ts=" + fb_ts + "&dev=" + fb_browser;

         
                require(['dojo/request/script'], function(script) {
                    script.get( fb_url, {
                        jsonp: "ignoreAkamai.callback"
                    } ).then(
                            function ( data ) { }
                            , function ( err ) {
                                console.error( err );
                            } );
                });
               </script> <noscript><img src="https://www.tijd.be/fb/?lt=3&pk=bots/reg/x/art&at=1&ai=9979072&acc=0&from=&ts=1517858269181" alt="no script"/></noscript>
    <!-- Tijd.be 567 - 2018-01-19T13:32:18.196+01:00 - dppuwejp047.server.lan - 58301773-35b9-431c-84b0-00a38c5d95ca -->          <!--  --> <div id="bumpModal" class="m-bump-modal js-bump-modal  hidden"></div>   <span class="js-bump" data-bump="true"></span>    <script type="text/javascript" language="JavaScript">
                require( [
                    'dojo/ready',
                    'site/modules/bump/bump',
                    'site/modules/bump/bump-modal'
                ], function ( ready, bump, bumpModal ) {
                    bumpModal.init( '/site2014/bump/?bumpType=REGISTRATION&bumpReason=FB&prologueBlockId=&botsKey=&softBump=false&bumpParams=true&subsite=0&returnUrl=https%3a%2f%2fwww.tijd.be%2fr%2ft%2f1%2fid%2f9979072&oldPage=false' );

                    ready( function () {
                        if ( true || ( false && getCookie( 'mediafinUser' ) == null ) ) {
                            setTimeout( function() {
                                bumpModal.showModal();
                            }, 2000 ) ;
                        }
                    } );
                } )
            </script>        <script async src="https://static.tijd.be/s2014/common/../js/site/mdffnp-single-request-footer.js?v=a567_s2018012941605_c0_d201801191332181960100"></script> <script async src="https://static.tijd.be/s2010/common/js/Placeholders.min.js?v=a567_s2018012941605_c0_d201801191332181960100"></script> <div class="site2014"> <div class="l-footer--print print-only"> <p class="l-footer--print__copyright">Copyright De Tijd</p> </div> </div>  <script type="text/javascript">
            setTimeout( function() {
                var a = document.createElement( "script" );
                var b = document.getElementsByTagName( "script" )[0];
                a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0026/4772.js?" + Math.floor( new Date().getTime() / 3600000 );
                a.async = true;
                a.type = "text/javascript";
                b.parentNode.insertBefore( a, b )
            }, 1 );
        </script>   <!-- Google Code for Remarketing Tag --> <!--
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965633999;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965633999/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript>
      
        <script>
            window.MFN = window.MFN || {};
            window.MFN.debugLog = window.MFN.debugLog || {
                log: function(text){
                    if( MFN.debugLog.debugLogMockEnabled ) {
                        console.log(text);
                    }
                },
                logObject: function( object ) {
                    for( var i in object ) {
                        MFN.debugLog.log( i + ': ' + object[i] );
                    }
                },
                debug: function(text) {
                    MFN.debugLog.log(text);
                },
                error: function(text) {
                    MFN.debugLog.log(text);
                }
            };
        </script>
     <script type="text/javascript">
        window.newsTeaserStopRequested = !!window.newsTeaserStopRequested;
        window.newsTeaserStopCallbacks = window.newsTeaserStopCallbacks || [];

        window.stopNewsTeaser = function() {
            window.newsTeaserStopRequested = true;
            for( var i = 0; i < newsTeaserStopCallbacks.length; i++ ) {
                newsTeaserStopCallbacks[i]();
            }
        };

        window.registerStopNewsTeaserCallback = function( callback ) {
            window.newsTeaserStopCallbacks.push( callback );
            if( window.newsTeaserStopRequested ) {
                callback();
            }
        };
    </script> <script type="text/javascript">
        MFN.adheseSupport = MFN.adheseSupport || {};
        MFN.adheseSupport.invokeBumpManipulation = function( type ) {
            require( ['site/modules/debuglog'], function( debugLog ) {
                $.post( location.protocol + '//' + location.host + '/reset-bump/' + type )
                    .done( function( data ) {
                        debugLog.debug( 'Reset ' + type + ' : ' + data );
                    } )
                    .fail( function( e, textStatus, error ) {
                        debugLog.error( 'Reset ' + type + ' : ' + e + ' : ' + textStatus + ' : ' + error );
                    } );
            } );
        };

        
        MFN.adhese = MFN.adhese || {};
        MFN.adhese.resetBumpX = function() {
            MFN.adheseSupport.invokeBumpManipulation( 'x' );
        };
        MFN.adhese.resetBumpY = function() {
            MFN.adheseSupport.invokeBumpManipulation( 'y' );
        };
        MFN.adhese.spendAllBumpY = function() {
            MFN.adheseSupport.invokeBumpManipulation( 'max-y' );
        };
     </script> 
        <script>
            (function(MFN) {
                MFN.adhese = MFN.adhese || {};
                MFN.adhese.callbacks = MFN.adhese.callbacks || {};

                
                    
                        MFN.adhese['articleBumpCount'] = '1';
                    
                    
                        MFN.adhese['paywallShown'] = 'true';
                    
                    
                        MFN.adhese['paywallType'] = 'X';
                    
                    
                        
                            MFN.adhese.callbacks['authenticationCallback'] = MFN.adhese.callbacks['authenticationCallback'] || {};
                            MFN.adhese.callbacks['authenticationCallback'].data = MFN.adhese.callbacks['authenticationCallback'].data || {};
                            
                                MFN.adhese.callbacks['authenticationCallback'].data['actionSource'] = 'paywall';
                            
                        
                    
                    
                
            })(window.MFN = window.MFN||{});
        </script>
     <script type="text/javascript" src="//pool-mediafin.adhese.com/tag/tag.js"></script> 
        
        <script>
        /*<![CDATA[*/
            (function(MFN) {
                MFN.adhese = MFN.adhese || {};
                MFN.adhese.callbacks = MFN.adhese.callbacks || {};
                MFN.adheseSupport = MFN.adheseSupport || {};

                function _applyFunctionForEachProperty( object, callback ) {
                    if( !!object && !!callback ) {
                        for( var property in object ) {
                            if( object.hasOwnProperty( property ) ) {
                                callback( property, object[property] );
                            }
                        }
                    }
                }

                MFN.adheseSupport.applyAdditionalData = function( data ) {
                    if( !data ) {
                        return;
                    }

                    _applyFunctionForEachProperty( data.generalData, function( name, value ) {
                        MFN.adhese[name] = value;
                    } );

                    _applyFunctionForEachProperty( data.callbackData, function( callbackName, callbackData ) {
                        MFN.adhese.callbacks[callbackName] = MFN.adhese.callbacks[callbackName] || {};
                        MFN.adhese.callbacks[callbackName].data = MFN.adhese.callbacks[callbackName].data || {};
                        _applyFunctionForEachProperty( callbackData, function( name, value ) {
                            MFN.adhese.callbacks[callbackName].data[name] = value;
                        } );
                    } );

                    if( !!data.callbacksToInvoke ) {
                        for( var i = 0; i < data.callbacksToInvoke.length; i++ ) {
                            var callbackName = data.callbacksToInvoke[i];
                            MFN.adhese.callbacks[callbackName] = MFN.adhese.callbacks[callbackName] || {};
                            MFN.adhese.callbacks[callbackName].state = MFN.adhese.callbacks[callbackName].state || 'invoke';//don't overwrite potential prior invocation
                        }
                    }
                };

                MFN.adheseSupport.applyAdditionalDataJsonString = function( jsonString ) {
                    if( !jsonString ) {
                        return;
                    }
                    MFN.adheseSupport.applyAdditionalData( MFN.adheseSupport.parseJson( jsonString ) );
                };

                MFN.adheseSupport.parseJson = function( jsonString ) {
                    if( !jsonString ) {
                        return null;
                    }
                    try {
                        return JSON.parse( jsonString );
                    } catch( err ) {
                        MFN.debugLog.log('Error ' + err.message + ' parsing alleged json ' + jsonString);
                        MFN.debugLog.log(err);
                    }
                }
            })(window.MFN = window.MFN||{});
        /*]]>*/
        </script>
    
        <script>
        /*<![CDATA[*/
            (function(MFN) {
                MFN.adheseSupport.applyHeaderDataFromXHR = function( xhr ) {
                    MFN.adheseSupport.applyAdditionalDataJsonString( xhr.getResponseHeader( 'X-mfnAdheseHappyWallData' ) );
                };
            })(window.MFN = window.MFN||{});
        /*]]>*/
        </script>
     
        
        <script>
        /*<![CDATA[*/
            (function(MFN) {
                MFN.adhese = MFN.adhese || {};
                MFN.adhese.callbacks = MFN.adhese.callbacks || {};
                MFN.adheseSupport = MFN.adheseSupport || {};

                function _applyFunctionForEachProperty( object, callback ) {
                    if( !!object && !!callback ) {
                        for( var property in object ) {
                            if( object.hasOwnProperty( property ) ) {
                                callback( property, object[property] );
                            }
                        }
                    }
                }

                MFN.adheseSupport.applyAdditionalData = function( data ) {
                    if( !data ) {
                        return;
                    }

                    _applyFunctionForEachProperty( data.generalData, function( name, value ) {
                        MFN.adhese[name] = value;
                    } );

                    _applyFunctionForEachProperty( data.callbackData, function( callbackName, callbackData ) {
                        MFN.adhese.callbacks[callbackName] = MFN.adhese.callbacks[callbackName] || {};
                        MFN.adhese.callbacks[callbackName].data = MFN.adhese.callbacks[callbackName].data || {};
                        _applyFunctionForEachProperty( callbackData, function( name, value ) {
                            MFN.adhese.callbacks[callbackName].data[name] = value;
                        } );
                    } );

                    if( !!data.callbacksToInvoke ) {
                        for( var i = 0; i < data.callbacksToInvoke.length; i++ ) {
                            var callbackName = data.callbacksToInvoke[i];
                            MFN.adhese.callbacks[callbackName] = MFN.adhese.callbacks[callbackName] || {};
                            MFN.adhese.callbacks[callbackName].state = MFN.adhese.callbacks[callbackName].state || 'invoke';//don't overwrite potential prior invocation
                        }
                    }
                };

                MFN.adheseSupport.applyAdditionalDataJsonString = function( jsonString ) {
                    if( !jsonString ) {
                        return;
                    }
                    MFN.adheseSupport.applyAdditionalData( MFN.adheseSupport.parseJson( jsonString ) );
                };

                MFN.adheseSupport.parseJson = function( jsonString ) {
                    if( !jsonString ) {
                        return null;
                    }
                    try {
                        return JSON.parse( jsonString );
                    } catch( err ) {
                        MFN.debugLog.log('Error ' + err.message + ' parsing alleged json ' + jsonString);
                        MFN.debugLog.log(err);
                    }
                }
            })(window.MFN = window.MFN||{});
        /*]]>*/
        </script>
    
        <script>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</script>
     
        <script>
        /*<![CDATA[*/
            (function(MFN) {
                MFN.adhese = MFN.adhese || {};
                MFN.adhese.callbacks = MFN.adhese.callbacks || {};
                MFN.adheseSupport = MFN.adheseSupport || {};

                MFN.adheseSupport.invokeCallback = function( name ) {
                    if( !MFN.adhese.callbacks[name] ) {
                        MFN.debugLog.log('dont know about callback ' + name);
                        return false;
                    }
                    if( MFN.adhese.callbacks[name].state != 'invoke' ) {
                        MFN.debugLog.log('callback ' + name + ' has wrong state ' + MFN.adhese.callbacks[name].state);
                        return false;
                    }

                    var callbackFunction;
                    try {
                        callbackFunction = MFN.adheseSupport.getCallbackFunction( name );
                    } catch( err ) {
                        MFN.debugLog.log( 'Error determining callback function for ' + name );
                        MFN.debugLog.log( err );
                        MFN.debugLog.log( 'Would have called with data : ' );
                        MFN.debugLog.logObject( MFN.adhese.callbacks[name].data );
                        //just bail out for now, but don't touch state (it's unlikely, but not impossible, for another invocation of this callback to be triggered later, and then the function might exist)
                        return false;
                    }

                    MFN.adhese.callbacks[name].state = 'invoking';

                    try {
                        callbackFunction( MFN.adhese.callbacks[name].data );
                        MFN.debugLog.log('Invoked callback ' + name + ' with data : ' );
                        MFN.debugLog.logObject( MFN.adhese.callbacks[name].data );
                    } catch( err ) {
                        MFN.debugLog.log('Error invoking callback ' + name + ' with data : ' );
                        MFN.debugLog.logObject( MFN.adhese.callbacks[name].data );
                        MFN.debugLog.log(err);
                    }

                    MFN.adhese.callbacks[name].state = 'invoked';
                    return true;
                };

                MFN.adheseSupport.callbackFunctionMapping = {
                    'authenticationCallback' : 'adh_sendRegistrationData'
                };

                MFN.adheseSupport.getCallbackFunction = function( callbackName ) {
                    if( !MFN.adheseSupport.callbackFunctionMapping[ callbackName ] ) {
                        throw 'Dont have a mapping definition for ' + callbackName;
                    }
                    var callbackFunctionName = MFN.adheseSupport.callbackFunctionMapping[ callbackName ];

                    if( !window[callbackFunctionName] ) {
                        throw 'callbackfunction ' + callbackFunctionName + ' for ' + callbackName + ' does not exist';
                    }
                    var callbackFunction = window[callbackFunctionName];

                    if( typeof callbackFunction != 'function' ) {
                        throw 'callbackfunction ' + callbackFunctionName + ' for ' + callbackName + ' is not a function but ' + ( typeof callbackFunction ) + ' : ' + callbackFunction;
                    }

                    MFN.debugLog.log( 'Using callback function ' + callbackFunctionName + ' for ' + callbackName );
                    return callbackFunction;
                };

                MFN.adheseSupport.invokeCallbacks = function() {
                    if( !MFN.adhese.callbacks ) {
                        return false;
                    }

                    var triedToInvokeAny = false;
                    var succesfullyInvokedAll = true;
                    for (var callbackName in MFN.adhese.callbacks) {
                        if (MFN.adhese.callbacks.hasOwnProperty(callbackName) && !!MFN.adhese.callbacks[callbackName] && MFN.adhese.callbacks[callbackName].state=='invoke') {
                            triedToInvokeAny = true;
                            succesfullyInvokedAll = MFN.adheseSupport.invokeCallback(callbackName) && succesfullyInvokedAll;
                        }
                    }

                    if( triedToInvokeAny && succesfullyInvokedAll && !!MFN.adheseSupport.cleanCookie ) {
                        MFN.adheseSupport.cleanCookie();
                    }
                };

                MFN.adheseSupport.invokeCallbacks();
            })(window.MFN = window.MFN||{});
        /*]]>*/
        </script>
     <script>
        (function(MFN) {
            require( ['site/modules/debuglog'], function( debugLog ) {
                //this is not guaranteed to always work on time (eg if the main complete handler runs first and would redirect etc), so invoke the functionality explicitly if needed
                $( document ).ajaxComplete(function( event, xhr, settings ) {
                    MFN.adheseSupport.applyHeaderDataFromXHR(xhr);
                    MFN.adheseSupport.invokeCallbacks();
                } );

                //also try to handle would-be-query-string parameters on clicks that are processed via ajax
                $( document ).on( 'click touchstart', '.js-ahwd', function( e ) {
                    try {
                        var url = e.target.href || $( e.target ).parents( 'a' ).attr( 'href' );
                        if ( !!url ) {
                            MFN.adheseSupport.applyFrontendContextData( {}, url );
                        }
                    } catch( err ) {
                        debugLog.log( err );
                    }
                } );
            } );
        })(window.MFN = window.MFN||{});
    </script> 
 </body> </html>