<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/19/08/16/10190816","pageName":"tijd/mme-articles/10/19/08/16/10190816","pagePath":"/content/tijd/nl/mme-articles/10/19/08/16/10190816","language":"nl","name":"10190816","pageKey":{"cimKey":"News","biKey":"/news/onder/texti/articl"},"agency":"tijd","section":"Ondernemen","node":"Textiel","publishedDate":"2019-12-13T08:32:39+01:00","creationDate":"2019-12-13T08:32:39+01:00","feedTag":"tijd/ondernemen/textiel","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10190816","pageSiteType":"mediafin","navigationTitle":"Problemen in VS nopen Balta tot winstwaarschuwing","original_jcr_title":"Problemen in VS nopen Balta tot winstwaarschuwing","name":"10190816","original_path_md5":"4acdf01d71898a86ceb56658cec3ad1e","original_path":"/content/tijd/nl/mme-articles/10/19/08/16/10190816","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/ondernemen/textiel/detail","attributes":{"accessType":"subscriber","articleId":"10190816","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trmfnjs.mediafin.persgroep.cloud/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/ondernemen/textiel/problemen-in-vs-nopen-balta-tot-winstwaarschuwing/10190816.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Problemen in VS nopen Balta tot winstwaarschuwing  | De Tijd</title>
    
        
        
            <meta name="description" content="Tapijtenfabrikant Balta moet zijn winstprognose voor 2019 licht verlagen. De oorzaak is bij de levering en verkoop van karpetten in de Verenigde Staten te zoeken."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content="Problemen in VS nopen Balta tot winstwaarschuwing"/>
    
        <meta name="twitter:description" content="Tapijtenfabrikant Balta moet zijn winstprognose voor 2019 licht verlagen. De oorzaak is bij de levering en verkoop van karpetten in de Verenigde Staten te zoeken."/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:13466674&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1576222357000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Problemen in VS nopen Balta tot winstwaarschuwing"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/ondernemen/textiel/problemen-in-vs-nopen-balta-tot-winstwaarschuwing/10190816.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=dc:13466674&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1576222357000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:13466674&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1576222357000"/>
        
        
        
    
    
        
        
            <meta name="og:description" content="Tapijtenfabrikant Balta moet zijn winstprognose voor 2019 licht verlagen. De oorzaak is bij de levering en verkoop van karpetten in de Verenigde Staten te zoeken."/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2019-12-13T08:32:39+01:00"/>
<meta property="article:modified_time" content="2019-12-13T08:32:39+01:00"/>
<meta property="article:tag" content="Balta,Karpetten,Kamerbreed tapijt"/>
<meta property="article:section" content="Ondernemen"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH50dd400d9886f71902b647b2c5b85eee.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH06c64217a8d83f40090e7c59111f3dc7.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Mon Dec 09 14:28:29 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                     class="c-treenavlist-level1__link__text">Nieuws</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato.html">Sabato</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html"> <span                     class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                     class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge"                     data-type="react">                     <!-- Live badge renders here --> </span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>                 <span class="c-treenavlist-level1__link__text">Netto</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto.html">Meest recent</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/budget.html">Budget</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/energie.html">Energie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/sparen.html">Sparen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/auto.html">Auto</a> </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">         <!--Nav buttons render here-->     </div>     <div class="c-sitenav-bar__iconslist">         <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink"                 type="button"> <span class="sr-only">Belangrijke mededeling</span> <span class="icon-warning-triangle"                     aria-hidden="true"></span> </button> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be"> <span class="sr-only">PDF krant</span> <span aria-hidden="true"                     class="icon-pdfkrant"></span> </a> </div>         <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/"> <span class="sr-only">FAQ</span> <span aria-hidden="true"                     class="icon-faq"> </span> </a> </div>     </div>     <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu         </a> <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none"> <span class="close"></span> close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/textiel/problemen-in-vs-nopen-balta-tot-winstwaarschuwing/10190816.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:13466674&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576222357000 240w, https://images.tijd.be/view?iid=dc:13466674&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576222357000 640w, https://images.tijd.be/view?iid=dc:13466674&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576222357000 815w, https://images.tijd.be/view?iid=dc:13466674&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576222357000 1024w, https://images.tijd.be/view?iid=dc:13466674&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576222357000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Problemen in VS nopen Balta tot winstwaarschuwing</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/europa/verkiezingen/brits-premier-boris-johnson-heeft-volstrekte-meerderheid-beet/10190651.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:162456536&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576220796000 240w, https://images.tijd.be/view?iid=dc:162456536&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576220796000 640w, https://images.tijd.be/view?iid=dc:162456536&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576220796000 815w, https://images.tijd.be/view?iid=dc:162456536&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576220796000 1024w, https://images.tijd.be/view?iid=dc:162456536&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576220796000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Brits premier Boris Johnson heeft volstrekte meerderheid beet</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossiers/wealth/voor-het-gros-van-mijn-klant-telt-vooral-het-rendement-op-31-december/10189702.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:51413068&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576220415000 240w, https://images.tijd.be/view?iid=dc:51413068&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576220415000 640w, https://images.tijd.be/view?iid=dc:51413068&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576220415000 815w, https://images.tijd.be/view?iid=dc:51413068&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576220415000 1024w, https://images.tijd.be/view?iid=dc:51413068&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576220415000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">&#39;Voor het gros van mijn klant telt vooral het rendement op 31 december&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/europa/verkiezingen/de-brexit-komt-er-wat-nu/10190808.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:143980723&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576221389000 240w, https://images.tijd.be/view?iid=dc:143980723&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576221389000 640w, https://images.tijd.be/view?iid=dc:143980723&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576221389000 815w, https://images.tijd.be/view?iid=dc:143980723&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576221389000 1024w, https://images.tijd.be/view?iid=dc:143980723&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576221389000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">De brexit komt er, wat nu?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/dossier/brexit/de-echte-brexitcrisis-begint-nu-pas/10190806.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:159090188&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576217608000 240w, https://images.tijd.be/view?iid=dc:159090188&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576217608000 640w, https://images.tijd.be/view?iid=dc:159090188&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576217608000 815w, https://images.tijd.be/view?iid=dc:159090188&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576217608000 1024w, https://images.tijd.be/view?iid=dc:159090188&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576217608000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">analyse</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">De echte brexitcrisis begint nu pas...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/netto/dossiers/uw-geld-in-2020/9-maatregelen-die-uw-portemonnee-raken-in-2020/10190492.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:162271201&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576216662000 240w, https://images.lecho.be/view?iid=dc:162271201&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576216662000 640w, https://images.lecho.be/view?iid=dc:162271201&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576216662000 815w, https://images.lecho.be/view?iid=dc:162271201&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576216662000 1024w, https://images.lecho.be/view?iid=dc:162271201&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576216662000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">9 maatregelen die uw portemonnee raken in 2020</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/netto/dossiers/uw-geld-in-2020/premie-voor-elektrische-auto-sneuvelt/10190505.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:159308877&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576213681000 240w, https://images.lecho.be/view?iid=dc:159308877&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576213681000 640w, https://images.lecho.be/view?iid=dc:159308877&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576213681000 815w, https://images.lecho.be/view?iid=dc:159308877&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576213681000 1024w, https://images.lecho.be/view?iid=dc:159308877&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576213681000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Premie voor elektrische auto sneuvelt</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/netto/dossiers/uw-geld-in-2020/nieuwe-vennootschapswet-geldt-nu-ook-voor-bestaande-bedrijven/10190504.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:138701929&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576213627000 240w, https://images.lecho.be/view?iid=dc:138701929&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576213627000 640w, https://images.lecho.be/view?iid=dc:138701929&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576213627000 815w, https://images.lecho.be/view?iid=dc:138701929&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576213627000 1024w, https://images.lecho.be/view?iid=dc:138701929&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576213627000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Nieuwe vennootschapswet geldt nu ook voor bestaande bedrijven</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/netto/dossiers/uw-geld-in-2020/studiejaren-afkopen-wordt-duurder/10190500.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:152085419&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576213567000 240w, https://images.lecho.be/view?iid=dc:152085419&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576213567000 640w, https://images.lecho.be/view?iid=dc:152085419&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576213567000 815w, https://images.lecho.be/view?iid=dc:152085419&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576213567000 1024w, https://images.lecho.be/view?iid=dc:152085419&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576213567000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Studiejaren afkopen wordt duurder</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/netto/dossiers/uw-geld-in-2020/geen-belastingvoordeel-meer-voor-wie-leent-voor-gezinswoning/10190499.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:154242740&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576213514000 240w, https://images.lecho.be/view?iid=dc:154242740&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576213514000 640w, https://images.lecho.be/view?iid=dc:154242740&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576213514000 815w, https://images.lecho.be/view?iid=dc:154242740&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576213514000 1024w, https://images.lecho.be/view?iid=dc:154242740&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576213514000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Geen belastingvoordeel meer voor wie leent voor gezinswoning</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/netto/dossiers/uw-geld-in-2020/bankieren-opnieuw-duurder-in-2020/10190497.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:162469840&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1576213447000 240w, https://images.lecho.be/view?iid=dc:162469840&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1576213447000 640w, https://images.lecho.be/view?iid=dc:162469840&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1576213447000 815w, https://images.lecho.be/view?iid=dc:162469840&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1576213447000 1024w, https://images.lecho.be/view?iid=dc:162469840&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1576213447000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Bankieren opnieuw duurder in 2020</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen.html" itemprop="item">
                    <span itemprop="name">Ondernemen</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen/textiel.html" itemprop="item">
                    <span itemprop="name">Textiel</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Problemen in VS nopen Balta tot winstwaarschuwing</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10190816" data-subject="Problemen in VS nopen Balta tot winstwaarschuwing" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttonsmobile">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10190816" data-subject="Problemen in VS nopen Balta tot winstwaarschuwing"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.tijd.be/view?iid=dc%3A13466674&context=ONLINE&ratio=16/9&width=640&u=1576222357000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:13466674&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1576222357000 240w, https://images.tijd.be/view?iid=dc:13466674&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1576222357000 640w, https://images.tijd.be/view?iid=dc:13466674&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1576222357000 815w, https://images.tijd.be/view?iid=dc:13466674&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1576222357000 1024w, https://images.tijd.be/view?iid=dc:13466674&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1576222357000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Productie van tapijten in een fabriek van Balta </span>
                
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Koen-Lambrecht.1183.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Koen Lambrecht</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2019-12-13 08:32" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">13 december 2019</span>
            <span class="js-timeToday-today hidden">Vandaag om</span>
            <span class="js-timeToday-time">08:32</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Tapijtenfabrikant Balta moet zijn winstprognose voor 2019 licht verlagen. De oorzaak is bij de levering en verkoop van karpetten in de Verenigde Staten te zoeken.</p>
</div>
<style>
	.c-adh-connect__block__content {
		flex-basis: auto;
        border-bottom: none;
	}
</style>


    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>Balta



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60052228"></span>

    
    

    
     verwachte voor dit jaar tot dusver een aangepaste brutobedrijfswinst (ebitda) – dus zonder integratie- en herstructureringskosten - in lijn met 2018 (72,4 miljoen euro). Die prognose werd begin november nog bevestigd bij de publicatie van de derdekwartaalcijfers.</p>


</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Nu laat Balta weten dat de 'adjusted ebitda' onder het niveau van vorig jaar zal uitkomen, en wel met een 'mid-to-high single digit' bedrag in miljoen euro. De aangepaste brutobedrijfswinst zal dus 5 à 9 miljoen euro lager zijn dan in 2018.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Karpetten</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De oorzaak is te zoeken bij de divisie Rugs (karpetten) in de VS. Daar zijn de eerste zendingen van karpetten voor buitengebruik voor het seizoen 2020 verschoven van december naar begin volgend jaar. Bovendien blijft de groei van de e-commerce-activiteiten in de VS onder de verwachtingen, terwijl de opstartkosten een groter dan verwachte impact hebben op de resultaten over het vierde kwartaal.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De verkoop van karpetten in de voornaamste Europese markten en in de rest van de wereld ligt volgens Balta in lijn met de verwachtingen. Het bedrijf blijft ook geloven in het langetermijnpotentieel van de karpettendivisie.</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:evening_roundup" data-newsletter-2="urn:newsletter:tech_tijd" data-newsletter-1="urn:newsletter:morning_comment" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">
    <h2>Brexit</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Ook de twee andere divisies, Commercial en Residential, doen het goed. In de divisie Commercial (kamerbreed tapijt en tapijttegels voor commercieel gebruik) loopt de verkoop goed dankzij het aanwerven van extra verkopers in de voorbije kwartalen en zijn de marges solide.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>In Residential (kamerbreed tapijt en tapijttegels voor privaat gebruik) zullen de marges positief beïnvloed worden door een verbeterde productmix en kostenbesparingen, maakt Balta zich sterk. De omzet zal wel, zoals verwacht, negatief beïnvloed worden doordat enkele klanten met het oog op de brexit hun voorraad hebben teruggeschroefd.</p>

</div>

        </div>
        <div class="c-sharebuttonsmobile">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10190816" data-subject="Problemen in VS nopen Balta tot winstwaarschuwing"></div>
</div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-86f58abe712c014ba9ba1c807c18cb76" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="86f58abe712c014ba9ba1c807c18cb76" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['86f58abe712c014ba9ba1c807c18cb76'] = window['86f58abe712c014ba9ba1c807c18cb76'] || {};
    window['86f58abe712c014ba9ba1c807c18cb76'].ids = ['10190816','10188763','10181779','10181316','10181052','10179138','10177603','10171873','10171137','10170833','10169855','10162299','10160054','10158456','10158130','10157902','10157579','10157109','10156529','10156338','10155602','10153619','10151518','10151365','10149406','10148484','10147555','10146625','10145059','10143654','10143105','10142917','10142758','10141701','10140743','10157574','10138537','10138296','10138261','10138129','10137550','10132721','10131645','10131421','10130507','10126671','10123383','10123283','10121335','10120838','10120715','10118237','10115913','10115361','10114210','10113336','10112454','10109638','10107884','10107311','10106396','10106020','10105077','10104529','10104316','10103858','10102996','10102960','10100855','10099276','10099267','10097355','10095577','10094998','10093604','10092604','10088572','10086378','10085857','10085533','10081571','10079362','10078630','10078218','10076536','10075820','10072232','10071632','10070760','10069827','10069308','10068972','10068917','10067179','10066914','10062043','10062039','10059554','10059503','10058060','10057388'];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Tijd Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Gesponsorde berichten</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   n </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10190816" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze                   vernieuwde nieuwsbrieven. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Beheer uw nieuwsbrieven</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen                   nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Raadpleeg uw portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span                            class="icon-appleappstore" /> <span class="text">Apple App Store</span> </a> </li>                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span                            class="icon-googleplaystore" /> <span class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li> <a href="https://help.tijd.be">Help </a> </li>          <li> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden </a> </li>          <li> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li>          <li> <a href="https://www.tijd.be/service/cookie-policy.html">Cookie policy </a> </li>          <li> <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies                bewerken</a> </li>          <li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li>          <li> <a href="http://www.trustmedia.be">Adverteren </a> </li>          <li> <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a> </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank"> <span aria-hidden="true" class="icon-facebook" /> <span                   class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank"> <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss" /> <span                   class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank"> <span aria-hidden="true"                   class="icon-linkedin" /> <span class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a> <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/>             </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Problemen in VS nopen Balta tot winstwaarschuwing" data-article-id="10190816" data-asset-preview="https://images.tijd.be/view?iid=dc:13466674&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1576222357000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASH889537a078ecb41be41767c9bffa30b0.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
