<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="text/javascript" src="/ruxitagentjs_ICA2SVfghjqru_10185200219132536.js" data-dtconfig="rid=RID_-104745205|rpid=727234018|domain=tijd.be|reportUrl=/rb_bf34977urr|app=28a4902f9240ed6c|featureHash=ICA2SVfghjqru|rdnt=1|uxrgce=1|bp=2|srms=1,1,,,|uxrgcm=100,25,300,3;100,25,300,3|dpvc=1|md=1=cuserProfileId,2=cuserType|lastModification=1582234031706|dtVersion=10185200219132536|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA2SVfghjqru_10185200219132536.js"></script><script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/20/99/18/10209918","pageName":"tijd/mme-articles/10/20/99/18/10209918","pagePath":"/content/tijd/nl/mme-articles/10/20/99/18/10209918","language":"nl","name":"10209918","pageKey":{"cimKey":"News","biKey":"/news/onder/vastg/articl"},"agency":"tijd","section":"Ondernemen","node":"Vastgoed","publishedDate":"2020-02-21T13:24:41+01:00","creationDate":"2020-02-21T13:24:41+01:00","feedTag":"tijd/ondernemen/vastgoed","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10209918","pageSiteType":"mediafin","navigationTitle":"Sterarchitect Rem Koolhaas tekent nieuwe NMBS-hoofdzetel","original_jcr_title":"Sterarchitect Rem Koolhaas tekent nieuwe NMBS-hoofdzetel","name":"10209918","original_path_md5":"f57a04d3f6285769e6cbde4eb42cc9a8","original_path":"/content/tijd/nl/mme-articles/10/20/99/18/10209918","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/ondernemen/vastgoed/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10209918","dossier":"N/A","subnode":"N/A"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/ondernemen/vastgoed/sterarchitect-rem-koolhaas-tekent-nieuwe-nmbs-hoofdzetel/10209918.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Sterarchitect Rem Koolhaas tekent nieuwe NMBS-hoofdzetel  | De Tijd</title>
    
        
        
            <meta name="description" content="Een consortium van Besix, CFE en Immobel mag de hoofdzetel van de spoormaatschappij aan Brussel-Zuid bouwen. Het kantoor van de Nederlandse sterarchitect Rem Koolhaas tekent mee het ontwerp."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content="Sterarchitect Rem Koolhaas tekent nieuwe NMBS-hoofdzetel"/>
    
        <meta name="twitter:description" content="Een consortium van Besix, CFE en Immobel mag de hoofdzetel van de spoormaatschappij aan Brussel-Zuid bouwen. Het kantoor van de Nederlandse sterarchitect Rem Koolhaas tekent mee het ontwerp."/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=Elvis:3df1ltb7auHA_qlOI5SayF&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1582287880000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Sterarchitect Rem Koolhaas tekent nieuwe NMBS-hoofdzetel"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/ondernemen/vastgoed/sterarchitect-rem-koolhaas-tekent-nieuwe-nmbs-hoofdzetel/10209918.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=Elvis:3df1ltb7auHA_qlOI5SayF&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1582287880000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=Elvis:3df1ltb7auHA_qlOI5SayF&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1582287880000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Een consortium van Besix, CFE en Immobel mag de hoofdzetel van de spoormaatschappij aan Brussel-Zuid bouwen. Het kantoor van de Nederlandse sterarchitect Rem Koolhaas tekent mee het ontwerp."/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2020-02-21T13:24:41+01:00"/>
<meta property="article:modified_time" content="2020-02-21T13:24:40+01:00"/>
<meta property="article:tag" content="NMBS,Besix,Brussel-zuid"/>
<meta property="article:section" content="Ondernemen"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHdb0d450f9b2cac3574500a3d315d521d.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHf4ce3e8c10fc5b2eb28fa6e059eb15d5.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Tue Dec 17 07:25:03 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Nieuws</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/sparen.html">Sparen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke mededeling</span>                <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" target="_blank" href="http://krant.tijd.be"> <span class="sr-only">PDF krant</span> <span aria-hidden="true"                   class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="opinion article base page">
<div class="c-newstickerarticle ">
    <a href="/dossier/legrandinconnu/ongeliefd-toekomstig-zelf/10209927.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:F9SzvWNP4NdAxtJbN5_ea3&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582288580000 240w, https://images.tijd.be/view?iid=Elvis:F9SzvWNP4NdAxtJbN5_ea3&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582288580000 640w, https://images.tijd.be/view?iid=Elvis:F9SzvWNP4NdAxtJbN5_ea3&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582288580000 815w, https://images.tijd.be/view?iid=Elvis:F9SzvWNP4NdAxtJbN5_ea3&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582288580000 1024w, https://images.tijd.be/view?iid=Elvis:F9SzvWNP4NdAxtJbN5_ea3&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582288580000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Ongeliefd toekomstig zelf</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/algemeen/leten-er-komt-een-positieve-correctie-na-corona/10209926.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:4nd8QpLGaqL8iDnb3vhFVA&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582288425000 240w, https://images.tijd.be/view?iid=Elvis:4nd8QpLGaqL8iDnb3vhFVA&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582288425000 640w, https://images.tijd.be/view?iid=Elvis:4nd8QpLGaqL8iDnb3vhFVA&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582288425000 815w, https://images.tijd.be/view?iid=Elvis:4nd8QpLGaqL8iDnb3vhFVA&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582288425000 1024w, https://images.tijd.be/view?iid=Elvis:4nd8QpLGaqL8iDnb3vhFVA&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582288425000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">interview</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Leten: &#39;Er komt een positieve correctie na corona&#39;...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/internationaal/algemeen/assange-legt-zijn-lot-in-franse-handen/10209919.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:42lUa5uV49PAlNvhq-m_5i&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582287907000 240w, https://images.tijd.be/view?iid=Elvis:42lUa5uV49PAlNvhq-m_5i&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582287907000 640w, https://images.tijd.be/view?iid=Elvis:42lUa5uV49PAlNvhq-m_5i&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582287907000 815w, https://images.tijd.be/view?iid=Elvis:42lUa5uV49PAlNvhq-m_5i&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582287907000 1024w, https://images.tijd.be/view?iid=Elvis:42lUa5uV49PAlNvhq-m_5i&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582287907000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Assange legt zijn lot in Franse handen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/vastgoed/sterarchitect-rem-koolhaas-tekent-nieuwe-nmbs-hoofdzetel/10209918.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:3df1ltb7auHA_qlOI5SayF&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582287880000 240w, https://images.tijd.be/view?iid=Elvis:3df1ltb7auHA_qlOI5SayF&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582287880000 640w, https://images.tijd.be/view?iid=Elvis:3df1ltb7auHA_qlOI5SayF&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582287880000 815w, https://images.tijd.be/view?iid=Elvis:3df1ltb7auHA_qlOI5SayF&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582287880000 1024w, https://images.tijd.be/view?iid=Elvis:3df1ltb7auHA_qlOI5SayF&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582287880000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Sterarchitect Rem Koolhaas tekent nieuwe NMBS-hoofdzetel</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page">
<div class="c-newstickerarticle ">
    <a href="/opinie/algemeen/china-offert-economie-op-in-strijd-tegen-het-coronavirus/10209906.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:34Kn_Aur42MBUdSkXaA5jY&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582286700000 240w, https://images.tijd.be/view?iid=Elvis:34Kn_Aur42MBUdSkXaA5jY&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582286700000 640w, https://images.tijd.be/view?iid=Elvis:34Kn_Aur42MBUdSkXaA5jY&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582286700000 815w, https://images.tijd.be/view?iid=Elvis:34Kn_Aur42MBUdSkXaA5jY&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582286700000 1024w, https://images.tijd.be/view?iid=Elvis:34Kn_Aur42MBUdSkXaA5jY&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582286700000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">opinie</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">China offert economie op in strijd tegen het coronavirus...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/aandelen-brussel/euronext-brussel-telecomvrijdag/10209904.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:26t-7Up2KOk9Z6bc-7F29U&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582286800000 240w, https://images.tijd.be/view?iid=Elvis:26t-7Up2KOk9Z6bc-7F29U&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582286800000 640w, https://images.tijd.be/view?iid=Elvis:26t-7Up2KOk9Z6bc-7F29U&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582286800000 815w, https://images.tijd.be/view?iid=Elvis:26t-7Up2KOk9Z6bc-7F29U&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582286800000 1024w, https://images.tijd.be/view?iid=Elvis:26t-7Up2KOk9Z6bc-7F29U&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582286800000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Euronext Brussel: telecomvrijdag</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/europa/economie/europese-economie-toont-veerkracht-maar-corona-loert/10209884.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:FYSwqH61adnA1IFJLdEeg9&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582280920000 240w, https://images.tijd.be/view?iid=Elvis:FYSwqH61adnA1IFJLdEeg9&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582280920000 640w, https://images.tijd.be/view?iid=Elvis:FYSwqH61adnA1IFJLdEeg9&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582280920000 815w, https://images.tijd.be/view?iid=Elvis:FYSwqH61adnA1IFJLdEeg9&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582280920000 1024w, https://images.tijd.be/view?iid=Elvis:FYSwqH61adnA1IFJLdEeg9&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582280920000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Europese economie toont veerkracht, maar corona loert</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/vlaanderen/vlaamse-regering-wil-jaarlijks-11-000-vlamingen-extra-aan-het-werk/10209882.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:5-PJcMhBKqQAm8Mg51ihXm&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582279621000 240w, https://images.tijd.be/view?iid=Elvis:5-PJcMhBKqQAm8Mg51ihXm&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582279621000 640w, https://images.tijd.be/view?iid=Elvis:5-PJcMhBKqQAm8Mg51ihXm&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582279621000 815w, https://images.tijd.be/view?iid=Elvis:5-PJcMhBKqQAm8Mg51ihXm&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582279621000 1024w, https://images.tijd.be/view?iid=Elvis:5-PJcMhBKqQAm8Mg51ihXm&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582279621000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Vlaamse regering wil jaarlijks 11.000 Vlamingen extra aan het werk</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/telecom/orange-vecht-verkoop-voo-aan/10209846.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:15Oy38GQK4kAJ7791U49Mx&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582279130000 240w, https://images.tijd.be/view?iid=Elvis:15Oy38GQK4kAJ7791U49Mx&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582279130000 640w, https://images.tijd.be/view?iid=Elvis:15Oy38GQK4kAJ7791U49Mx&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582279130000 815w, https://images.tijd.be/view?iid=Elvis:15Oy38GQK4kAJ7791U49Mx&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582279130000 1024w, https://images.tijd.be/view?iid=Elvis:15Oy38GQK4kAJ7791U49Mx&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582279130000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Orange vecht verkoop VOO aan</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/telecom/herstructurering-duwt-proximus-in-het-rood/10209839.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:BQYpdVoSaQSAC5bQYKbIOR&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582279030000 240w, https://images.tijd.be/view?iid=Elvis:BQYpdVoSaQSAC5bQYKbIOR&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582279030000 640w, https://images.tijd.be/view?iid=Elvis:BQYpdVoSaQSAC5bQYKbIOR&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582279030000 815w, https://images.tijd.be/view?iid=Elvis:BQYpdVoSaQSAC5bQYKbIOR&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582279030000 1024w, https://images.tijd.be/view?iid=Elvis:BQYpdVoSaQSAC5bQYKbIOR&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582279030000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Herstructurering duwt Proximus in het rood</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/banken/fors-lager-dividend-bij-belfius/10209881.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:4SBgD9_madkAfXS5kjJ4C6&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1582282385000 240w, https://images.tijd.be/view?iid=Elvis:4SBgD9_madkAfXS5kjJ4C6&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1582282385000 640w, https://images.tijd.be/view?iid=Elvis:4SBgD9_madkAfXS5kjJ4C6&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1582282385000 815w, https://images.tijd.be/view?iid=Elvis:4SBgD9_madkAfXS5kjJ4C6&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1582282385000 1024w, https://images.tijd.be/view?iid=Elvis:4SBgD9_madkAfXS5kjJ4C6&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1582282385000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Fors lager dividend bij Belfius</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen.html" itemprop="item">
                    <span itemprop="name">Ondernemen</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/ondernemen/vastgoed.html" itemprop="item">
                    <span itemprop="name">Vastgoed</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="De tijd"/>
    <link itemprop="url" href="http://www.tijd.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="url" content="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/detijd"/>
        <link itemprop="sameAs" href="https://twitter.com/tijd"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UCE1KZHQVeL3tZnoAQYWMW5Q"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Sterarchitect Rem Koolhaas tekent nieuwe NMBS-hoofdzetel</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10209918" data-subject="Sterarchitect Rem Koolhaas tekent nieuwe NMBS-hoofdzetel" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10209918" data-subject="Sterarchitect Rem Koolhaas tekent nieuwe NMBS-hoofdzetel" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.tijd.be/view?iid=Elvis%3A3df1ltb7auHA_qlOI5SayF&context=ONLINE&ratio=16/9&width=640&u=1582287880000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=Elvis:3df1ltb7auHA_qlOI5SayF&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1582287880000 240w, https://images.tijd.be/view?iid=Elvis:3df1ltb7auHA_qlOI5SayF&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1582287880000 640w, https://images.tijd.be/view?iid=Elvis:3df1ltb7auHA_qlOI5SayF&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1582287880000 815w, https://images.tijd.be/view?iid=Elvis:3df1ltb7auHA_qlOI5SayF&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1582287880000 1024w, https://images.tijd.be/view?iid=Elvis:3df1ltb7auHA_qlOI5SayF&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1582287880000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">De architecten voegen een moderne hoogbouw toe aan de NMBS-gebouwen aan de Brusselse Fonsnylaan.  </span>
                
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Lukas-Vanacker.1736.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Lukas Vanacker</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-02-21 13:24" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">21 februari 2020</span>
            <span class="js-timeToday-today hidden">Vandaag om</span>
            <span class="js-timeToday-time">13:24</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Een consortium van Besix, CFE en Immobel mag de hoofdzetel van de spoormaatschappij aan Brussel-Zuid bouwen. Het kantoor van de Nederlandse sterarchitect Rem Koolhaas tekent mee het ontwerp.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Dat heeft de raad van bestuur van de NMBS vrijdag beslist, meldt het spoorbedrijf.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Het nieuwe gebouw komt op de NMBS-site aan de Fonsnylaan, waar ook het oude postsorteercentrum deel van uitmaakt. Het complex zal een oppervlakte van 75.000 m² hebben en onderdak bieden aan de directies van de NMBS en de dochteronderneming HR Rail. Het spoorbedrijf wil tal van diensten centraliseren in de nieuwbouw.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Deal</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">
    
    

    
    <p>Het consortium van de Belgische bedrijven Besix, BPC/BPI (onderdeel van de AvH-dochter CFE



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60115770"></span>

    
    

    
    ) en Immobel



    
    <span data-id="react-inline-stock" data-type="react" data-issue-id="60115787"></span>

    
    

    
     krijgt in ruil voor de bouw van de nieuwe hoofdzetel vier sites van de NMBS rond Brussel-Zuid in handen. Het consortium kan daarop voor eigen rekening en op eigen risico tot 2.000 woningen bouwen.</p>


</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Volgens kenners vertegenwoordigen de terreinen voor een ontwikkelaar een omzet van 350 à 400 miljoen euro. 'Het project biedt de mogelijkheid de Zuidwijk te doen heropleven volgens het principe van het woonvriendelijke station', stelt de NMBS.</p>

</div>

    
    

    <div class="o-articleinset-center"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        Het project biedt de mogelijkheid de Zuidwijk te doen heropleven volgens het principe van het 'woonvriendelijke station'.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10209918" data-use-handle="true" data-partner="false" data-text="Het project biedt de mogelijkheid de Zuidwijk te doen heropleven volgens het principe van het &#39;woonvriendelijke station&#39;.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>NMBS</strong>
            </div>
            
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Architect</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Het&nbsp;<a href="https://www.tijd.be/ondernemen/vastgoed/nieuwe-hoofdzetel-nmbs-stap-dichterbij/10188418">consortium</a>&nbsp;won de strijd voor 'het project van de eeuw' van de&nbsp;combinaties Atenor/Eiffage en Jan De Nul/Triple Living.&nbsp;Voor het ontwerp werkt het Nederlandse architectenbureau OMA van de Nederlandse sterarchitect Rem Koolhaas samen met de Belgische bureaus Jaspers-Eyers en Assar. Het team behoudt de drie bestaande gebouwen aan de Fonsnylaan en voegt er een sobere en hedendaagse uitbreiding langs de kant van de sporen aan toe.&nbsp;</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:evening_roundup" data-newsletter-2="urn:newsletter:tech_tijd" data-newsletter-1="urn:newsletter:morning_comment" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p><span>De werken aan de hoofdzetel beginnen in 2022. Tegen eind 2024 moeten de 4.000 spoormedewerkers in het gebouw trekken.</span></p>

</div>

    
    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            <span class="c-relatedarticleslist__title__txt">Lees meer</span>
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/ondernemen/vastgoed/nieuwe-hoofdzetel-nmbs-stap-dichterbij/10188418.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Nieuwe hoofdzetel NMBS stap dichterbij
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/vastgoed/nog-drie-kandidaten-voor-gigabouwwerf-aan-brussel-zuid/10154444.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Nog drie kandidaten voor gigabouwwerf aan Brussel-Zuid
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/vastgoed/vier-consortia-azen-op-nieuwe-nmbs-hoofdzetel-in-brussel-zuid/10023894.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Vier consortia azen op nieuwe NMBS-hoofdzetel in Brussel-Zuid
                </a>
            </li>
        
            <li>
                <a href="/ondernemen/bouw/nmbs-krijgt-nieuwe-megahoofdzetel-aan-brussel-zuid/9965337.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    NMBS krijgt nieuwe megahoofdzetel aan Brussel-Zuid
                </a>
            </li>
        </ul>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10209918" data-subject="Sterarchitect Rem Koolhaas tekent nieuwe NMBS-hoofdzetel" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-3ccd7f4e6b97a580e8cb5538974d6029" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="3ccd7f4e6b97a580e8cb5538974d6029" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['3ccd7f4e6b97a580e8cb5538974d6029'] = window['3ccd7f4e6b97a580e8cb5538974d6029'] || {};
    window['3ccd7f4e6b97a580e8cb5538974d6029'].ids = ['10209918','10209654','10209577','10209573','10209216','10209189','10208314','10208126','10207791','10207547','10207238','10207208','10206802','10206803','10206485','10206250','10206221','10205948','10205946','10205915','10205780','10205540','10205498','10205410','10204748','10204624','10204576','10203624','10203283','10203159','10200842','10200517','10200399','10200393','10199565','10199031','10197893','10197252','10197748','10197318','10196458','10193983','10193794','10193651','10193218','10193172','10192691','10192334','10191978','10191659','10190670','10189761','10189742','10189656','10189350','10188418','10188345','10188128','10188216','10187985','10187709','10186766','10186661','10186512','10185898','10184547','10184343','10184142','10183875','10183675','10183258','10182909','10181896','10181808','10181447','10181383','10181047','10179563','10179214','10179208','10178719','10178246','10178206','10177171','10176900','10176665','10176239','10175928','10175344','10174886','10174708','10174702','10174337','10172219','10171640','10170983','10170233','10169819','10169648','10167852','10167587'];
</script>

    </div>
</div>
    </div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Tijd Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Gesponsorde bedrijfsberichten</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10209918" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze                   vernieuwde nieuwsbrieven. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Beheer uw nieuwsbrieven</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen                   nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Raadpleeg uw portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span                            class="icon-appleappstore" /> <span class="text">Apple App Store</span> </a> </li>                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span                            class="icon-googleplaystore" /> <span class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li> <a href="https://help.tijd.be">Help </a> </li>          <li> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden </a> </li>          <li> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li>          <li> <a href="https://www.tijd.be/service/cookie-policy.html">Cookie policy </a> </li>          <li> <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies                bewerken</a> </li>          <li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li>          <li> <a href="http://www.trustmedia.be">Adverteren </a> </li>          <li> <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a> </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank"> <span aria-hidden="true" class="icon-facebook" /> <span                   class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank"> <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss" /> <span                   class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank"> <span aria-hidden="true"                   class="icon-linkedin" /> <span class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a> <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/>             </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Sterarchitect Rem Koolhaas tekent nieuwe NMBS-hoofdzetel" data-article-id="10209918" data-asset-preview="https://images.tijd.be/view?iid=Elvis:3df1ltb7auHA_qlOI5SayF&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1582287880000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASH3968828cdaf81185cd8b388c261f5d8a.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
