<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="utf-8"/>
<script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="format-detection" content="telephone=no"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
<link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/manifest.json"/>
<link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
<meta name="theme-color" content="#0e2a4c"/>
<script type="text/javascript" src="/ruxitagentjs_ICA27Vfghjqrux_10227211007093412.js" data-dtconfig="rid=RID_267285031|rpid=828582358|domain=tijd.be|reportUrl=/rb_bf34977urr|app=28a4902f9240ed6c|coo=1|rcdec=1209600000|featureHash=ICA27Vfghjqrux|vcv=2|rdnt=1|uxrgce=1|bp=3|srmcrv=10|cuc=ydv8er8h|mel=100000|dpvc=1|md=mdcc1=cuserProfileId,mdcc2=cuserType,mdcc3=dgclid|ssv=4|lastModification=1634765235709|dtVersion=10227211007093412|srmcrl=1|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA27Vfghjqrux_10227211007093412.js"></script><link rel="preload" href="https://images.lecho.be/view?iid=Elvis:8_MMCQxJak189fLbkOnz5I&context=ONLINE&ratio=1/1&width=240&u=1638033842000" as="image"/>
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-700.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Bold.woff2" as="font" type="font/woff2" crossorigin />
<script type="application/javascript">
    var currentDesignId = "tijd";
</script>
<script type="application/javascript">
    var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/35/00/58/10350058","pageName":"tijd/mme-articles/10/35/00/58/10350058","pagePath":"/content/tijd/nl/mme-articles/10/35/00/58/10350058","language":"nl","name":"10350058","pageKey":{"cimKey":"News","biKey":"/news/opini/comme/articl"},"agency":"tijd","section":"Opinie","node":"Commentaar","publishedDate":"2021-11-29T18:39:18+01:00","creationDate":"2021-11-29T18:39:18+01:00","feedTag":"tijd/opinie/commentaar","source":"De Tijd"},"category":{"primaryCategory":"opinion"},"attributes":{"site":"tijd","orginal_name":"10350058","pageSiteType":"mediafin","navigationTitle":"De inflatiegok van de ECB","original_jcr_title":"De inflatiegok van de ECB","name":"10350058","original_path_md5":"8105e805cc8082a5cd2d6cf4b97dd3be","original_path":"/content/tijd/nl/mme-articles/10/35/00/58/10350058","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/opinie/commentaar/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10350058","dossier":"N/A","subnode":"N/A"}}};
</script>
<script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
<link rel="canonical" href="https://www.tijd.be/opinie/commentaar/de-inflatiegok-van-de-ecb/10350058.html"/>
<meta name="mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-title" content="De Tijd"/>
<meta name="application-name" content="De Tijd"/>
<meta name="robots" content="max-snippet:150, max-image-preview:large"/>
<meta name="language" content="nl"/>
<meta name="page_country" content="BE"/>
<title>De inflatiegok van de ECB | De Tijd</title>
<meta name="description" content="De ECB moet niet gokken. Ze moet in haar beleid rekening houden met álle inflatiescenario&#39;s, ook met degene die ze minder waarschijnlijk acht."/>
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@tijd"/>
<meta name="twitter:title" content="De inflatiegok van de ECB"/>
<meta name="twitter:description" content="De ECB moet niet gokken. Ze moet in haar beleid rekening houden met álle inflatiescenario&#39;s, ook met degene die ze minder waarschijnlijk acht."/>
<meta name="twitter:creator" content="@tijd"/>
<meta name="twitter:image:src" content="https://images.tijd.be/view?iid=Elvis:3UxpQWFUq0W8ZRYbWAqMf3&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1638207557000"/>
<!-- Open Graph data -->
<meta property="og:title" content=" De inflatiegok van de ECB"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.tijd.be/opinie/commentaar/de-inflatiegok-van-de-ecb/10350058.html"/>
<meta property="og:image" content="https://images.tijd.be/view?iid=Elvis:3UxpQWFUq0W8ZRYbWAqMf3&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1638207557000"/>
<meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=Elvis:3UxpQWFUq0W8ZRYbWAqMf3&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1638207557000"/>
<meta property="og:description" content="De ECB moet niet gokken. Ze moet in haar beleid rekening houden met álle inflatiescenario&#39;s, ook met degene die ze minder waarschijnlijk acht."/>
<meta property="og:site_name" content="De Tijd"/>
<meta property="article:published_time" content="2021-11-29T18:39:18+01:00"/>
<meta property="article:modified_time" content="2021-11-29T18:39:18+01:00"/>
<meta property="article:tag" content="Inflatie,ECB,Omikron-variant"/>
<meta property="article:section" content="Opinie"/>
<script>
        var stickyleaderboardTime = 4000;
    </script>
<style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>
<script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>
<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>
<meta name="smartbanner:title" content="Download de app"/>
<meta name="smartbanner:author" content="De Tijd"/>
<meta name="smartbanner:price" content="Gratis"/>
<meta name="smartbanner:price-suffix-apple" content=" - In de App Store"/>
<meta name="smartbanner:price-suffix-google" content=" - In Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:button" content="OPEN"/>
<meta name="smartbanner:button-url-apple" content="https://www.tijd.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.tijd.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Sluiten"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version\/).*"/>
<meta name="apple-itunes-app" content="app-id=377388077"/>
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASH345d7c309c7dd3bbed90729d12de83ec.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASHe42ead5e6b0d95a33b57d115b2a39e7e.js"></script>
<script type="application/javascript">
    window.adheseLoaded = function() {
        window.dispatchEvent(new Event('adhese-loaded'));
    }
</script>
<script onload="adheseLoaded" src="https://a2.tijd.be/tag/tag-v3.js"></script>
<script type="application/javascript">
    if(digitalData && digitalData.page)
    {
        digitalData.page.hideShareApp = false;
    }
</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
<body class="has-stickyleaderboard has-newsticker ">
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div class="o-mainapp">
<div class="o-sitenav">
<div class="c-sitenavPlaceholder">
<div class="c-sitenavPlaceholder__ad"></div>
<div class="c-sitenavPlaceholder__navbar"></div>
</div>
<div id="SitenavOutsetter" class="c-sitenavOutsetter ">
<div id="SitenavAdslot" class="c-sitenav-adslot">
<div class="container-fluid">
<div class="c-sitenav-adslot__inner">
<div class="c-adcontainer">
<div class="c-adcontainer__wrapper">
<div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
</div>
</div>
</div>
</div>
</div>
<div class="c-sitenav-barplaceholder"></div>
<div class="c-incidentmessagewrapper">
<div class="c-incidentmessage">
<div class="c-incidentmessage__title">
<button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
<span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
</button>
</div>
<div class="c-incidentmessage__content">
<button class="btn btn-xs c-incidentmessage__closebutton">
<span class="sr-only">Sluiten</span>
<span class="icon-close-extrabold" aria-hidden="true"></span>
</button>
<div>
</div>
</div>
</div>
</div>
<div id="Sitenavbar" class="c-sitenav-bar">
<div class="container-fluid">
<div class="c-sitenav-bar__inner">
<div class="c-sitenav-bar__brand">
<a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
<img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
</a>
</div>
<nav class="c-sitenav-bar__tree" role="navigation"> <ul class="c-treenavlist-level1"> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_nieuws" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span class="c-treenavlist-level1__link__text">Nieuws</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_home" href="https://www.tijd.be/">Home</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_meest_recent" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_politiek_economie" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_ondernemen" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_hr" href="https://www.tijd.be/de-tijd-vooruit/hr.html">Hr</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_innovatie" href="https://www.tijd.be/de-tijd-vooruit/innovatie.html">Innovatie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.tijd.be/de-tijd-vooruit/tech.html">Tech</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinie" href="https://www.tijd.be/opinie.html">Opinie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_cultuur" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.tijd.be/sabato.html">Sabato</a> </li> </ul> </li> <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html"> <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge" data-type="react"> </span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_koersenbord" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_beurzen" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fondsen" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_wisselkoersen" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_grondstoffen" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_rente" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li> </ul> </li> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_netto" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span class="c-treenavlist-level1__link__text">Netto</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_netto_meest_recent" href="https://www.tijd.be/netto.html">Meest recent</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_belastingen" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_vastgoed" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_erfenis" href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pensioen" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_verzekeren" href="https://www.tijd.be/netto/bankieren-en-verzekeren.html">Bankieren en Verzekeren</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_loopbaan" href="https://www.tijd.be/netto/werk.html">Werk</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.tijd.be/netto/gezinsuitgaven.html">Gezinsuitgaven</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sparen_fondsen" href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen en fondsen</a> </li> </ul> </li> </ul> <div class="c-sitenav-bar__absolutewrapper"> <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"></div> <div class="c-sitenav-bar__iconslist"> <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke mededeling</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="http://krant.tijd.be" rel="noreferrer"> <span aria-hidden="true" class="icon-pdfkrant"></span> <span class="hidden-sm text-uppercase">&nbsp;&nbsp;Krant</span></a></div> <div data-type="react" data-id="react-default-portfolio-percentage" class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.tijd.be/help/"> <span class="sr-only">Help</span> <span aria-hidden="true" class="icon-faq"> </span> </a> </div> </div> </div> <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a> <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display: none"> <span class="close"></span> close </a> </div> </nav>
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
<span class="smPlus-sr-only">
Zoeken!
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
</div>
</div>
</div>
<div class="c-mobilemenu">
<div class="c-mobilemenu__inner">
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
<span class="smPlus-sr-only">
Zoeken!
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
<div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
</div>
</div>
</div>
</div>
<div class="c-sitenavTrigger">
<div class="c-sitenavTrigger__childTrigger"></div>
</div>
<div class="c-newsticker" id="newsTicker">
<div class="c-newstickerlist">
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/markten-live/fondsen/algemeen/prosus-is-almaar-minder-een-monoholding/10348065.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:CU9PNYQTKG68A5FYbrYZA7&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1637593200000 240w, https://images.tijd.be/view?iid=Elvis:CU9PNYQTKG68A5FYbrYZA7&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1637593200000 640w, https://images.tijd.be/view?iid=Elvis:CU9PNYQTKG68A5FYbrYZA7&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1637593200000 815w, https://images.tijd.be/view?iid=Elvis:CU9PNYQTKG68A5FYbrYZA7&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1637593200000 1024w, https://images.tijd.be/view?iid=Elvis:CU9PNYQTKG68A5FYbrYZA7&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1637593200000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">&#39;Prosus is almaar minder een monoholding&#39;</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/politiek-economie/internationaal/vs/biden-herbenoemt-powell-als-hoofd-centrale-bank/10348060.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:4CwYE_paq2EBIf6UQqzUxD&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1637593759000 240w, https://images.tijd.be/view?iid=Elvis:4CwYE_paq2EBIf6UQqzUxD&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1637593759000 640w, https://images.tijd.be/view?iid=Elvis:4CwYE_paq2EBIf6UQqzUxD&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1637593759000 815w, https://images.tijd.be/view?iid=Elvis:4CwYE_paq2EBIf6UQqzUxD&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1637593759000 1024w, https://images.tijd.be/view?iid=Elvis:4CwYE_paq2EBIf6UQqzUxD&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1637593759000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Biden herbenoemt Powell als hoofd centrale bank</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/diensten/uber-eats-biedt-nu-ook-cannabis-aan/10348054.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:CuKUL5wpqlZ8K33h-qFy5Y&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1637590503000 240w, https://images.tijd.be/view?iid=Elvis:CuKUL5wpqlZ8K33h-qFy5Y&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1637590503000 640w, https://images.tijd.be/view?iid=Elvis:CuKUL5wpqlZ8K33h-qFy5Y&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1637590503000 815w, https://images.tijd.be/view?iid=Elvis:CuKUL5wpqlZ8K33h-qFy5Y&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1637590503000 1024w, https://images.tijd.be/view?iid=Elvis:CuKUL5wpqlZ8K33h-qFy5Y&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1637590503000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Uber Eats biedt nu ook cannabis aan</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/markten-live/agenda/beleggersagenda-van-dinsdag-23-november/10348046.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:9asO7RwoaLt8ASU9KfwzGP&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1637588781000 240w, https://images.tijd.be/view?iid=Elvis:9asO7RwoaLt8ASU9KfwzGP&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1637588781000 640w, https://images.tijd.be/view?iid=Elvis:9asO7RwoaLt8ASU9KfwzGP&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1637588781000 815w, https://images.tijd.be/view?iid=Elvis:9asO7RwoaLt8ASU9KfwzGP&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1637588781000 1024w, https://images.tijd.be/view?iid=Elvis:9asO7RwoaLt8ASU9KfwzGP&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1637588781000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Beleggersagenda van dinsdag 23 november</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/technologie/ericsson-betaalt-5-3-miljard-voor-amerikaans-cloudbedrijf/10348045.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:2Oc6mok4KI3AOt_qhtld2M&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1637593466000 240w, https://images.tijd.be/view?iid=Elvis:2Oc6mok4KI3AOt_qhtld2M&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1637593466000 640w, https://images.tijd.be/view?iid=Elvis:2Oc6mok4KI3AOt_qhtld2M&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1637593466000 815w, https://images.tijd.be/view?iid=Elvis:2Oc6mok4KI3AOt_qhtld2M&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1637593466000 1024w, https://images.tijd.be/view?iid=Elvis:2Oc6mok4KI3AOt_qhtld2M&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1637593466000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Ericsson betaalt 5,3 miljard voor Amerikaans cloudbedrijf</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/politiek-economie/belgie/federaal/de-croo-veroordeelt-coronarellen-crimineel-en-walgelijk/10348042.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:3eb64ZkeKtX84MsvL5Ca9z&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1637588720000 240w, https://images.tijd.be/view?iid=Elvis:3eb64ZkeKtX84MsvL5Ca9z&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1637588720000 640w, https://images.tijd.be/view?iid=Elvis:3eb64ZkeKtX84MsvL5Ca9z&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1637588720000 815w, https://images.tijd.be/view?iid=Elvis:3eb64ZkeKtX84MsvL5Ca9z&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1637588720000 1024w, https://images.tijd.be/view?iid=Elvis:3eb64ZkeKtX84MsvL5Ca9z&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1637588720000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">De Croo veroordeelt coronarellen: &#39;Crimineel en walgelijk&#39;</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/dossiers/dit-wordt-nieuws/dure-kladjes/10348039.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:E2qNkT3NKSA9kTsWrWX4Je&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1637592367000 240w, https://images.tijd.be/view?iid=Elvis:E2qNkT3NKSA9kTsWrWX4Je&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1637592367000 640w, https://images.tijd.be/view?iid=Elvis:E2qNkT3NKSA9kTsWrWX4Je&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1637592367000 815w, https://images.tijd.be/view?iid=Elvis:E2qNkT3NKSA9kTsWrWX4Je&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1637592367000 1024w, https://images.tijd.be/view?iid=Elvis:E2qNkT3NKSA9kTsWrWX4Je&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1637592367000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Dure kladjes</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/cultuur/film/de-film-die-echt-naar-de-gucci-s-ruikt/10348035.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:ENs5bRAx4nj9S9u8N0_lgm&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1637590693000 240w, https://images.tijd.be/view?iid=Elvis:ENs5bRAx4nj9S9u8N0_lgm&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1637590693000 640w, https://images.tijd.be/view?iid=Elvis:ENs5bRAx4nj9S9u8N0_lgm&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1637590693000 815w, https://images.tijd.be/view?iid=Elvis:ENs5bRAx4nj9S9u8N0_lgm&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1637590693000 1024w, https://images.tijd.be/view?iid=Elvis:ENs5bRAx4nj9S9u8N0_lgm&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1637590693000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">De film die echt naar de Gucci&#39;s ruikt</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/dossier/europareeks/loekasjenko-probeert-eu-te-sussen-in-conflict-over-migranten/10348030.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:9a91FplcqoS8yu1cufJcuX&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1637587112000 240w, https://images.tijd.be/view?iid=Elvis:9a91FplcqoS8yu1cufJcuX&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1637587112000 640w, https://images.tijd.be/view?iid=Elvis:9a91FplcqoS8yu1cufJcuX&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1637587112000 815w, https://images.tijd.be/view?iid=Elvis:9a91FplcqoS8yu1cufJcuX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1637587112000 1024w, https://images.tijd.be/view?iid=Elvis:9a91FplcqoS8yu1cufJcuX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1637587112000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Loekasjenko probeert EU te sussen in conflict over migranten</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/politiek-economie/belgie/federaal/verlinden-en-politievakbonden-on-speaking-terms/10348022.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:CzHsayD2a0PBvHc-W_o8cw&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1637587011000 240w, https://images.tijd.be/view?iid=Elvis:CzHsayD2a0PBvHc-W_o8cw&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1637587011000 640w, https://images.tijd.be/view?iid=Elvis:CzHsayD2a0PBvHc-W_o8cw&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1637587011000 815w, https://images.tijd.be/view?iid=Elvis:CzHsayD2a0PBvHc-W_o8cw&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1637587011000 1024w, https://images.tijd.be/view?iid=Elvis:CzHsayD2a0PBvHc-W_o8cw&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1637587011000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Verlinden en politievakbonden &#39;on speaking terms&#39;</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/markten-live/nieuws/algemeen/euronext-brussel-geruststellend-retail-estates-expansief-shurgard/10348000.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:C5GcIqvwKaYBP-7_FvvYUX&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1637587418000 240w, https://images.tijd.be/view?iid=Elvis:C5GcIqvwKaYBP-7_FvvYUX&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1637587418000 640w, https://images.tijd.be/view?iid=Elvis:C5GcIqvwKaYBP-7_FvvYUX&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1637587418000 815w, https://images.tijd.be/view?iid=Elvis:C5GcIqvwKaYBP-7_FvvYUX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1637587418000 1024w, https://images.tijd.be/view?iid=Elvis:C5GcIqvwKaYBP-7_FvvYUX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1637587418000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Euronext Brussel: geruststellend Retail Estates, expansief Shurgard</div>
</div>
</a>
</div>
</div>
</div>
</div>
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="De tijd"/>
<link itemprop="url" href="http://www.tijd.be"/>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
<meta itemprop="url" content="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
<meta itemprop="width" content="300"/>
<meta itemprop="height" content="300"/>
</div>
<link itemprop="sameAs" href="https://www.facebook.com/detijd"/>
<link itemprop="sameAs" href="https://twitter.com/tijd"/>
<link itemprop="sameAs" href="https://www.youtube.com/channel/UCE1KZHQVeL3tZnoAQYWMW5Q"/>
</div>
<div class="o-articlehead o-articlehead--wide">
<header>
<div class="c-articlehead__topwrapper dark-bg">
<div class="container-fluid">
<div class="c-articlehead__aligner">
<div class="o-insetbreadcrumb">
<!--breadcrumb renders here-->
<div class="c-breadcrumb c-breadcrumb--white">
<ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.tijd.be/" itemprop="item">
<span itemprop="name">Nieuws</span>
<meta itemprop="position" content="1"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.tijd.be/opinie.html" itemprop="item">
<span itemprop="name">Opinie</span>
<meta itemprop="position" content="2"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="https://www.tijd.be/opinie/commentaar.html" itemprop="item">
<span itemprop="name">Commentaar</span>
<meta itemprop="position" content="3"/>
</a>
</li>
</ol>
</div>
</div>
<!--badges renders here-->
<h1 itemprop="headline">De inflatiegok van de ECB</h1>
</div>
</div>
</div>
</header>
</div>
<div class="container-fluid">
<div class="o-articlebody ">
<div class="o-articlebody-absoluteleft">
<div class="o-articlebody__sharebuttons o-articlebody__sharebuttons--wide">
<div class="sticky-sharebuttons">
<div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10350058" data-subject="De inflatiegok van de ECB" data-partner="false"></div>
</div>
<div class="textoverlay-sharebuttons">
<div class="textoverlay-sharebuttons__fade"></div>
<div class="textoverlay-sharebuttons__background"></div>
</div>
</div>
</div>
<div class="o-articlebody-left">
<div class="c-sharebuttons c-sharebuttons--border">
<div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10350058" data-subject="De inflatiegok van de ECB" data-icon-labels="false"></div>
</div>
<div class="c-articlehead__detail c-articlehead__detail--bio">
<div class="c-articlehead__images">
<img class="c-articlehead__img lazyload" alt="" data-src="https://images.lecho.be/view?iid=Elvis:8_MMCQxJak189fLbkOnz5I&amp;context=ONLINE&amp;ratio=1/1&amp;width=240&amp;u=1638033842000"/>
</div>
<div class="c-articlehead__detail__authors">
<a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Stefaan-Michielsen.4.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
<span itemprop="name">Stefaan Michielsen</span>
</a>
<div class="c-articlehead__detail__authors__bio">
<p>Senior writer</p>
</div>
</div>
<div class="c-articlehead__detail__publishdate">
<time class="js-timeToday" datetime="2021-11-29 18:39" pubdate="pubdate" itemprop="dateModified datePublished">
<span class="js-timeToday-date">29 november 2021</span>
<span class="js-timeToday-today hidden">Vandaag om</span>
<span class="js-timeToday-time">18:39</span>
</time>
</div>
</div>
<div class="c-articlecontents" itemprop="articleBody">
<div class="ac_paragraph ac_paragraph--first">
<p>De ECB moet niet gokken. Ze moet in haar beleid rekening houden met álle inflatiescenario's, ook met degene die ze minder waarschijnlijk acht.</p>
</div>
<div class="ac_paragraph">
<p>In Duitsland, met zijn historische inflatiefobie, groeit de zenuwachtigheid over het stijgingstempo van de consumptieprijzen. De inflatie is er in november versneld tot 6 procent, het hoogste peil in bijna dertig jaar. In ons land is een gelijkaardige beweging bezig: de inflatie klom van 4,16 procent in oktober tot 5,64 procent deze maand. Dat is een aardige versnelling.</p>
</div>
<div class="ac_paragraph">
<p>De Europese Centrale Bank (ECB), die als opdracht heeft de inflatie in toom te houden, is nog niet van plan in actie te schieten. ‘We begrijpen dat de mensen zich zorgen maken. We houden de inflatieontwikkeling in de gaten, omdat die vooral de armste mensen treft’, klinkt het. Maar tegelijk ziet de ECB geen reden om de inflatie te lijf te gaan met een verstrakking van het monetaire beleid of het optrekken van de rente. ‘Want de inflatieopstoot is van voorbijgaande aard. En een renteverhoging heeft maar effect na anderhalf jaar’, zei ECB-voorzitter Christine Lagarde dit weekend in een interview met een Duitse krant.</p>
</div>
<div class="ac_paragraph">
<p>De ECB zit in een moeilijk parket. Enerzijds mag ze de inflatie niet uit de hand laten lopen. Anderzijds moet ze oppassen het economisch herstel niet te hypothekeren door het rentebeleid te verstrakken. Dat heel wat eurolanden worden geconfronteerd met een vierde coronagolf en weer naar gedeeltelijke lockdowns grijpen, bemoeilijkt dat herstel. Daarbovenop komt de onzekerheid over de impact, ook economisch, van de nieuwe omikronvariant. Het is goed dat de ECB dat mee in rekening neemt.</p>
</div>
<div class="ac_paragraph">
<div data-max-views="3" data-partial-id="next-best-offer-newsletter" data-newsletter-2="urn:newsletter:new_this_week" data-newsletter-1="urn:newsletter:morning_comment" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
</div>
</div>
<div class="ac_paragraph">
<p>Daarnaast zijn er redenen om aan te nemen dat de inflatieopstoot van voorbijgaande aard is. Het is onwaarschijnlijk dat de exceptionele stijging van de energieprijzen, de belangrijkste bron van de huidige inflatie, de komende maanden even fel doorgaat. </p>
</div>
<div class="o-articleinset-center"><section class="c-quoteinset">
<q class="c-quoteinset__balloon">
<svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
</svg>
<span class="c-quoteinset__balloon__text">
De inflatie is een even ongrijpbaar beestje als het coronavirus. Allebei zijn ze hardnekkiger dan verwacht. En net als het virus kan ook de inflatie muteren.
</span>
</q>
<div class="c-quoteinset__basket">
<div class="c-quoteinset__share text-fontAlpha">
<div data-id="react-twitter-inset" data-type="react" data-article-id="10350058" data-use-handle="true" data-partner="false" data-text="De inflatie is een even ongrijpbaar beestje als het coronavirus. Allebei zijn ze hardnekkiger dan verwacht. En net als het virus kan ook de inflatie muteren.">
<!-- twitter 'share url' icon renders here -->
</div>
</div>
</div>
</section></div>
<div class="ac_paragraph">
<p></p>
</div>
<div class="ac_paragraph">
<p>Maar met haar afwachtende houding neemt de ECB een gok. De inflatie is een even ongrijpbaar beestje als het coronavirus. Allebei zijn ze hardnekkiger dan verwacht. En net als het virus kan ook de inflatie muteren. Nu wordt ze veroorzaakt door de hogere energieprijzen, morgen misschien door de hogere loonkosten.</p>
</div>
<div class="ac_paragraph">
<p>De werknemers willens immers worden gecompenseerd voor de aanslag die de inflatie is op de koopkracht. In België gebeurt dat voor een stuk automatisch. Het ziet ernaar uit dat de lonen van 400.000 bedienden in de privésector op 1 januari met 3,5 tot 4 procent omhoog gaan. Heel wat ondernemers krabben zich in de haren. Ze zullen proberen die hogere loonkosten door te rekenen in de prijzen van hun producten en diensten. En dan zit het spel op de inflatiewagen.</p>
</div>
<div class="ac_paragraph">
<p>Als de inflatie uiteindelijk toch taaier blijkt dan de ECB nu verwacht, kan ze op dat moment natuurlijk nog in actie schieten. Maar als het anderhalf jaar duurt voor een verstrakking van het monetair beleid effect heeft - zoals ECB-voorzitter Lagarde zegt - zou het wel eens moeilijk kunnen worden de inflatiegeest terug in de fles te krijgen. Of zal dat gepaard gaan met een hoge kostprijs voor de economie.</p>
</div>
<div class="o-articleinset-center">
<div class="c-relatedarticleslist hidden-print">
<div class="c-relatedarticleslist__title h4">
<span class="c-relatedarticleslist__title__txt">Lees ook</span>
</div>
<ul class="list-unstyled btngroup-vertical">
<li>
<a href="/politiek-economie/belgie/algemeen/belgische-inflatie-spurt-naar-5-64-procent/10349901.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
<span class="icon-arrow-right" aria-hidden="true"></span>
Belgische inflatie spurt naar 5,64 procent
</a>
</li>
<li>
<a href="/dossiers/coronavirus/nachtleven-events-en-horeca-gaan-opnieuw-aan-ketting/10349196.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
<span class="icon-arrow-right" aria-hidden="true"></span>
Nachtleven, events en horeca gaan opnieuw aan ketting
</a>
</li>
<li>
<a href="/ondernemen/banken/deutsche-bank-baas-roept-ecb-op-inflatie-aan-te-pakken/10346371.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
<span class="icon-arrow-right" aria-hidden="true"></span>
Deutsche Bank-baas roept ECB op inflatie aan te pakken
</a>
</li>
</ul>
</div>
</div>
<div class="ac_paragraph">
<p></p>
</div>
</div>
<footer class="c-articlefooter">
<div class="c-articlefooter__sourcewrapper">
</div>
<div class="c-articlefooter__marker"></div>
</footer>
<div class="c-sharebuttons c-sharebuttons--border">
<div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10350058" data-subject="De inflatiegok van de ECB" data-icon-labels="false"></div>
</div>
<div class="o-artdetailreadmore o-artdetailreadmore--body">
<div class="container-fluid">
<div class="o-sectionreadmore-title">
<div class="c-sectiontitle">
<h3 class="c-sectiontitle__text">
Lees verder
</h3>
<span class="lines"></span>
</div>
</div>
<ul class="c-sectionreadmore__list list-unstyled" id="feed-6d43484edda3923d7ab178d6a6059996" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
<li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (window.adhese) {
        window.adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    } else {
        window.addEventListener('adhese-loaded', function() {
            if (window.adhese) {
                window.adhese.tag("sponsoredstory", {write: "true", position: "one_"});
            }
        })
    }
</script></li>
</ul>
<div data-type="react" data-id="react-ssi-block" data-tracking-id="tijd/opinie/commentaar" data-identifier="6d43484edda3923d7ab178d6a6059996" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['6d43484edda3923d7ab178d6a6059996'] = window['6d43484edda3923d7ab178d6a6059996'] || {};
    window['6d43484edda3923d7ab178d6a6059996'].ids = ['10350058','10349841','10349328','10349039','10348731','10348419','10348240','10347942','10347680','10347366','10347090','10346719','10346402','10346198','10346039','10345639','10345194','10344869','10344674','10344475','10344279','10343850','10343534','10343163','10342948','10342582','10342183','10341865','10341551','10341298','10341090','10340820','10340344','10339996','10339702','10339474','10339332','10338925','10338634','10338355','10338246','10338076','10337854','10337648','10337347','10337049','10336757','10336311','10336072','10335761','10335503','10335237','10334963','10334807','10334550','10334349','10334046','10333752','10333482','10333306','10333117','10332864','10332432','10332202','10331908','10331737','10331417','10331216','10330961','10330677','10330403','10330231','10330021','10329834','10329445','10329174','10328858','10328716','10328521','10328250','10328004','10327748','10327521','10327357','10327210','10326960','10326704','10326432','10326200','10326038','10325361','10325823','10325562','10325373','10325090','10324849','10324668','10324501','10324292','10323962','10323712'];
</script>
</div>
</div>
</div>
<div class="o-articlebody-right">
<div class="o-articleRPspacer">
<div class="o-articleRPspacer__item">
<div class="react-div" data-id="react-recommendations-feed" data-size="5" data-render-type="mostread" data-type="react"></div>
</div>
<div class="o-articleRPspacer__item">
<div data-type="react" data-id="react-shareholder">
<!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
<!--Annual report renders here-->
</div>
<div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
<!--Company info renders here-->
</div>
</div>
<div class="o-articleRPspacer__item">
<div data-type="react" data-id="react-annualreport"></div>
</div>
</div>
</div>
</div>
</div>
</article>
<section class="c-blancoinset">
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
<section class="o-hpgrid__section">
<div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
<div class="c-sectiontitle">
<h2 class="c-sectiontitle__text">
Gesponsorde inhoud
</h2>
<span class="lines"></span>
</div>
</div>
<div class="c-adh-section-title-wrapper">
<h2 class="c-adh-section-title c-adh-section-title--badge">
Gesponsorde inhoud
</h2>
</div>
</section>
<div class="o-hpgrid__row-2colstriple1">
<section class="o-hpgrid__section">
<div class="o-hpgrid__block">
<div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (window.adhese) {
        window.adhese.tag("connectbox", {write: "true"});
    } else {
        window.addEventListener('adhese-loaded', function() {
            if (window.adhese) {
                window.adhese.tag("connectbox", {write: "true"});
            }
        })
    }
</script></div>
</div>
<div class="o-hpgrid__block">
<div class="c-adh-partner-sidebar">
<div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if (window.adhese) {
        window.adhese.tag("partnerbox", {write: "true"});
    } else {
        window.addEventListener('adhese-loaded', function() {
            if (window.adhese) {
                window.adhese.tag("partnerbox", {write: "true"});
            }
        })
    }
</script>
<div class="c-adh-partner-sidebar__sponsored" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
<div class="o-hpgrid__fullwidthblock">
<div class="c-sectiontitle">
<h2 class="c-sectiontitle__text">
Gesponsorde bedrijfsberichten
</h2>
<span class="lines"></span>
</div>
</div>
<h2 class="c-adh-section-title">
Gesponsorde bedrijfsberichten
</h2>
<div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
<script type="text/javascript">
        if (window.adhese) {
            window.adhese.tag("partnersponsoredlist", {write: "true"});
        } else {
            window.addEventListener('adhese-loaded', function() {
                if (window.adhese) {
                    window.adhese.tag("partnersponsoredlist", {write: "true"});
                }
            })
        }
    </script>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10350058" data-asset-type="article" data-comments-enabled="true">
<!-- Comment overlay renders here -->
</div>
<footer class="c-sitefooter hidden-xs">
<div class="o-hpgrid__row-3cols"> <section class="o-hpgrid__section"> <div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Met onze nieuwsbrieven in een oogopslag mee </div><div class="c-mobileAppcta__text"> Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div><div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a> </div><div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div></div></div></div><div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Uw portefeuille nu nog slimmer </div><div class="c-mobileAppcta__text"> Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div><div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a> </div><div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div></div></div></div><div class="o-hpgrid__block js-mobileAppctacontainer"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Lees De Tijd op uw smartphone of tablet </div><div class="c-mobileAppcta__text" style="min-height: 0"> Download onze gratis app </div><ul class="c-mobileAppcta__list list-unstyled"> <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li><li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span class="icon-googleplaystore"></span> <span class="text">Google Play Store</span> </a> </li></ul> <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height: 205px"/> </div></div></div></div></section></div><div class="container-spaced"> <div class="c-sitefooter__footerlinks text-center"> <ul class="js-mobileFooterlinks list-inline"> <li><a href="https://help.tijd.be/">Help </a></li><li> <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a> </li><li><a href="https://www.tijd.be/service/privacy">Privacy</a></li><li> <a href="https://www.mediafin.be/cookieverklaring-tijd-be/" target="_blank" rel="noreferrer">Cookie policy </a> </li><li> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li><li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li><li><a href="http://www.trustmedia.be/">Adverteren </a></li><li><a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a></li></ul> </div><div class="c-doormat" role="region" aria-labelledby="doormat-title"> <h2 id="doormat-title" class="sr-only">sitemap</h2> <div class="c-doormat__group"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Nieuws</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be">Homepage</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/politiek-economie.html">Politiek & economie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/tech-media.html">Tech & media</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/opinie.html">Opinie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/cultuur.html">Cultuur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/dossiers.html">Dossiers</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/interactief">Interactief</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/podcast">Podcasts</a> </li><li class="c-doormat__item"> <a href="https://krant.tijd.be">PDF-krant</a> </li></ul> </div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Markten live</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/beurzen.html">Beurzen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/beursrally.html">Beursrally</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Tools</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-diensten/volglijst.html">Volglijst</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/fondsenradar/home">Fondsenradar</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/riskreview.html">Company risk review</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/vastgoed/immoinvest.html">Immo Invest</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/pensioen/pensioencoach.html">Pensioencoach</a> </li></ul> </div></div><div class="c-doormat__section"> <h3 class="c-doormat__title">Netto</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/netto.html">Overzicht</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/analyse.html">Analyse</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/budget.html">Budget</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/energie.html">Energie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen & fondsen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/auto.html">Auto</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Sabato</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/sabato.html">Home</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/architectuur.html">Architectuur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/interieur.html">Interieur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/food.html">Food</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/kunst.html">Kunst</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/mode.html">Mode</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/reizen.html">Reizen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/auto.html">Auto</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/mind-body.html">Mind & body</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/wijn.html">Wijn</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/entertainment.html">Entertainment</a> </li><li class="c-doormat__item"> <a href="https://www.sabatoshop.be">SabatoShop</a> </li><li class="c-doormat__item"> <a href="https://multimedia.tijd.be/sabato-restaurantgids/">Restaurantgids</a> </li></ul> </div></div><div class="c-doormat__group"> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Abonnementen</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://abonnement.tijd.be">Abonneren</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/ontdekkingsaanbod">Ontdekkingsaanbod</a> </li><li class="c-doormat__item"> <a href="https://abonnement.tijd.be/business-pack">Business pack</a> </li><li class="c-doormat__item"> <a href="https://abonnement.tijd.be/corporate-pack-voor-grote-ondernemingen">Corporate pack</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/starters.html">Startende bedrijven</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/young-potentials-abonnement.html">Young potentials</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/docentenabonnement.html">Docenten</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Gesponsorde inhoud</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/connect.html">Partner Content</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/pulse.html">Pulse+</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/talent-district.html">Talent District</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/vastgoed.html">Vastgoed</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/financiele-berichten.html">Financiële berichten</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/partner/jaarverslagen.html">Jaarverslagen</a> </li></ul> </div></div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mijn tijd</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#user">Mijn account</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#subscriptions">Mijn abonnementen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Nieuwsbrieven</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#overzicht-tab1">Mijn nieuws</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#overzicht-tab2">Bewaarde artikels</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Meer</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://help.tijd.be">Help</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/cookieverklaring-tijd-be/" target="_blank" rel="noreferrer">Cookie policy</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/hc/nl/requests/new.html">Contact & suggesties</a> </li><li class="c-doormat__item"> <a href="https://multimedia.tijd.be/tipbox">Tipbox</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.trustmedia.be">Adverteren</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/vacatures">Jobs bij Mediafin</a> </li></ul> </div></div></div></div></div><div class="c-sitefooter__sub"> <div class="container-spaced"> <div class="c-sitefooter__subsplit"> <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank" rel="noreferrer"> <span aria-hidden="true" class="icon-facebook"></span> <span class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank" rel="noreferrer"> <span aria-hidden="true" class="icon-twitter"></span> <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/de-tijd/" target="_blank" rel="noreferrer"> <span class="icon-linkedin" aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss"></span> <span class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/app.html" target="_blank"> <span class="icon-smartphone" aria-hidden="true"></span> <span class="sm-sr-only">Mobiele app</span> </a> </div><div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank" rel="noreferrer"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="https://www.infrontfinance.com" target="_blank" rel="noreferrer"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="15" width="80" style="margin-bottom:3px;"/> </a> <a class="c-sitefooter__logolink" href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank" rel="noreferrer"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/cim_img_logo_footer.png" height="30" width="100"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank" rel="noreferrer"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a> <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank" rel="noreferrer"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a> </div></div></div></div>
</footer>
</div>
<div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
<!-- Authentication overlay renders here -->
</div>
<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
<!-- Event flow overlay renders here -->
</div>
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="De inflatiegok van de ECB" data-article-id="10350058" data-asset-preview="https://images.tijd.be/view?iid=Elvis:3UxpQWFUq0W8ZRYbWAqMf3&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1638207557000" data-id="react-gift-overlay">
<!--Gift overlay renders here-->
</div>
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/bodylibs.ACSHASHedc33d3b6cdc93d2c75bdba2d0c997ec.js"></script>
<script>
    if (window.adhese) {
        window.adhese.tag("marketingpopup", {write: "true"});
    } else {
        window.addEventListener('adhese-loaded', function() {
            if (window.adhese) {
                window.adhese.tag("marketingpopup", {write: "true"});
            }
        })
    }
</script>
</body>
</html>
