<!DOCTYPE html>
<html lang="nl">
    <head>

    <script type="text/javascript">
    if(document.cookie.indexOf("cookie_consent=true") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/25/17/05/10251705","pageName":"tijd/mme-articles/10/25/17/05/10251705","pagePath":"/content/tijd/nl/mme-articles/10/25/17/05/10251705","language":"nl","name":"10251705","pageKey":{"cimKey":"News","biKey":"/news/polit/belgi/algem/articl"},"agency":"tijd","section":"Politiek \u0026 Economie","node":"België","subNode":"Algemeen","publishedDate":"2020-09-15T18:28:55+02:00","creationDate":"2020-09-15T18:28:55+02:00","feedTag":"tijd/politiek-economie/belgie/algemeen","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10251705","pageSiteType":"mediafin","navigationTitle":"Klimaatverandering bedreigt Belgische frieten en bier","original_jcr_title":"Klimaatverandering bedreigt Belgische frieten en bier","name":"10251705","original_path_md5":"1f2e17086dfac4ce7c0448048ff7b8c6","original_path":"/content/tijd/nl/mme-articles/10/25/17/05/10251705","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/politiek-economie/belgie/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10251705","dossier":"N/A","subnode":"algemeen"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/politiek-economie/belgie/algemeen/klimaatverandering-bedreigt-belgische-frieten-en-bier/10251705.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:standard"/>
    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Klimaatverandering bedreigt Belgische frieten en bier  | De Tijd</title>
    
        
        
            <meta name="description" content="De extreme hitte, droogte en overstromingen die gepaard gaan met de klimaatverandering zullen ons land tegen 2050 jaarlijks bijna 9,5 miljard euro kosten. Dat is 2 procent van ons bbp. Belgische frieten en bier liggen in de vuurlinie."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content="Klimaatverandering bedreigt Belgische frieten en bier"/>
    
        <meta name="twitter:description" content="De extreme hitte, droogte en overstromingen die gepaard gaan met de klimaatverandering zullen ons land tegen 2050 jaarlijks bijna 9,5 miljard euro kosten. Dat is 2 procent van ons bbp. Belgische frieten en bier liggen in de vuurlinie."/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=Elvis:8TVsd8EaKV9BHTQD9lSoD7&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1600187335000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Klimaatverandering bedreigt Belgische frieten en bier"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/politiek-economie/belgie/algemeen/klimaatverandering-bedreigt-belgische-frieten-en-bier/10251705.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=Elvis:8TVsd8EaKV9BHTQD9lSoD7&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1600187335000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=Elvis:8TVsd8EaKV9BHTQD9lSoD7&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1600187335000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="De extreme hitte, droogte en overstromingen die gepaard gaan met de klimaatverandering zullen ons land tegen 2050 jaarlijks bijna 9,5 miljard euro kosten. Dat is 2 procent van ons bbp. Belgische frieten en bier liggen in de vuurlinie."/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2020-09-15T18:28:55+02:00"/>
<meta property="article:modified_time" content="2020-09-15T18:28:55+02:00"/>
<meta property="article:tag" content="Droogte,Hitte,Klimaatverandering,Bosbranden,Lambiek,Vito,Nationale Klimaatcommissie"/>
<meta property="article:section" content="Politiek &amp; Economie"/>
    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.5ea41df78a3d2de3c7f86b1801945997.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASH1842da93e21a3cab927f661139ce712e.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASH1d03519c1024a4505169b1886e99d589.js"></script>








<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Nieuws</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen en fondsen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke mededeling</span>                <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink" target="_blank" href="http://krant.tijd.be"> <span class="sr-only">PDF krant</span> <span                   aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>             <div class="c-sitenav-bar__iconslistitem">                <a class="btn c-sitenav-bar__iconslink" target="_blank" href="https://www.tijd.be/help/">                   <span class="sr-only">Help</span>                   <span aria-hidden="true" class="icon-faq"> </span>                </a>             </div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/internationaal/vs/uber-co-verleiden-amerikaanse-kiezer-met-gratis-ritjes/10251706.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:BP-ElW0s4-KBi0ijG-F5Yd&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1600187950000 240w, https://images.tijd.be/view?iid=Elvis:BP-ElW0s4-KBi0ijG-F5Yd&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1600187950000 640w, https://images.tijd.be/view?iid=Elvis:BP-ElW0s4-KBi0ijG-F5Yd&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1600187950000 815w, https://images.tijd.be/view?iid=Elvis:BP-ElW0s4-KBi0ijG-F5Yd&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1600187950000 1024w, https://images.tijd.be/view?iid=Elvis:BP-ElW0s4-KBi0ijG-F5Yd&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1600187950000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Uber &amp; co. verleiden Amerikaanse kiezer met gratis ritjes</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/algemeen/klimaatverandering-bedreigt-belgische-frieten-en-bier/10251705.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:8TVsd8EaKV9BHTQD9lSoD7&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1600187335000 240w, https://images.tijd.be/view?iid=Elvis:8TVsd8EaKV9BHTQD9lSoD7&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1600187335000 640w, https://images.tijd.be/view?iid=Elvis:8TVsd8EaKV9BHTQD9lSoD7&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1600187335000 815w, https://images.tijd.be/view?iid=Elvis:8TVsd8EaKV9BHTQD9lSoD7&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1600187335000 1024w, https://images.tijd.be/view?iid=Elvis:8TVsd8EaKV9BHTQD9lSoD7&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1600187335000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Klimaatverandering bedreigt Belgische frieten en bier</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="mv-vandedag rekenmeester opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/auto/amerikaanse-e-truckpionier-in-moeilijke-papieren-na-fraudebeschuldigingen/10251700.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:9RjKzyf3apMA5onIfXSZrd&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1600186335000 240w, https://images.tijd.be/view?iid=Elvis:9RjKzyf3apMA5onIfXSZrd&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1600186335000 640w, https://images.tijd.be/view?iid=Elvis:9RjKzyf3apMA5onIfXSZrd&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1600186335000 815w, https://images.tijd.be/view?iid=Elvis:9RjKzyf3apMA5onIfXSZrd&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1600186335000 1024w, https://images.tijd.be/view?iid=Elvis:9RjKzyf3apMA5onIfXSZrd&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1600186335000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Amerikaanse e-truckpionier in moeilijke papieren na fraudebeschuldigingen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/heeft-federal-reserve-verrassing-in-petto/10251697.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:9F3eQPefKsu8xIaWxEtU_h&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1600186616000 240w, https://images.tijd.be/view?iid=Elvis:9F3eQPefKsu8xIaWxEtU_h&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1600186616000 640w, https://images.tijd.be/view?iid=Elvis:9F3eQPefKsu8xIaWxEtU_h&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1600186616000 815w, https://images.tijd.be/view?iid=Elvis:9F3eQPefKsu8xIaWxEtU_h&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1600186616000 1024w, https://images.tijd.be/view?iid=Elvis:9F3eQPefKsu8xIaWxEtU_h&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1600186616000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Heeft Federal Reserve verrassing in petto?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/textiel/fng-oprichter-penninckx-nog-maand-in-de-cel/10251689.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:41qpGdLGKlB9LwZTyOosJf&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1600184410000 240w, https://images.tijd.be/view?iid=Elvis:41qpGdLGKlB9LwZTyOosJf&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1600184410000 640w, https://images.tijd.be/view?iid=Elvis:41qpGdLGKlB9LwZTyOosJf&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1600184410000 815w, https://images.tijd.be/view?iid=Elvis:41qpGdLGKlB9LwZTyOosJf&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1600184410000 1024w, https://images.tijd.be/view?iid=Elvis:41qpGdLGKlB9LwZTyOosJf&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1600184410000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">FNG-oprichter Penninckx nog maand in de cel</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/aandelen-buitenlandse-beurzen/wall-street-de-ene-tesla-is-de-andere-niet/10251684.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:CPuG31EGqfUBFk_CxlsZaE&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1600187815000 240w, https://images.tijd.be/view?iid=Elvis:CPuG31EGqfUBFk_CxlsZaE&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1600187815000 640w, https://images.tijd.be/view?iid=Elvis:CPuG31EGqfUBFk_CxlsZaE&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1600187815000 815w, https://images.tijd.be/view?iid=Elvis:CPuG31EGqfUBFk_CxlsZaE&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1600187815000 1024w, https://images.tijd.be/view?iid=Elvis:CPuG31EGqfUBFk_CxlsZaE&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1600187815000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Wall Street: de ene Tesla is de andere niet</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/brussel/drie-jaar-na-samusocial-schandaal-nog-geen-controle-op-brusselse-vzw-s/10251681.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:8-8rbr1nKbJ9Lvn37Cwp9s&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1600183535000 240w, https://images.tijd.be/view?iid=Elvis:8-8rbr1nKbJ9Lvn37Cwp9s&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1600183535000 640w, https://images.tijd.be/view?iid=Elvis:8-8rbr1nKbJ9Lvn37Cwp9s&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1600183535000 815w, https://images.tijd.be/view?iid=Elvis:8-8rbr1nKbJ9Lvn37Cwp9s&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1600183535000 1024w, https://images.tijd.be/view?iid=Elvis:8-8rbr1nKbJ9Lvn37Cwp9s&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1600183535000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Drie jaar na Samusocial-schandaal nog geen controle op Brusselse vzw&#39;s</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/vs-brak-regels-met-chinese-heffingen/10251676.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:7Fy_CbjN4Tj9qxhcWIRXBg&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1600183895000 240w, https://images.tijd.be/view?iid=Elvis:7Fy_CbjN4Tj9qxhcWIRXBg&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1600183895000 640w, https://images.tijd.be/view?iid=Elvis:7Fy_CbjN4Tj9qxhcWIRXBg&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1600183895000 815w, https://images.tijd.be/view?iid=Elvis:7Fy_CbjN4Tj9qxhcWIRXBg&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1600183895000 1024w, https://images.tijd.be/view?iid=Elvis:7Fy_CbjN4Tj9qxhcWIRXBg&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1600183895000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">&#39;VS brak regels met Chinese heffingen&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/retail/ondanks-corona-zakt-e-commerce-met-10-procent/10251675.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:BgiMQnF64anAM0I5VfidQw&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1600182630000 240w, https://images.tijd.be/view?iid=Elvis:BgiMQnF64anAM0I5VfidQw&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1600182630000 640w, https://images.tijd.be/view?iid=Elvis:BgiMQnF64anAM0I5VfidQw&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1600182630000 815w, https://images.tijd.be/view?iid=Elvis:BgiMQnF64anAM0I5VfidQw&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1600182630000 1024w, https://images.tijd.be/view?iid=Elvis:BgiMQnF64anAM0I5VfidQw&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1600182630000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Ondanks corona zakt e-commerce met 10 procent</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/premier-wilmes-neem-stijgende-cijfers-serieus/10251666.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:4Ybci4Dvao38eGPPe1lHB7&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1600183490000 240w, https://images.tijd.be/view?iid=Elvis:4Ybci4Dvao38eGPPe1lHB7&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1600183490000 640w, https://images.tijd.be/view?iid=Elvis:4Ybci4Dvao38eGPPe1lHB7&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1600183490000 815w, https://images.tijd.be/view?iid=Elvis:4Ybci4Dvao38eGPPe1lHB7&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1600183490000 1024w, https://images.tijd.be/view?iid=Elvis:4Ybci4Dvao38eGPPe1lHB7&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1600183490000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Premier Wilmès: &#39;Neem stijgende cijfers serieus&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/dimon-mensen-moeten-weer-naar-hun-werk-gaan/10251665.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:F7FCsDlF4_GBBgJ173IHOI&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1600180545000 240w, https://images.tijd.be/view?iid=Elvis:F7FCsDlF4_GBBgJ173IHOI&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1600180545000 640w, https://images.tijd.be/view?iid=Elvis:F7FCsDlF4_GBBgJ173IHOI&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1600180545000 815w, https://images.tijd.be/view?iid=Elvis:F7FCsDlF4_GBBgJ173IHOI&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1600180545000 1024w, https://images.tijd.be/view?iid=Elvis:F7FCsDlF4_GBBgJ173IHOI&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1600180545000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Dimon: &#39;Mensen moeten weer naar hun werk gaan&#39;</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie.html" itemprop="item">
                    <span itemprop="name">Politiek &amp; Economie</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/belgie.html" itemprop="item">
                    <span itemprop="name">België</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/belgie/algemeen.html" itemprop="item">
                    <span itemprop="name">Algemeen</span>
                    
                    <meta itemprop="position" content="4"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="De tijd"/>
    <link itemprop="url" href="http://www.tijd.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="url" content="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/detijd"/>
        <link itemprop="sameAs" href="https://twitter.com/tijd"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UCE1KZHQVeL3tZnoAQYWMW5Q"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Klimaatverandering bedreigt Belgische frieten en bier</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10251705" data-subject="Klimaatverandering bedreigt Belgische frieten en bier" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10251705" data-subject="Klimaatverandering bedreigt Belgische frieten en bier" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.tijd.be/view?iid=Elvis:8TVsd8EaKV9BHTQD9lSoD7&context=ONLINE&ratio=16/9&width=640&u=1600187335000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=Elvis:8TVsd8EaKV9BHTQD9lSoD7&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1600187335000 240w, https://images.tijd.be/view?iid=Elvis:8TVsd8EaKV9BHTQD9lSoD7&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1600187335000 640w, https://images.tijd.be/view?iid=Elvis:8TVsd8EaKV9BHTQD9lSoD7&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1600187335000 815w, https://images.tijd.be/view?iid=Elvis:8TVsd8EaKV9BHTQD9lSoD7&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1600187335000 1024w, https://images.tijd.be/view?iid=Elvis:8TVsd8EaKV9BHTQD9lSoD7&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1600187335000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Het brouwen van lambiekbieren dreigt binnen enkele decennia door de hogere omgevingstemperatuur moeilijker te worden. </span>
                <span class="source">&copy;CHRISTOPHE KETELS / BELGIAN FREE</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Kris-Van-Haver.76.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Kris Van Haver</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-09-15 18:28" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">15 september 2020</span>
            <span class="js-timeToday-today hidden">Vandaag om</span>
            <span class="js-timeToday-time">18:28</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>De extreme hitte, droogte en overstromingen die gepaard gaan met de klimaatverandering zullen ons land tegen 2050 jaarlijks bijna 9,5 miljard euro kosten. Dat is 2 procent van ons bbp. Belgische frieten en bier liggen in de vuurlinie.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Dat blijkt uit een evaluatie van de sociaal-economische impact van de klimaatverandering in België, opgemaakt door het kenniscentrum Vito, Ecores en Kenter in opdracht van de Nationale Klimaatcommissie, een overlegorgaan tussen het federale niveau en de gewesten.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De geschatte baten van de klimaatverandering voor ons land zijn veel bescheidener: de zachtere winters leveren tegen het midden van de eeuw jaarlijks 3 miljard euro winst op of 0,65 procent van het bruto binnenlans product (bbp).</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De studie ziet een aantal trends van de voorbije jaren bestendigd: hete en droge zomers afgewisseld door zachtere maar nattere winters. Hevige zomerse onweersbuien doen de grondwaterstand nog dalen door de beperkte infiltratie, de grootte van hagelstenen zal toenemen, de windsnelheid van de meest intense stormen kan met 30 procent toenemen.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Water en hitte</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>België is erg kwetsbaar voor overstromingen en voor hittegolven, vooral in steden als Brussel. De zeespiegel aan de Belgische kust zal aan het einde van de eeuw met 69 centimeter stijgen tegenover de periode 1991 tot 2010. De jaarlijkse kost voor overstromingen van rivieren en aan de kust kan tegen 2050 oplopen tot 940 miljoen euro per jaar en tot 5,6 miljard tegen het einde van de eeuw. </p>

</div>

    
    

    <div class="o-articleinset-center"><section class="c-numbercitation hidden-print">
    <div class="c-numbercitation__line"></div>
    <div class="c-numbercitation__title c-numbercitation__title--large ">
        69
    </div>
    <div class="c-numbercitation__text text-12up">Zeespiegel</div>
    <div class="c-numbercitation__additional">Sinds 1951 steeg de zeespiegel in Oostende al met 11,5 centimeter. Tegen het eind van de eeuw komt daar nog 69 centimeter bij.</div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De droogte in de zomer zal leiden tot nog meer vertragingen of onderbrekeningen van de binnenvaart. Dat en andere infrastructuurproblemen kost tot 766 miljoen euro per jaar tegen 2050.</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De hete zomers leiden ook tot een verlies aan arbeidsproductiviteit. In het slechtste scenario kunnen de kosten daarvan tegen 2050 oplopen tot 3,5 miljard euro. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De oversterfte door hittegolven loopt tegen 2050 op tot 926 per jaar. De kostprijs van die hitte-overlijdens bedraagt tegen 2050 2,7 miljard euro. Maar de mildere winters leiden dan weer tot lagere sterftecijfers en vermeden kosten tot 4,9 miljard euro per jaar.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Verzekeringsclaims voor overstromingen, stormen en droogte zullen verdubbelen tegen 2050, vergeleken met de jaarlijks 220 miljoen euro vandaag. Schadeclaims voor hagel zullen met 33 procent toenemen en schade aan serres met 219 procent. </p>

</div>

    
    

    <div class="o-articleinset-center"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        Schadeclaims voor hagel zullen tegen 2050 met 33 procent toenemen en schade aan serres met 219 procent.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10251705" data-use-handle="true" data-partner="false" data-text="Schadeclaims voor hagel zullen tegen 2050 met 33 procent toenemen en schade aan serres met 219 procent.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p> Het risico op bosbranden zal tegen het einde van de eeuw met 30 tot 40 procent toenemen, en met meer dan 40 procent in de Ardennen. De schade door die bosbranden zal tegen dan oplopen tot 14,3 miljoen euro per jaar. De verminderde CO2-opslag in bos- en zoetwatergebieden zal 1,1 miljard euro per jaar kosten.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Landbouw</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De droogte en hitte treft sommige landbouwteelten hard. Voor de droogte in 2018 ontving het Vlaams gewest 150 miljoen euro aan schadeclaims voor de tegenvallende oogst van aardappelen, suikerbieten en graan. Verzilting, erosie of overstromingen kunnen de totale opbrengst tegen 2050 doen dalen met 606 miljoen euro per jaar, vergeleken met 2019. </p>

</div>

    
    

    <div class="o-articleinset-center"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        Tegen 2050 zou de opbrengst van aardappelen met 35 procent kunnen dalen.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10251705" data-use-handle="true" data-partner="false" data-text="Tegen 2050 zou de opbrengst van aardappelen met 35 procent kunnen dalen.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Frieten en bier, twee Belgische iconen, dreigen hard geraakt te worden. Tegen 2050 zou de opbrengst van aardappelen met 35 procent kunnen dalen. Ook voor de verwerking is veel water nodig. Gerst, essentieel voor het brouwen van bier, wordt voor het grootste deel geïmporteerd. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De daling van het aanbod door droogte zou de Belgische bierproductie met 10 tot 40 procent doen dalen. Ook voor hop wordt beschikbaarheid en de kwaliteit van drinkwater voor het productieproces een probleem. Lambiekbrouwers zien dan weer hun productieseizoen verkort, omdat het brouwproces afhankelijk is van de omgevingstemperatuur. </p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10251705" data-subject="Klimaatverandering bedreigt Belgische frieten en bier" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-38a7cd31bb3fb17e3a8f1daca5d7d6e9" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="38a7cd31bb3fb17e3a8f1daca5d7d6e9" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['38a7cd31bb3fb17e3a8f1daca5d7d6e9'] = window['38a7cd31bb3fb17e3a8f1daca5d7d6e9'] || {};
    window['38a7cd31bb3fb17e3a8f1daca5d7d6e9'].ids = ['10251705','10251647','10251598','10217952','10251528','10251526','10251502','10251224','10251226','10251225','10251203','10250956','10250864','10250800','10250656','10250679','10250600','10250599','10250443','10250464','10250438','10250301','10250298','10250140','10250067','10249964','10249739','10249078','10249035','10248601','10248257','10248250','10248249','10248244','10248241','10248238','10248233','10248084','10248076','10248021','10247878','10247591','10247604','10247480','10247468','10247321','10247051','10246985','10246787','10246779','10246785','10246730','10246707','10246244','10246364','10246342','10246341','10246083','10245940','10245949','10245751','10245623','10245137','10244978','10244853','10244809','10244767','10244611','10244614','10244514','10244578','10244286','10244259','10244225','10244212','10244165','10244156','10243978','10243516','10243404','10243316','10243238','10242623','10242586','10242307','10242072','10241591','10241457','10241388','10241309','10241284','10241226','10241219','10241195','10241106','10240964','10240957','10240947','10240955','10240953','10240915'];
</script>

    </div>
</div>
    </div>
    
<div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
                
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Gesponsorde bedrijfsberichten</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10251705" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze                   vernieuwde nieuwsbrieven. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Beheer uw nieuwsbrieven</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen                   nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Raadpleeg uw portefeuille</a> </div>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span                            class="icon-appleappstore" /> <span class="text">Apple App Store</span> </a> </li>                   <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span                            class="icon-googleplaystore" /> <span class="text">Google Play Store</span> </a> </li>                </ul>                <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li> <a href="https://help.tijd.be">Help </a> </li>          <li> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden </a> </li>          <li> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li>          <li> <a href="https://www.tijd.be/service/cookie-policy.html">Cookie policy </a> </li>          <li> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li>          <li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li>          <li> <a href="http://www.trustmedia.be">Adverteren </a> </li>          <li> <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a> </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank"> <span aria-hidden="true" class="icon-facebook" /> <span                   class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank"> <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss" /> <span                   class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank"> <span aria-hidden="true"                   class="icon-linkedin" /> <span class="sm-sr-only">Linkedin</span> </a> </div>          <div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a> <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/>             </a> </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Klimaatverandering bedreigt Belgische frieten en bier" data-article-id="10251705" data-asset-preview="https://images.tijd.be/view?iid=Elvis:8TVsd8EaKV9BHTQD9lSoD7&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1600187335000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/bodylibs.ACSHASHa4d7377113aab14fcdf16ce900414fdb.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
