<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c">
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml">
    <meta name="theme-color" content="#0e2a4c">

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/09/94/53/10099453","pageName":"tijd/mme-articles/10/09/94/53/10099453","pagePath":"/content/tijd/nl/mme-articles/10/09/94/53/10099453","language":"nl","name":"10099453","pageKey":{"cimKey":"News","biKey":"/news/polit/belgi/feder/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10099453","pageSiteType":"mediafin","navigationTitle":"Overheid onderzoekt langer openhouden kerncentrales","original_jcr_title":"Overheid onderzoekt langer openhouden kerncentrales","name":"10099453","original_path_md5":"aec3a7be7e9eed1dd84376f7fdf7e13a","original_path":"/content/tijd/nl/mme-articles/10/09/94/53/10099453","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/politiek-economie/belgie/detail","attributes":{"accessType":"subscriber","articleId":"10099453","dossier":"N/A","subnode":"federaal"}}};
    </script>

    

    <link rel="canonical" href="https://www.tijd.be/politiek-economie/belgie/federaal/overheid-onderzoekt-langer-openhouden-kerncentrales/10099453.html">
    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="De Tijd">
    <meta name="application-name" content="De Tijd">

    <meta name="language" content="nl">
    <meta name="page_country" content="BE">
    <title>Overheid onderzoekt langer openhouden kerncentrales | De Tijd</title>
    
    <meta name="description" content="De nucleaire waakhond FANC bereidt zich voor op het scenario dat de kerncentrales langer open mogen blijven. &#39;We kunnen niet blijven wachten.&#39;">
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    
        <meta name="twitter:site" content="@tijd">
    
    <meta name="twitter:title" content="Overheid onderzoekt langer openhouden kerncentrales">
    
    
        <meta name="twitter:creator" content="@tijd">
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:132430348&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1550620802000">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Overheid onderzoekt langer openhouden kerncentrales">
    
        <meta property="og:type" content="article">
    
    <meta property="og:url" content="https://www.tijd.be/politiek-economie/belgie/federaal/overheid-onderzoekt-langer-openhouden-kerncentrales/10099453.html">
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=dc:132430348&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1550620802000">
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:132430348&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1550620802000">
        
        
        
    
    
    <meta property="og:description" content="De nucleaire waakhond FANC bereidt zich voor op het scenario dat de kerncentrales langer open mogen blijven. &#39;We kunnen niet blijven wachten.&#39;">
    
    <meta property="og:site_name" content="De Tijd">
    


<meta property="article:published_time" content="2019-02-20T01:00:10+01:00"/>
<meta property="article:modified_time" content="2019-02-20T01:00:08+01:00"/>
<meta property="article:tag" content="Electrabel,Kernenergie,Fanc,Kernuitstap,Engie"/>
<meta property="article:section" content="Politiek &amp; Economie"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "http://tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.06e6263edb42a5f7ad310643957ea151.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "880276358666551";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHbcc828cef6fc2531a5bff3a406003fae.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH2d45b51e6644887564b1091725d1b451.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Mon Feb 18 19:41:17 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Belangrijk bericht
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                <div class="c-incidentmessage__message">
                    <div class="c-incidentmessage__messagetitle">
                        Technische storing website
                    </div>
                    <div class="c-incidentmessage__messagecontent">
                        Wij ervaren momenteel enkele technische problemen op de website, waardoor onze artikelen niet gepubliceerd geraken. Alvast onze excuses voor de hinder, we werken volop aan een oplossing.
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    
<ul class="c-treenavlist-level1">       
<li class="c-treenavlist-level1__item">         
 <a class="c-treenavlist-level1__link" href="https://www.tijd.be/">             
 <span class="c-treenavlist-level1__link__icon icon-navnews"></span>            
 <span class="c-treenavlist-level1__link__text">Nieuws</span>          
 </a>          
 <ul class="c-treenavlist-level2">             
 <li class="c-treenavlist-level2__item">                
 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a>             
 </li>             
 <li class="c-treenavlist-level2__item">                
 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Markten</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/koersenbord">Koersenbord</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item is-active">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger">          <button class="btn c-sitenav-bar__iconslink" type="button">             <span class="sr-only">Belangrijke mededeling</span>             <span class="icon-warning-triangle" aria-hidden="true"></span>          </button>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be">             <span class="sr-only">PDF krant</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"> </span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/technologie/gentse-elektronische-bril-klaar-voor-lancering/10099492.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:141469505&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550621040000 240w, https://images.tijd.be/view?iid=dc:141469505&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550621040000 640w, https://images.tijd.be/view?iid=dc:141469505&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550621040000 815w, https://images.tijd.be/view?iid=dc:141469505&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550621040000 1024w, https://images.tijd.be/view?iid=dc:141469505&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550621040000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Gentse elektronische bril klaar voor lancering</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/federaal/al-ruim-2-300-grote-drones-in-belgie/10099433.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:138412661&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550620980000 240w, https://images.tijd.be/view?iid=dc:138412661&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550620980000 640w, https://images.tijd.be/view?iid=dc:138412661&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550620980000 815w, https://images.tijd.be/view?iid=dc:138412661&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550620980000 1024w, https://images.tijd.be/view?iid=dc:138412661&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550620980000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Al ruim 2.300 grote drones in België</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/federaal/europa-spaart-begrotingzondaars-belgie-italie-en-frankrijk-tot-na-26-mei/10099408.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:112255752&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550620920000 240w, https://images.tijd.be/view?iid=dc:112255752&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550620920000 640w, https://images.tijd.be/view?iid=dc:112255752&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550620920000 815w, https://images.tijd.be/view?iid=dc:112255752&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550620920000 1024w, https://images.tijd.be/view?iid=dc:112255752&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550620920000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Europa spaart begrotingzondaars België, Italië en Frankrijk tot na 26 mei</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/federaal/overheid-onderzoekt-langer-openhouden-kerncentrales/10099453.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:132430348&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550620802000 240w, https://images.tijd.be/view?iid=dc:132430348&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550620802000 640w, https://images.tijd.be/view?iid=dc:132430348&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550620802000 815w, https://images.tijd.be/view?iid=dc:132430348&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550620802000 1024w, https://images.tijd.be/view?iid=dc:132430348&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550620802000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Overheid onderzoekt langer openhouden kerncentrales</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinie/commentaar/politieke-spelletjes/10099491.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:140667238&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550618635000 240w, https://images.tijd.be/view?iid=dc:140667238&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550618635000 640w, https://images.tijd.be/view?iid=dc:140667238&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550618635000 815w, https://images.tijd.be/view?iid=dc:140667238&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550618635000 1024w, https://images.tijd.be/view?iid=dc:140667238&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550618635000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">opinie</div>
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">Politieke spelletjes...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/sport/makelaar-mogi-bayat-laat-geld-van-anderlecht-blokkeren/10099493.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:140373812&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550618502000 240w, https://images.tijd.be/view?iid=dc:140373812&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550618502000 640w, https://images.tijd.be/view?iid=dc:140373812&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550618502000 815w, https://images.tijd.be/view?iid=dc:140373812&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550618502000 1024w, https://images.tijd.be/view?iid=dc:140373812&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550618502000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Makelaar Mogi Bayat laat geld van Anderlecht blokkeren</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/wallonie/lezing-francken-geannuleerd-wegens-protest/10099489.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:141878893&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550612860000 240w, https://images.tijd.be/view?iid=dc:141878893&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550612860000 640w, https://images.tijd.be/view?iid=dc:141878893&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550612860000 815w, https://images.tijd.be/view?iid=dc:141878893&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550612860000 1024w, https://images.tijd.be/view?iid=dc:141878893&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550612860000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Lezing Francken geannuleerd wegens protest</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/vlaanderen/klimaatactivisten-zetten-banken-onder-druk/10099464.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:60264211&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550610090000 240w, https://images.tijd.be/view?iid=dc:60264211&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550610090000 640w, https://images.tijd.be/view?iid=dc:60264211&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550610090000 815w, https://images.tijd.be/view?iid=dc:60264211&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550610090000 1024w, https://images.tijd.be/view?iid=dc:60264211&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550610090000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Klimaatactivisten zetten banken onder druk</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/europareeks/orban-voert-nu-ook-hetze-tegen-juncker/10099463.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:57999236&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550609875000 240w, https://images.tijd.be/view?iid=dc:57999236&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550609875000 640w, https://images.tijd.be/view?iid=dc:57999236&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550609875000 815w, https://images.tijd.be/view?iid=dc:57999236&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550609875000 1024w, https://images.tijd.be/view?iid=dc:57999236&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550609875000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Orban voert nu ook hetze tegen Juncker</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="portrait article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/krant/m-v-van-de-dag-bernie-sanders/10099421.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:139990412&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550608517000 240w, https://images.tijd.be/view?iid=dc:139990412&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550608517000 640w, https://images.tijd.be/view?iid=dc:139990412&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550608517000 815w, https://images.tijd.be/view?iid=dc:139990412&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550608517000 1024w, https://images.tijd.be/view?iid=dc:139990412&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550608517000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                <div class="badge badge--skin">portret</div>
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">M/V van de dag | Bernie Sanders...</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/banken/digitale-bankbestormers-in-zee-met-apple-pay/10099413.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:51088756&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1550609575000 240w, https://images.tijd.be/view?iid=dc:51088756&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1550609575000 640w, https://images.tijd.be/view?iid=dc:51088756&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1550609575000 815w, https://images.tijd.be/view?iid=dc:51088756&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1550609575000 1024w, https://images.tijd.be/view?iid=dc:51088756&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1550609575000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Digitale bankbestormers in zee met Apple Pay</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie.html" itemprop="item">
                    <span itemprop="name">Politiek &amp; Economie</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/belgie.html" itemprop="item">
                    <span itemprop="name">België</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/belgie/federaal.html" itemprop="item">
                    <span itemprop="name">Federaal</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Overheid onderzoekt langer openhouden kerncentrales</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2019-02-20 01:00" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">20 februari 2019</span><span class="time">01:00</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10099453"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de deelmogelijkheden op sociale media</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10099453">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10099453">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10099453" data-text="Overheid onderzoekt langer openhouden kerncentrales" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10099453" data-use-gift="true" data-subject="Overheid onderzoekt langer openhouden kerncentrales">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:132430348&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1550620802000 240w, https://images.tijd.be/view?iid=dc:132430348&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1550620802000 640w, https://images.tijd.be/view?iid=dc:132430348&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1550620802000 815w, https://images.tijd.be/view?iid=dc:132430348&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1550620802000 1024w, https://images.tijd.be/view?iid=dc:132430348&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1550620802000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Als Doel 1, Doel 2 en Tihange 1 langer mogen openblijven, zal het FANC eisen dat de gebouwen verstevigd worden om een zware vliegtuigcrash aan te kunnen. </span>
                <span class="source">&copy;AFP</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>De nucleaire waakhond FANC bereidt zich voor op het scenario dat de kerncentrales langer open mogen blijven. 'We kunnen niet blijven wachten.'</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Het Federaal Agentschap voor Nucleaire Controle (FANC) bereidt zich voor op een mogelijke politieke beslissing om de kerncentrales langer open te houden. De geplande kernuitstap tegen 2025 wordt steeds weer in vraag gesteld, dus onderzoekt de nucleaire waakhond preventief welke veiligheidseisen nodig zijn om de centrales langer te laten draaien.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>‘We respecteren de wetgeving die vastlegt dat er tegen 2025 een kernuitstap komt, maar het is evident dat we ons proactief moeten voorbereiden op alle mogelijke scenario’s’, zegt Ines Venneman, de woordvoerster van het FANC. ‘We kunnen niet blijven wachten.’</p>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        Het is evident dat we ons proactief moeten voorbereiden op alle mogelijke scenario’s. We kunnen niet blijven wachten.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10099453" data-use-handle="true" data-text="Het is evident dat we ons proactief moeten voorbereiden op alle mogelijke scenario’s. We kunnen niet blijven wachten.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Ines Venneman</strong>
            </div>
            <div class="c-quoteinset__author__function">Woordvoerster FANC</div>
        </div>
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Volgens het FANC gaat het om een ‘proactieve denkoefening’ en is er vanuit de politiek geen formele vraag gekomen om het uitstel van de kernuitstap voor te bereiden. ‘We willen zo goed mogelijk voorbereid zijn voor als ons een advies gevraagd wordt’, zegt Venneman. ‘We bekijken voor elke kerncentrale aan welke bijkomende veiligheidsvereisten ze moet voldoen om langer open te blijven.’</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Frank Hardeman, de directeur-generaal van het FANC, gaf vorige week in de Kamercommissie Nucleaire Veiligheid nog tekst en uitleg over de veiligheidssituatie van de zeven Belgische kerncentrales. Hij zei dat de waakhond extra veiligheidsvereisten zal opleggen als de politiek alsnog beslist de kerncentrales langer open te houden. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Een voorbeeld: de gebouwen van de oudste drie reactoren, Doel 1, Doel 2 en Tihange 1, zijn niet bestand tegen de inslag van een groot vliegtuig. Een sportvliegtuigje vormt geen probleem, een Boeing 747 wel. Als die centrales langer openblijven, zal het FANC eisen dat de gebouwen verstevigd worden om een zware vliegtuigcrash aan te kunnen.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Extra kosten voor Engie</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>De extra veiligheidsvereisten kunnen uitbater Engie Electrabel met een serieus kostenplaatje opzadelen. Toen in 2015 Doel 1 en Doel 2 toestemming kregen om tien jaar langer te draaien, moest Engie 700 miljoen euro investeren in de veiligheid van de twee reactoren.</p>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        We doen al voorbereidend studiewerk om te kijken welke werkzaamheden nodig zouden zijn.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10099453" data-use-handle="true" data-text="We doen al voorbereidend studiewerk om te kijken welke werkzaamheden nodig zouden zijn.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Hellen Smeets</strong>
            </div>
            <div class="c-quoteinset__author__function">Woordvoerster Engie Electrabel</div>
        </div>
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Engie benadrukt dat het aan de overheid is om de regels vast te leggen, maar volgens de uitbater kunnen de centrales ook na 2025 nog een rol spelen in de Belgische elektriciteitsbevoorrading.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p> ‘Als die beslissing binnen de komende twee jaar wordt genomen, is het voor ons haalbaar om een levensduurverlenging van bepaalde kerncentrales door te voeren’, zegt woordvoerster Hellen Smeets. ‘We doen al voorbereidend studiewerk om te kijken welke werkzaamheden nodig zouden zijn.’&nbsp;</p>

</div>

    

    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-xs hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lees meer
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/politiek-economie/belgie/federaal/val-regering-brengt-kernuitstap-in-gevaar/10080760.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Val regering brengt kernuitstap in gevaar
                </a>
            </li>
        
            <li>
                <a href="/opinie/paleis/de-prijs-van-besluiteloosheid/10056213.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    De prijs van besluiteloosheid
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.tijd.be/auteur/Tobe-Steel.1301" rel="author">
                            <span itemprop="name">Tobe Steel</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Redacteur Ondernemen
                </div>
            </div>
        </div>
        
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lees meer over
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="electrabel" href="https://www.tijd.be/search.html?q=electrabel" class="c-articlefooter__tagitem">
                Electrabel <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="kernenergie" href="https://www.tijd.be/search.html?q=kernenergie" class="c-articlefooter__tagitem">
                Kernenergie <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="fanc" href="https://www.tijd.be/search.html?q=fanc" class="c-articlefooter__tagitem">
                Fanc <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="kernuitstap" href="https://www.tijd.be/search.html?q=kernuitstap" class="c-articlefooter__tagitem">
                Kernuitstap <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="engie" href="https://www.tijd.be/search.html?q=engie" class="c-articlefooter__tagitem">
                Engie <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-8fdcdacf08048ffa5d114e8ad0d5d9d5" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="8fdcdacf08048ffa5d114e8ad0d5d9d5" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['8fdcdacf08048ffa5d114e8ad0d5d9d5'] = window['8fdcdacf08048ffa5d114e8ad0d5d9d5'] || {};
    window['8fdcdacf08048ffa5d114e8ad0d5d9d5'].ids = ['10099433','10099408','10099453','10099295','10099281','10099272','10099050','10098883','10098771','10098769','10098761','10098745','10098743','10098377','10098726','10098391','10098375','10098167','10098247','10097853','10097783','10097511','10097514','10097513','10097501','10097251','10097384','10097058','10097299','10097237','10097011','10096803','10096781','10096448','10096319','10095836','10095769','10095585','10095582','10095579','10095468','10095288','10095125','10094973','10094848','10094642','10094686','10094594','10094535','10094493','10094450','10093952','10093915','10093678','10093535','10093224','10093210','10093085','10093045','10093009','10092556','10092348','10092264','10092263','10092191','10092097','10091799','10091827','10091825','10091820','10091589','10091315','10091201','10091510','10091264','10091092','10090994','10090833','10090793','10090734','10090662','10090407','10090209','10090203','10090175','10090151','10089963','10089715','10089690','10089492','10089280','10089251','10089234','10089231','10088763','10088678','10088741','10088712','10088498','10088456','10088434'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/ondernemen/technologie/gentse-elektronische-bril-klaar-voor-lancering/10099492.html">
    <time>
        01:04
    </time>
    
    <span>Gentse elektronische bril klaar voor lancering</span>
</a></li>
            
                <li>
<a href="/politiek-economie/belgie/federaal/al-ruim-2-300-grote-drones-in-belgie/10099433.html">
    <time>
        01:03
    </time>
    
    <span>Al ruim 2.300 grote drones in België</span>
</a></li>
            
                <li>
<a href="/politiek-economie/belgie/federaal/europa-spaart-begrotingzondaars-belgie-italie-en-frankrijk-tot-na-26-mei/10099408.html">
    <time>
        01:02
    </time>
    
    <span>Europa spaart begrotingzondaars België, Italië en Frankrijk tot na 26 mei</span>
</a></li>
            
                <li>
<a href="/politiek-economie/belgie/federaal/overheid-onderzoekt-langer-openhouden-kerncentrales/10099453.html">
    <time>
        01:00
    </time>
    
    <span>Overheid onderzoekt langer openhouden kerncentrales</span>
</a></li>
            
                <li>
<a href="/opinie/commentaar/politieke-spelletjes/10099491.html">
    <time>
        00:24
    </time>
    
    <span>Politieke spelletjes</span>
</a></li>
            
                <li>
<a href="/ondernemen/sport/makelaar-mogi-bayat-laat-geld-van-anderlecht-blokkeren/10099493.html">
    <time>
        00:21
    </time>
    
    <span>Makelaar Mogi Bayat laat geld van Anderlecht blokkeren</span>
</a></li>
            
                <li>
<a href="/politiek-economie/belgie/wallonie/lezing-francken-geannuleerd-wegens-protest/10099489.html">
    
    <time>
        19/02
    </time>
    <span>Lezing Francken geannuleerd wegens protest</span>
</a></li>
            
                <li>
<a href="/politiek-economie/belgie/vlaanderen/klimaatactivisten-zetten-banken-onder-druk/10099464.html">
    
    <time>
        19/02
    </time>
    <span>Klimaatactivisten zetten banken onder druk</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.tijd.be/meest-recent.html" class="btn btn-sm btn-block">
                    Lees meer recent nieuws
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/walmart-verpulvert-verwachtingen/10099205.html#691515">
                        
                        <time>
                            19/02
                        </time>
                        <span>Blik op morgen</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/walmart-verpulvert-verwachtingen/10099205.html#691513">
                        
                        <time>
                            19/02
                        </time>
                        <span>Bel20 sluit met verlies van 0,2 procent</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/walmart-verpulvert-verwachtingen/10099205.html#691511">
                        
                        <time>
                            19/02
                        </time>
                        <span>Goed nieuws voor de belegger</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/walmart-verpulvert-verwachtingen/10099205.html#691509">
                        
                        <time>
                            19/02
                        </time>
                        <span>Walmart steelt de show op Wall Street</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/walmart-verpulvert-verwachtingen/10099205.html#691508">
                        
                        <time>
                            19/02
                        </time>
                        <span>AudioValley trekt morgen naar Euronext Brussel</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/walmart-verpulvert-verwachtingen/10099205.html#691502">
                        
                        <time>
                            19/02
                        </time>
                        <span>Nieuwe staatsbon met coupon van 0,55 procent</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/walmart-verpulvert-verwachtingen/10099205.html#691501">
                        
                        <time>
                            19/02
                        </time>
                        <span>Amerikaanse beurzen openen lager</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/walmart-verpulvert-verwachtingen/10099205.html#691497">
                        
                        <time>
                            19/02
                        </time>
                        <span>Naar lagere opening in New York</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
        </div>
    </div>
</div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
            <div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div>
            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>

        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                        <div class="c-adh-partnercontent__blockwrapper">
                            <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                            </div>
                            <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Overheid onderzoekt langer openhouden kerncentrales" data-asset-type="article" data-asset-id="10099453">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10099453" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div>                <div                   class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios">                         <span class="icon-appleappstore" />                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/android">                         <span class="icon-googleplaystore" />                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li>             <a href="https://help.tijd.be/">Help </a>          </li>          <li>             <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a>          </li>          <li>             <a href="https://www.tijd.be/service/privacy">Privacy</a>          </li>          <li>             <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a>          </li>          <li>             <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies bewerken</a>          </li>          <li>             <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a>          </li>          <li>             <a href="http://www.trustmedia.be/">Adverteren </a>          </li>          <li>             <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a>          </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank">                <span aria-hidden="true" class="icon-facebook" />                <span class="sm-sr-only">Facebook</span>             </a>             <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank">                <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank">                <span aria-hidden="true" class="icon-rss" />                <span class="sm-sr-only">RSS</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank">                <span aria-hidden="true" class="icon-linkedin" />                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank">                <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>             <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank">                <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a>             <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank">                <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a>             <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank">                <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank">                <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Overheid onderzoekt langer openhouden kerncentrales" data-article-id="10099453" data-asset-preview="https://images.tijd.be/view?iid=dc:132430348&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1550620802000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASH86f0c768d5cd6402ea0e15aafe92f130.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
