<!DOCTYPE html>
<html lang="nl">
    <head>

    <script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/27/35/00/10273500","pageName":"tijd/mme-articles/10/27/35/00/10273500","pagePath":"/content/tijd/nl/mme-articles/10/27/35/00/10273500","language":"nl","name":"10273500","pageKey":{"cimKey":"News","biKey":"/news/polit/belgi/vlaan/articl"},"agency":"tijd","section":"Politiek \u0026 Economie","node":"België","subNode":"Vlaanderen","publishedDate":"2020-12-22T21:09:01+01:00","creationDate":"2020-12-22T21:09:01+01:00","feedTag":"tijd/politiek-economie/belgie/vlaanderen","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10273500","pageSiteType":"mediafin","navigationTitle":"Beke voorziet in 107 miljoen om rusthuizen te stutten","original_jcr_title":"Beke voorziet in 107 miljoen om rusthuizen te stutten","name":"10273500","original_path_md5":"d5a2783c88deec03f5f9fe8335216b52","original_path":"/content/tijd/nl/mme-articles/10/27/35/00/10273500","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/politiek-economie/belgie/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10273500","dossier":"N/A","subnode":"vlaanderen"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/politiek-economie/belgie/vlaanderen/beke-voorziet-in-107-miljoen-om-rusthuizen-te-stutten/10273500.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:large"/>
    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Beke voorziet in 107 miljoen om rusthuizen te stutten  | De Tijd</title>
    
        
        
            <meta name="description" content="Rusthuizen zagen door corona hun bewonersaantallen slinken, waardoor ook hun inkomsten daalden. Vlaams minister van Welzijn Wouter Beke (CD&amp;V) trekt 107 miljoen euro uit om hen te ondersteunen. "/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content="Beke voorziet in 107 miljoen om rusthuizen te stutten"/>
    
        <meta name="twitter:description" content="Rusthuizen zagen door corona hun bewonersaantallen slinken, waardoor ook hun inkomsten daalden. Vlaams minister van Welzijn Wouter Beke (CD&amp;V) trekt 107 miljoen euro uit om hen te ondersteunen. "/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=Elvis:3saQxZExapYBFMg_3gCn-U&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1608667740000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Beke voorziet in 107 miljoen om rusthuizen te stutten"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/politiek-economie/belgie/vlaanderen/beke-voorziet-in-107-miljoen-om-rusthuizen-te-stutten/10273500.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=Elvis:3saQxZExapYBFMg_3gCn-U&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1608667740000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=Elvis:3saQxZExapYBFMg_3gCn-U&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1608667740000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Rusthuizen zagen door corona hun bewonersaantallen slinken, waardoor ook hun inkomsten daalden. Vlaams minister van Welzijn Wouter Beke (CD&amp;V) trekt 107 miljoen euro uit om hen te ondersteunen. "/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2020-12-22T21:09:01+01:00"/>
<meta property="article:modified_time" content="2020-12-22T21:09:00+01:00"/>
<meta property="article:tag" content="Beke,Corona,Woonzorgcentra"/>
<meta property="article:section" content="Politiek &amp; Economie"/>
    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
<meta name="smartbanner:title" content="Download de app"/>
<meta name="smartbanner:author" content="De Tijd"/>
<meta name="smartbanner:price" content="Gratis"/>
<meta name="smartbanner:price-suffix-apple" content=" - In de App Store"/>
<meta name="smartbanner:price-suffix-google" content=" - In Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:button" content="OPEN"/>
<meta name="smartbanner:button-url-apple" content="https://www.tijd.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.tijd.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Sluiten"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version/)"/>
<meta name="apple-itunes-app" content="app-id=377388077"/>
    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASHb74344224d8e1a914740d9d2dd660e61.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASHaec7ea66246b4842e35e05549a2cbb56.js"></script>








<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_nieuws" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                     class="c-treenavlist-level1__link__text">Nieuws</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_home" href="https://www.tijd.be/">Home</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_meest_recent" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_politiek_economie" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_ondernemen" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinie" href="https://www.tijd.be/opinie.html">Opinie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_cultuur" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.tijd.be/sabato.html">Sabato</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html"> <span                     class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                     class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge"                     data-type="react"> </span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_koersenbord" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_beurzen" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fondsen" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_wisselkoersen" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_grondstoffen" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_rente" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_netto" href="https://www.tijd.be/netto.html"> <span                     class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                     class="c-treenavlist-level1__link__text">Netto</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_netto_meest_recent" href="https://www.tijd.be/netto.html">Meest recent</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_belastingen" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_vastgoed" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_erfenis" href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pensioen" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_verzekeren" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_lenen" href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_loopbaan" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.tijd.be/netto/budget.html">Budget</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_energie" href="https://www.tijd.be/netto/energie.html">Energie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_reizen" href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sparen_fondsen" href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen en fondsen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_auto" href="https://www.tijd.be/netto/auto.html">Auto</a> </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__absolutewrapper">         <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>         <div class="c-sitenav-bar__iconslist">             <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                     class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke                         mededeling</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button>             </div>             <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="http://krant.tijd.be"> <span class="sr-only">PDF krant</span> <span                         aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>             <div data-type="react" data-id="react-default-portfolio-percentage"                 class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>             <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.tijd.be/help/"> <span class="sr-only">Help</span> <span aria-hidden="true"                         class="icon-faq"> </span> </a> </div>         </div>     </div>     <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu         </a> <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none"> <span class="close"></span> close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/ondernemen-in-coronatijden/wij-ontwikkelden-de-voorbije-maanden-desinfectietunnels/10273503.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:DgMqz91-aXy8t74jD3_Fw9&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1608668125000 240w, https://images.tijd.be/view?iid=Elvis:DgMqz91-aXy8t74jD3_Fw9&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1608668125000 640w, https://images.tijd.be/view?iid=Elvis:DgMqz91-aXy8t74jD3_Fw9&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1608668125000 815w, https://images.tijd.be/view?iid=Elvis:DgMqz91-aXy8t74jD3_Fw9&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1608668125000 1024w, https://images.tijd.be/view?iid=Elvis:DgMqz91-aXy8t74jD3_Fw9&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1608668125000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">‘Wij ontwikkelden de voorbije maanden  desinfectietunnels’</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/opinie/column/het-ging-hard/10273502.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:1Xxm6JglKkI8GEYC7AcFi-&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1608667974000 240w, https://images.tijd.be/view?iid=Elvis:1Xxm6JglKkI8GEYC7AcFi-&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1608667974000 640w, https://images.tijd.be/view?iid=Elvis:1Xxm6JglKkI8GEYC7AcFi-&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1608667974000 815w, https://images.tijd.be/view?iid=Elvis:1Xxm6JglKkI8GEYC7AcFi-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1608667974000 1024w, https://images.tijd.be/view?iid=Elvis:1Xxm6JglKkI8GEYC7AcFi-&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1608667974000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Het ging hard</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/algemeen/verdeling-coronavaccins-leidt-tot-regionale-spanningen/10273501.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:DkFaxJg9KBDApI4W0CGSps&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1608667801000 240w, https://images.tijd.be/view?iid=Elvis:DkFaxJg9KBDApI4W0CGSps&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1608667801000 640w, https://images.tijd.be/view?iid=Elvis:DkFaxJg9KBDApI4W0CGSps&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1608667801000 815w, https://images.tijd.be/view?iid=Elvis:DkFaxJg9KBDApI4W0CGSps&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1608667801000 1024w, https://images.tijd.be/view?iid=Elvis:DkFaxJg9KBDApI4W0CGSps&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1608667801000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Verdeling coronavaccins leidt tot regionale spanningen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/vlaanderen/beke-voorziet-in-107-miljoen-om-rusthuizen-te-stutten/10273500.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:3saQxZExapYBFMg_3gCn-U&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1608667740000 240w, https://images.tijd.be/view?iid=Elvis:3saQxZExapYBFMg_3gCn-U&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1608667740000 640w, https://images.tijd.be/view?iid=Elvis:3saQxZExapYBFMg_3gCn-U&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1608667740000 815w, https://images.tijd.be/view?iid=Elvis:3saQxZExapYBFMg_3gCn-U&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1608667740000 1024w, https://images.tijd.be/view?iid=Elvis:3saQxZExapYBFMg_3gCn-U&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1608667740000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Beke voorziet in 107 miljoen om rusthuizen te stutten</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/reizen-leidt-vaker-tot-quarantaine-maar-achterpoortje-staat-nog-open/10273499.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:Ema6-CZKKaQ8xXau8FvSC9&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1608667414000 240w, https://images.tijd.be/view?iid=Elvis:Ema6-CZKKaQ8xXau8FvSC9&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1608667414000 640w, https://images.tijd.be/view?iid=Elvis:Ema6-CZKKaQ8xXau8FvSC9&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1608667414000 815w, https://images.tijd.be/view?iid=Elvis:Ema6-CZKKaQ8xXau8FvSC9&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1608667414000 1024w, https://images.tijd.be/view?iid=Elvis:Ema6-CZKKaQ8xXau8FvSC9&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1608667414000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Reizen leidt vaker tot quarantaine, maar achterpoortje staat nog open</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/effectentaks-splitsing-rekening-mag-om-risico-s-te-spreiden/10273493.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:4yZTOLOTqDGBSfZbXtEI8g&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1608666423000 240w, https://images.tijd.be/view?iid=Elvis:4yZTOLOTqDGBSfZbXtEI8g&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1608666423000 640w, https://images.tijd.be/view?iid=Elvis:4yZTOLOTqDGBSfZbXtEI8g&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1608666423000 815w, https://images.tijd.be/view?iid=Elvis:4yZTOLOTqDGBSfZbXtEI8g&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1608666423000 1024w, https://images.tijd.be/view?iid=Elvis:4yZTOLOTqDGBSfZbXtEI8g&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1608666423000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Effectentaks: splitsing rekening mag om risico&#39;s te spreiden</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/retail/650-jobs-in-gevaar-na-faillissement-mega-world/10273475.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:ERFu7emPa7xAQMoV4xXTcZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1608662112000 240w, https://images.tijd.be/view?iid=Elvis:ERFu7emPa7xAQMoV4xXTcZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1608662112000 640w, https://images.tijd.be/view?iid=Elvis:ERFu7emPa7xAQMoV4xXTcZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1608662112000 815w, https://images.tijd.be/view?iid=Elvis:ERFu7emPa7xAQMoV4xXTcZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1608662112000 1024w, https://images.tijd.be/view?iid=Elvis:ERFu7emPa7xAQMoV4xXTcZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1608662112000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">650 jobs in gevaar na faillissement Mega World</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/fondsen/strategie/we-spelen-in-op-de-toenemende-aandacht-in-japan-voor-digitalisering/10272039.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:CTkb6zYTqSg9Wklk8vWcT3&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1608660964000 240w, https://images.tijd.be/view?iid=Elvis:CTkb6zYTqSg9Wklk8vWcT3&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1608660964000 640w, https://images.tijd.be/view?iid=Elvis:CTkb6zYTqSg9Wklk8vWcT3&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1608660964000 815w, https://images.tijd.be/view?iid=Elvis:CTkb6zYTqSg9Wklk8vWcT3&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1608660964000 1024w, https://images.tijd.be/view?iid=Elvis:CTkb6zYTqSg9Wklk8vWcT3&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1608660964000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">‘We spelen in op de toenemende aandacht in Japan voor digitalisering&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/fondsen/portefeuille/innovatie-stuwt-farmafondsen-hoger/10272058.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:9qlCJEwjKpAA7TqiqBL7yt&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1608660908000 240w, https://images.tijd.be/view?iid=Elvis:9qlCJEwjKpAA7TqiqBL7yt&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1608660908000 640w, https://images.tijd.be/view?iid=Elvis:9qlCJEwjKpAA7TqiqBL7yt&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1608660908000 815w, https://images.tijd.be/view?iid=Elvis:9qlCJEwjKpAA7TqiqBL7yt&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1608660908000 1024w, https://images.tijd.be/view?iid=Elvis:9qlCJEwjKpAA7TqiqBL7yt&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1608660908000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Innovatie stuwt farmafondsen hoger</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/fondsen/portefeuille/de-3-favoriete-fondsen-van-carlo-luigi-grabau-leleux/10271986.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:2ba2HtfXKjc8Ysv8Pvm9XS&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1608660878000 240w, https://images.tijd.be/view?iid=Elvis:2ba2HtfXKjc8Ysv8Pvm9XS&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1608660878000 640w, https://images.tijd.be/view?iid=Elvis:2ba2HtfXKjc8Ysv8Pvm9XS&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1608660878000 815w, https://images.tijd.be/view?iid=Elvis:2ba2HtfXKjc8Ysv8Pvm9XS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1608660878000 1024w, https://images.tijd.be/view?iid=Elvis:2ba2HtfXKjc8Ysv8Pvm9XS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1608660878000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">De 3 favoriete fondsen van Carlo Luigi Grabau (Leleux)</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/vlaanderen/ook-vlaams-zorgpersoneel-krijgt-loonsverhoging-van-6-procent/10273471.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:78a3Jy-Z4tH9WOKEi86tFt&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1608663718000 240w, https://images.tijd.be/view?iid=Elvis:78a3Jy-Z4tH9WOKEi86tFt&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1608663718000 640w, https://images.tijd.be/view?iid=Elvis:78a3Jy-Z4tH9WOKEi86tFt&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1608663718000 815w, https://images.tijd.be/view?iid=Elvis:78a3Jy-Z4tH9WOKEi86tFt&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1608663718000 1024w, https://images.tijd.be/view?iid=Elvis:78a3Jy-Z4tH9WOKEi86tFt&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1608663718000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Ook Vlaams zorgpersoneel krijgt loonsverhoging van 6 procent</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie.html" itemprop="item">
                    <span itemprop="name">Politiek &amp; Economie</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/belgie.html" itemprop="item">
                    <span itemprop="name">België</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/belgie/vlaanderen.html" itemprop="item">
                    <span itemprop="name">Vlaanderen</span>
                    
                    <meta itemprop="position" content="4"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="De tijd"/>
    <link itemprop="url" href="http://www.tijd.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="url" content="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/detijd"/>
        <link itemprop="sameAs" href="https://twitter.com/tijd"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UCE1KZHQVeL3tZnoAQYWMW5Q"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Beke voorziet in 107 miljoen om rusthuizen te stutten</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10273500" data-subject="Beke voorziet in 107 miljoen om rusthuizen te stutten" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10273500" data-subject="Beke voorziet in 107 miljoen om rusthuizen te stutten" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.tijd.be/view?iid=Elvis:3saQxZExapYBFMg_3gCn-U&context=ONLINE&ratio=16/9&width=640&u=1608667740000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=Elvis:3saQxZExapYBFMg_3gCn-U&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1608667740000 240w, https://images.tijd.be/view?iid=Elvis:3saQxZExapYBFMg_3gCn-U&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1608667740000 640w, https://images.tijd.be/view?iid=Elvis:3saQxZExapYBFMg_3gCn-U&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1608667740000 815w, https://images.tijd.be/view?iid=Elvis:3saQxZExapYBFMg_3gCn-U&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1608667740000 1024w, https://images.tijd.be/view?iid=Elvis:3saQxZExapYBFMg_3gCn-U&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1608667740000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;BELGA</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Daan-Bleus.95836.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Daan Bleus</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-12-22 21:09" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">22 december 2020</span>
            <span class="js-timeToday-today hidden">Vandaag om</span>
            <span class="js-timeToday-time">21:09</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Rusthuizen zagen door corona hun bewonersaantallen slinken, waardoor ook hun inkomsten daalden. Vlaams minister van Welzijn Wouter Beke (CD&amp;V) trekt 107 miljoen euro uit om hen te ondersteunen. </p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Naast een <a href="https://www.tijd.be/politiek-economie/belgie/vlaanderen/ook-vlaams-zorgpersoneel-krijgt-loonsverhoging-van-6-procent/10273471.html">loonsverhoging</a> van zes procent en een consumptiecheque van 300 euro voor het personeel in de zorg, trekt Vlaams minister van Welzijn Wouter Beke (CD&amp;V) ruim 107 miljoen euro uit om de rusthuizen te stutten. Die zagen door corona hun inkomsten krimpen en gaven meer uit aan extra personeel. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>'Via die compensatie nemen we heel wat financiële zorgen weg, zodat de directies en het personeel zich volledig kunnen focussen op de zorg en de dienstverlening', zegt Beke. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Inkomsten</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Een eerste bulk van 67,7 miljoen euro moet de rusthuizen compenseren voor hun inkomstenverlies. Ze zagen door corona meer bewoners dan normaal overlijden of hielden preventief kamers vrij voor noodsituaties. Omdat de inkomsten afhankelijk zijn van de bezetting zien ze minder geld binnenstromen. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De overheid keert maandelijks per bewoner die de woon-zorgcentra huisvesten een dagprijs en een basistegemoetkoming voor de zorg uit. Die bedragen vielen door corona terug ten opzichte van 2019. 'Een woon-zorgcentrum heeft de inkomsten uit een hoge bezetting nodig om de lonen van het personeel te kunnen blijven betalen', zegt Beke.</p>

</div>

    
    

    <div class="o-articleinset-center"><section class="c-numbercitation hidden-print">
    <div class="c-numbercitation__line"></div>
    <div class="c-numbercitation__title ">
        107 miljoen euro
    </div>
    <div class="c-numbercitation__text text-12up">voor woon-zorgcentra</div>
    <div class="c-numbercitation__additional">Vlaams minister van Welzijn Wouter Beke (CD&amp;V) trekt ruim 107 miljoen euro uit om de rusthuizen te stutten.</div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De Vlaamse regering zal daarom 100 procent van de basistegemoetkoming en 80 procent van de dagprijs dekken ten belope van het bedrag dat ze in dezelfde maand in 2019 kregen. De voorwaarde is wel dat rusthuizen niet meer dan 10 procent van het personeel lieten gaan of op tijdelijke werkloosheid zetten. Woon-zorgcentra kunnen de steun aanvragen tot 31 maart 2021 bij het Agentschap Zorg en Gezondheid.</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Beke wil met de continuïteitsborg rusthuizen niet alleen helpen om het hoofd boven water te houden, maar hen ook stimuleren om enkele kamers preventief onbezet te laten. 'Zo kunnen ze makkelijker bewoners in quarantaine plaatsen bij een uitbraak. Een lagere bezetting is ook een manier om ademruimte te geven aan het personeel', zegt hij. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Extra personeel</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Naast de maatregel om te vermijden dat de rusthuizen in het rood duiken, schuift de Vlaamse regering de woon-zorgcentra extra middelen toe om bijkomend of vervangend personeel in te zetten. Daarmee kunnen ze zowel werknemers als studenten aanwerven voor een zorgende of ondersteunende functie. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Beke raamt de uitgaven voor bijkomend personeel op 40 miljoen euro. De 107 miljoen euro steun maakt deel uit van de zogenaamde coronaprovisie, een pot van 675 miljoen euro die de Vlaamse regering opzijzette om de crisis te bestieren.</p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10273500" data-subject="Beke voorziet in 107 miljoen om rusthuizen te stutten" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-1cca65a67d199d80d687ff15e580718a" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="1cca65a67d199d80d687ff15e580718a" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['1cca65a67d199d80d687ff15e580718a'] = window['1cca65a67d199d80d687ff15e580718a'] || {};
    window['1cca65a67d199d80d687ff15e580718a'].ids = ['10273500','10273471','10273457','10273418','10273400','10273257','10273196','10273195','10272775','10272570','10272045','10272118','10272001','10271975','10271966','10271679','10271655','10271620','10271482','10271301','10271064','10271191','10271146','10271065','10271017','10270919','10270794','10270740','10270625','10270504','10270366','10270365','10270117','10270115','10270064','10270006','10269990','10269829','10269760','10269739','10269365','10269047','10269037','10269027','10269028','10268692','10268584','10268709','10268597','10268408','10268402','10268270','10268136','10268135','10268112','10268032','10267896','10267695','10267747','10267288','10267125','10267037','10266985','10266914','10266912','10266725','10266590','10266095','10266003','10265941','10265935','10265829','10265719','10265347','10265330','10265284','10264990','10264983','10264964','10264643','10264544','10264277','10264213','10264168','10264139','10264077','10263883','10263831','10263810','10263646','10263037','10262990','10262962','10262783','10262042','10261958','10261926','10261739','10261512','10261405','10261382'];
</script>

    </div>
</div>
    </div>
    
<div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
                
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Gesponsorde bedrijfsberichten</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10273500" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">     <section class="o-hpgrid__section">         <div class="o-hpgrid__block">             <div class="c-mobileAppcta">                 <div class="c-mobileAppcta__inner">                     <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                     <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met                         onze vernieuwde nieuwsbrieven. </div>                     <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase trck_footer_cta-newsletters" href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Beheer uw nieuwsbrieven</a>                     </div>                     <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>                 </div>             </div>         </div>         <div class="o-hpgrid__block">             <div class="c-mobileAppcta">                 <div class="c-mobileAppcta__inner">                     <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                     <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw                         beleggingen nog beter op. </div>                     <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase trck_footer_cta-portefeuille" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Raadpleeg uw portefeuille</a>                     </div>                     <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>                 </div>             </div>         </div>         <div class="o-hpgrid__block js-mobileAppctacontainer">             <div class="c-mobileAppcta">                 <div class="c-mobileAppcta__inner">                     <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                     <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                     <ul class="c-mobileAppcta__list list-unstyled">                         <li> <a class="c-mobileAppcta__link trck_footer_cta-app-ios" href="https://www.tijd.be/ios" id="geom_inter_1603874553394_69_25"> <span class="icon-appleappstore"> <span                                         class="text">Apple App Store</span> </span></a> </li>                         <li> <a class="c-mobileAppcta__link trck_footer_cta-app-android" href="https://www.tijd.be/android"> <span                                     class="icon-googleplaystore"> <span class="text"                                         id="geom_inter_1603874553394_36_26">Google Play Store</span> </span></a> </li>                     </ul>                     <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/>                     </div>                 </div>             </div>         </div>     </section> </div> <div class="container-spaced">     <div class="c-sitefooter__footerlinks text-center">         <ul class="js-mobileFooterlinks list-inline">             <li> <a href="https://help.tijd.be">Help </a> </li>             <li> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden </a> </li>             <li> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li>             <li> <a href="https://www.tijd.be/service/cookie-policy.html">Cookie policy </a> </li>             <li> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li>             <li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li>             <li> <a href="http://www.trustmedia.be">Adverteren </a> </li>             <li> <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a> </li>         </ul>     </div> </div> <div class="c-sitefooter__sub">     <div class="container-spaced">         <div class="c-sitefooter__subsplit">             <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank"> <span aria-hidden="true" class="icon-facebook" /> <span                         class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank"> <span aria-hidden="true" class="icon-twitter" />                     <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss" /> <span                         class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank"> <span aria-hidden="true"                         class="icon-linkedin" /> <span class="sm-sr-only">Linkedin</span> </a> </div>             <div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>                 <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a> <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/>                 </a> <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a> </div>         </div>     </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Beke voorziet in 107 miljoen om rusthuizen te stutten" data-article-id="10273500" data-asset-preview="https://images.tijd.be/view?iid=Elvis:3saQxZExapYBFMg_3gCn-U&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1608667740000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/bodylibs.ACSHASH93627d827a7dbd8f5e3f16d5ee5b5050.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
