<!DOCTYPE html>
<html lang="nl">
    <head>

    
    <script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>

    

    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/29/42/93/10294293","pageName":"tijd/mme-articles/10/29/42/93/10294293","pagePath":"/content/tijd/nl/mme-articles/10/29/42/93/10294293","language":"nl","name":"10294293","pageKey":{"cimKey":"News","biKey":"/news/polit/belgi/vlaan/articl"},"agency":"tijd","section":"Politiek \u0026 Economie","node":"België","subNode":"Vlaanderen","publishedDate":"2021-03-29T09:52:30+02:00","creationDate":"2021-03-29T09:52:30+02:00","feedTag":"tijd/politiek-economie/belgie/vlaanderen","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10294293","pageSiteType":"mediafin","navigationTitle":"Boeren en natuurverenigingen vormen front tegen regeling bouwshift","original_jcr_title":"Boeren en natuurverenigingen vormen front tegen regeling bouwshift","name":"10294293","original_path_md5":"f14d04fee8d048498d13483b998c94a8","original_path":"/content/tijd/nl/mme-articles/10/29/42/93/10294293","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/politiek-economie/belgie/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10294293","dossier":"N/A","subnode":"vlaanderen"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/politiek-economie/belgie/vlaanderen/boeren-en-natuurverenigingen-vormen-front-tegen-regeling-bouwshift/10294293.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:large"/>
    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Boeren en natuurverenigingen vormen front tegen regeling bouwshift  | De Tijd</title>
    
        
        
            <meta name="description" content="Een ongeziene coalitie van boeren, natuurbeschermers, architecten en stedenbouwkundigen verzet zich in een open brief in De Standaard tegen de regeling voor de Vlaamse bouwshift. Die is volgens hen onbetaalbaar en zal daardoor dode letter blijven."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content="Boeren en natuurverenigingen vormen front tegen regeling bouwshift"/>
    
        <meta name="twitter:description" content="Een ongeziene coalitie van boeren, natuurbeschermers, architecten en stedenbouwkundigen verzet zich in een open brief in De Standaard tegen de regeling voor de Vlaamse bouwshift. Die is volgens hen onbetaalbaar en zal daardoor dode letter blijven."/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=Elvis:0l4JmGSFKnc9dJwFxHYzrl&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1617004349000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Boeren en natuurverenigingen vormen front tegen regeling bouwshift"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/politiek-economie/belgie/vlaanderen/boeren-en-natuurverenigingen-vormen-front-tegen-regeling-bouwshift/10294293.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=Elvis:0l4JmGSFKnc9dJwFxHYzrl&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1617004349000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=Elvis:0l4JmGSFKnc9dJwFxHYzrl&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1617004349000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Een ongeziene coalitie van boeren, natuurbeschermers, architecten en stedenbouwkundigen verzet zich in een open brief in De Standaard tegen de regeling voor de Vlaamse bouwshift. Die is volgens hen onbetaalbaar en zal daardoor dode letter blijven."/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2021-03-29T09:52:30+02:00"/>
<meta property="article:modified_time" content="2021-03-29T09:52:29+02:00"/>
<meta property="article:tag" content="Natuurpunt,Boerenbond,Vlaamse overheid,Bond Beter Leefmilieu,Betonstop,Bouwshift"/>
<meta property="article:section" content="Politiek &amp; Economie"/>
    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.5ea41df78a3d2de3c7f86b1801945997.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
<meta name="smartbanner:title" content="Download de app"/>
<meta name="smartbanner:author" content="De Tijd"/>
<meta name="smartbanner:price" content="Gratis"/>
<meta name="smartbanner:price-suffix-apple" content=" - In de App Store"/>
<meta name="smartbanner:price-suffix-google" content=" - In Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:button" content="OPEN"/>
<meta name="smartbanner:button-url-apple" content="https://www.tijd.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.tijd.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Sluiten"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version/)"/>
<meta name="apple-itunes-app" content="app-id=377388077"/>
    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASH9781d3a547ed20ae363741fa2e64501a.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASHab2e34226ba31a8a0719fde54f4070d3.js"></script>








<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker   jan2021-release">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation"> <ul class="c-treenavlist-level1"> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_nieuws" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span class="c-treenavlist-level1__link__text">Nieuws</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_home" href="https://www.tijd.be/">Home</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_meest_recent" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_politiek_economie" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_ondernemen" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinie" href="https://www.tijd.be/opinie.html">Opinie</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_cultuur" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.tijd.be/sabato.html">Sabato</a> </li></ul> </li><li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html"> <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge" data-type="react"> </span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_koersenbord" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_beurzen" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fondsen" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_wisselkoersen" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_grondstoffen" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_rente" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li></ul> </li><li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_netto" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span class="c-treenavlist-level1__link__text">Netto</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_netto_meest_recent" href="https://www.tijd.be/netto.html">Meest recent</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_belastingen" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_vastgoed" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_erfenis" href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pensioen" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_verzekeren" href="https://www.tijd.be/netto/bankieren-en-verzekeren.html">Bankieren en Verzekeren</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_loopbaan" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.tijd.be/netto/budget.html">Budget</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_energie" href="https://www.tijd.be/netto/energie.html">Energie</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_reizen" href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sparen_fondsen" href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen en fondsen</a> </li><li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_auto" href="https://www.tijd.be/netto/auto.html">Auto</a> </li></ul> </li></ul> <div class="c-sitenav-bar__absolutewrapper"> <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react" ></div><div class="c-sitenav-bar__iconslist"> <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke mededeling</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div><div class="c-sitenav-bar__iconslistitem c-sitenav-bar__newspaper"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="http://krant.tijd.be"> <span aria-hidden="true" class="icon-pdfkrant"></span> <span class="hidden-sm text-uppercase">&nbsp;&nbsp;Krant</span></a> <div data-type="react" data-id="react-pdf-newspaper-popup" data-popup-title="Klik hierboven voor de meest recente digitale krant" data-popup-cta="sluiten" ></div></div><div data-type="react" data-id="react-default-portfolio-percentage" class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio" ></div><div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.tijd.be/help/"> <span class="sr-only">Help</span> <span aria-hidden="true" class="icon-faq"> </span> </a> </div></div></div><div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a> <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display: none"> <span class="close"></span> close </a> </div></nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"></span>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"></span>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/vlaanderen/boeren-en-natuurverenigingen-vormen-front-tegen-regeling-bouwshift/10294293.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:0l4JmGSFKnc9dJwFxHYzrl&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1617004349000 240w, https://images.tijd.be/view?iid=Elvis:0l4JmGSFKnc9dJwFxHYzrl&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1617004349000 640w, https://images.tijd.be/view?iid=Elvis:0l4JmGSFKnc9dJwFxHYzrl&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1617004349000 815w, https://images.tijd.be/view?iid=Elvis:0l4JmGSFKnc9dJwFxHYzrl&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1617004349000 1024w, https://images.tijd.be/view?iid=Elvis:0l4JmGSFKnc9dJwFxHYzrl&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1617004349000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Boeren en natuurverenigingen vormen front tegen regeling bouwshift</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/sabato/auto/ik-liet-mij-niet-uitbetalen-in-geld-maar-in-trapauto-s/10294279.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=Elvis:53vdifF4KIg8rXZpXyIhoz&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1617001344000 240w, https://images.lecho.be/view?iid=Elvis:53vdifF4KIg8rXZpXyIhoz&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1617001344000 640w, https://images.lecho.be/view?iid=Elvis:53vdifF4KIg8rXZpXyIhoz&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1617001344000 815w, https://images.lecho.be/view?iid=Elvis:53vdifF4KIg8rXZpXyIhoz&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1617001344000 1024w, https://images.lecho.be/view?iid=Elvis:53vdifF4KIg8rXZpXyIhoz&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1617001344000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">&#39;Ik liet mij niet uitbetalen in geld, maar in trapauto&#39;s&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossier/europareeks/merkel-maant-duitse-deelstaten-aan-tot-strenger-coronabeleid/10294275.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:7oH7YwJmaQj9zLncqkoo0C&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1617003411000 240w, https://images.tijd.be/view?iid=Elvis:7oH7YwJmaQj9zLncqkoo0C&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1617003411000 640w, https://images.tijd.be/view?iid=Elvis:7oH7YwJmaQj9zLncqkoo0C&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1617003411000 815w, https://images.tijd.be/view?iid=Elvis:7oH7YwJmaQj9zLncqkoo0C&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1617003411000 1024w, https://images.tijd.be/view?iid=Elvis:7oH7YwJmaQj9zLncqkoo0C&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1617003411000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Merkel maant Duitse deelstaten aan tot strenger coronabeleid</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/verplichte-uitverkoop-grootbelegger-schrikt-wall-street-op/10294267.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:33aBQhFwaxSBFF9PkG2ucB&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1617002922000 240w, https://images.tijd.be/view?iid=Elvis:33aBQhFwaxSBFF9PkG2ucB&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1617002922000 640w, https://images.tijd.be/view?iid=Elvis:33aBQhFwaxSBFF9PkG2ucB&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1617002922000 815w, https://images.tijd.be/view?iid=Elvis:33aBQhFwaxSBFF9PkG2ucB&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1617002922000 1024w, https://images.tijd.be/view?iid=Elvis:33aBQhFwaxSBFF9PkG2ucB&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1617002922000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Verplichte uitverkoop grootbelegger schrikt Wall Street op</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/internationaal/economie/achtersteven-ever-given-losgewrikt/10294273.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:0zWvX-wvKnK9cdR-cOyUGB&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1617003066000 240w, https://images.tijd.be/view?iid=Elvis:0zWvX-wvKnK9cdR-cOyUGB&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1617003066000 640w, https://images.tijd.be/view?iid=Elvis:0zWvX-wvKnK9cdR-cOyUGB&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1617003066000 815w, https://images.tijd.be/view?iid=Elvis:0zWvX-wvKnK9cdR-cOyUGB&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1617003066000 1024w, https://images.tijd.be/view?iid=Elvis:0zWvX-wvKnK9cdR-cOyUGB&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1617003066000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Achtersteven Ever Given losgewrikt</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="netto article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/netto/loopbaan/wat-u-moet-weten-als-u-van-beroepsstatuut-verandert/10293692.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:7EDVsOQYamu8wsI1GIS45s&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1616996542000 240w, https://images.tijd.be/view?iid=Elvis:7EDVsOQYamu8wsI1GIS45s&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1616996542000 640w, https://images.tijd.be/view?iid=Elvis:7EDVsOQYamu8wsI1GIS45s&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1616996542000 815w, https://images.tijd.be/view?iid=Elvis:7EDVsOQYamu8wsI1GIS45s&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1616996542000 1024w, https://images.tijd.be/view?iid=Elvis:7EDVsOQYamu8wsI1GIS45s&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1616996542000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Wat u moet weten als u van beroepsstatuut verandert</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/economie/abvv-en-acv-voeren-actie-voor-meer-loon/10294268.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:5ja91iU-Kvh8i0ZM6m9_9m&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1617002460000 240w, https://images.tijd.be/view?iid=Elvis:5ja91iU-Kvh8i0ZM6m9_9m&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1617002460000 640w, https://images.tijd.be/view?iid=Elvis:5ja91iU-Kvh8i0ZM6m9_9m&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1617002460000 815w, https://images.tijd.be/view?iid=Elvis:5ja91iU-Kvh8i0ZM6m9_9m&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1617002460000 1024w, https://images.tijd.be/view?iid=Elvis:5ja91iU-Kvh8i0ZM6m9_9m&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1617002460000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">ABVV en ACV voeren actie voor meer loon</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossier/startups/recordaantal-kandidaat-ondernemers-bij-start-it-kbc/10294226.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:EJyPfQIiqoM9wxObBArRSc&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1617004841000 240w, https://images.tijd.be/view?iid=Elvis:EJyPfQIiqoM9wxObBArRSc&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1617004841000 640w, https://images.tijd.be/view?iid=Elvis:EJyPfQIiqoM9wxObBArRSc&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1617004841000 815w, https://images.tijd.be/view?iid=Elvis:EJyPfQIiqoM9wxObBArRSc&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1617004841000 1024w, https://images.tijd.be/view?iid=Elvis:EJyPfQIiqoM9wxObBArRSc&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1617004841000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Recordaantal kandidaat-ondernemers bij Start it@KBC</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/media-marketing/genkse-dignify-versterkt-groep-rond-the-house-of-marketing/10294231.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:2v1o0_mQaEo8oIdVMvuE2Z&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1616972400000 240w, https://images.tijd.be/view?iid=Elvis:2v1o0_mQaEo8oIdVMvuE2Z&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1616972400000 640w, https://images.tijd.be/view?iid=Elvis:2v1o0_mQaEo8oIdVMvuE2Z&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1616972400000 815w, https://images.tijd.be/view?iid=Elvis:2v1o0_mQaEo8oIdVMvuE2Z&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1616972400000 1024w, https://images.tijd.be/view?iid=Elvis:2v1o0_mQaEo8oIdVMvuE2Z&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1616972400000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Genkse Dignify versterkt groep rond The House of Marketing</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/opinie/commentaar/scan-da-leux/10294266.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:1z-fahApaBwA5KRJO_lMZH&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1616991494000 240w, https://images.tijd.be/view?iid=Elvis:1z-fahApaBwA5KRJO_lMZH&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1616991494000 640w, https://images.tijd.be/view?iid=Elvis:1z-fahApaBwA5KRJO_lMZH&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1616991494000 815w, https://images.tijd.be/view?iid=Elvis:1z-fahApaBwA5KRJO_lMZH&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1616991494000 1024w, https://images.tijd.be/view?iid=Elvis:1z-fahApaBwA5KRJO_lMZH&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1616991494000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Scan-da-leux</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossier/europareeks/maarschalk-twito-jansa-in-de-clinch-met-europarlement/10294265.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:CCGfQwsgK0WAPb3JdFTlP2&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1616954002000 240w, https://images.tijd.be/view?iid=Elvis:CCGfQwsgK0WAPb3JdFTlP2&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1616954002000 640w, https://images.tijd.be/view?iid=Elvis:CCGfQwsgK0WAPb3JdFTlP2&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1616954002000 815w, https://images.tijd.be/view?iid=Elvis:CCGfQwsgK0WAPb3JdFTlP2&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1616954002000 1024w, https://images.tijd.be/view?iid=Elvis:CCGfQwsgK0WAPb3JdFTlP2&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1616954002000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">&#39;Maarschalk Twito&#39; Jansa in de clinch met Europarlement</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie.html" itemprop="item">
                    <span itemprop="name">Politiek &amp; Economie</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/belgie.html" itemprop="item">
                    <span itemprop="name">België</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/belgie/vlaanderen.html" itemprop="item">
                    <span itemprop="name">Vlaanderen</span>
                    
                    <meta itemprop="position" content="4"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="De tijd"/>
    <link itemprop="url" href="http://www.tijd.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="url" content="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/detijd"/>
        <link itemprop="sameAs" href="https://twitter.com/tijd"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UCE1KZHQVeL3tZnoAQYWMW5Q"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Boeren en natuurverenigingen vormen front tegen regeling bouwshift</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10294293" data-subject="Boeren en natuurverenigingen vormen front tegen regeling bouwshift" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10294293" data-subject="Boeren en natuurverenigingen vormen front tegen regeling bouwshift" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.tijd.be/view?iid=Elvis:0l4JmGSFKnc9dJwFxHYzrl&context=ONLINE&ratio=16/9&width=640&u=1617004349000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=Elvis:0l4JmGSFKnc9dJwFxHYzrl&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1617004349000 240w, https://images.tijd.be/view?iid=Elvis:0l4JmGSFKnc9dJwFxHYzrl&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1617004349000 640w, https://images.tijd.be/view?iid=Elvis:0l4JmGSFKnc9dJwFxHYzrl&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1617004349000 815w, https://images.tijd.be/view?iid=Elvis:0l4JmGSFKnc9dJwFxHYzrl&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1617004349000 1024w, https://images.tijd.be/view?iid=Elvis:0l4JmGSFKnc9dJwFxHYzrl&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1617004349000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">De bouwshift, oorspronkelijk gekend als de betonstop, moet het einde betekenen van het volbouwen van de open ruimte in Vlaanderen. </span>
                <span class="source">&copy;James Arthur</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Marie-Van-Oost.92750.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Marie Van Oost</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2021-03-29 09:52" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">29 maart 2021</span>
            <span class="js-timeToday-today hidden">Vandaag om</span>
            <span class="js-timeToday-time">09:52</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Een ongeziene coalitie van boeren, natuurbeschermers, architecten en stedenbouwkundigen verzet zich in een open brief in De Standaard tegen de regeling voor de Vlaamse bouwshift. Die is volgens hen onbetaalbaar en zal daardoor dode letter blijven.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De voorzitters van belangengroepen Boerenbond, Natuurpunt, Bond Beter Leefmilieu, Netwerk Architecten Vlaanderen en de Vlaamse Vereniging voor Ruimte en Planning vrezen dat we afstevenen op 'een bouwshift op papier'. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De bouwshift, origineel gekend als de betonstop, moet het einde betekenen van het volbouwen van de open ruimte in Vlaanderen. Tegen 2040 moet de 'betonsnelheid' - het tempo waarin open ruimte verdwijnt - op nul hectare liggen. De Vlaamse regering bereikte daar <a href="https://www.tijd.be/politiek-economie/belgie/vlaanderen/vlaanderen-heeft-politiek-akkoord-over-betonstop/10270794">vorig jaar een akkoord</a> over. Een belangrijk punt in dat akkoord was de vergoeding voor eigenaars van gronden. Die moeten een correcte prijs krijgen zonder dat dat de overheidsfinanciën compleet doet ontsporen. </p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-numbercitation hidden-print">
    <div class="c-numbercitation__line"></div>
    <div class="c-numbercitation__title ">
        12 miljard
    </div>
    <div class="c-numbercitation__text text-12up">factuur bouwshift</div>
    <div class="c-numbercitation__additional">In 2019 liepen de kostenramingen voor de bouwshift  op tot 12 miljard euro.</div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Als hun grond in waarde daalt omdat de overheid beslist dat er niet op mag worden gebouwd, kregen de eigenaars een hogere prijs. De ‘planschade’ die ze daarvoor krijgen, zal 100 procent van de verkoopwaarde bedragen, besliste de Vlaamse regering. De huidige regeling voorziet daarvoor in een vergoeding van 80 procent, gebaseerd op ‘geïndexeerde aankoopwaarde’, alleen voor gronden aan een uitgeruste weg.</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">
    <h2>2040</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Het gebeurt niet alle dagen dat landbouw- en natuurverenigingen aan dezelfde kant van het front staan. In klimaatdossiers, zoals het stikstofprobleem, verschillen ze fundamenteel van mening. Maar in <a href="https://www.standaard.be/cnt/dmf20210328_96394347">de open brief, die maandag in De Standaard verscheen</a>, uiten ze samen de vrees dat de kosten te hoog zullen oplopen om het systeem te doen werken. 'De aanpassing lijkt een kleine en billijke verhoging, maar de financiële gevolgen zijn desastreus. De extra kosten voor lokale overheden zouden zelfs kunnen vertienvoudigen. Grond herbestemmen naar open ruimte wordt dan meteen veel minder haalbaar', schrijven ze.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De komende weken begint het Vlaams Parlement met de bespreking van de decreten die moeten leiden tot de bouwshift. In 2019 liepen de kostenramingen op tot 12 miljard euro, al gingen die uit van zeer maximalistische scenario’s waarin de 12.000 hectare woonuitbreidingsgebieden aan de volle waarde van bouwgrond werden verkocht. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Vals dilemma</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De overheid wil die miljardenfactuur onder controle houden door ze <a href="https://www.tijd.be/politiek-economie/belgie/vlaanderen/betonstop-gaat-20-jaar-lokaal/10271065">te spreiden in de tijd én over de gemeenten</a>. Gemeenten hebben de keuze. Ofwel doen ze niets en weigeren ze 20 jaar lang bouwvergunningen in woonuitbreidingsgebieden. In 2040 zal de Vlaamse regering de gebieden dan definitief onbebouwbaar verklaren en de planschade betalen. </p>

</div>

    
    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        Ofwel moeten steden en gemeenten veel meer betalen om open ruimte te vrijwaren, ofwel draaien de betonmolens lustig verder.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10294293" data-use-handle="true" data-partner="false" data-text="Ofwel moeten steden en gemeenten veel meer betalen om open ruimte te vrijwaren, ofwel draaien de betonmolens lustig verder.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Boerenbond, Natuurpunt, Bond Beter Leefmilieu, Netwerk Architecten Vlaanderen en de Vlaamse Vereniging voor Ruimte en Planning </strong>
            </div>
            
        </div>
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Ofwel herbestemmen de gemeenten de woonuitbreidingsgebieden nu al tot landbouw-, natuur of bosgebied. In dat geval betalen ze zelf de planschade aan de eigenaars van die gronden. Ofwel beslissen ze alsnog de gebieden aan te snijden en bouwen toe te laten. Maar dat kan alleen maar na een beslissing van de gemeenteraad en dus een lokaal publiek debat. De Vlaamse regering kan die beslissing eventueel nog schorsen. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Maar die keuzemogelijkheid is volgens de ondertekenaars van de brief grotendeels fictief. 'Ofwel zullen steden en gemeenten veel meer moeten betalen om open ruimte te vrijwaren, ofwel draaien de betonmolens lustig verder. Aangezien lokale besturen nauwelijks middelen hebben voor een openruimtebeleid valt te ­vrezen dat het dat laatste wordt. Een bouwshift louter op papier dus?'</p>

</div>

    
    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            <span class="c-relatedarticleslist__title__txt">Lees meer</span>
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/politiek-economie/belgie/vlaanderen/op-het-stikstofdossier-mogen-ze-mij-afrekenen/10289377.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    ‘Op het stikstofdossier mogen ze mij afrekenen’
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/belgie/algemeen/de-betonmolens-staan-hier-voorlopig-nog-niet-stil/10273076.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    ‘De betonmolens staan hier voorlopig nog niet stil’
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/belgie/vlaanderen/vlaanderen-heeft-politiek-akkoord-over-betonstop/10270794.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Vlaanderen heeft politiek akkoord over betonstop
                </a>
            </li>
        </ul>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10294293" data-subject="Boeren en natuurverenigingen vormen front tegen regeling bouwshift" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-1cca65a67d199d80d687ff15e580718a" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-tracking-id="tijd/politiek-economie/belgie/vlaanderen" data-identifier="1cca65a67d199d80d687ff15e580718a" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['1cca65a67d199d80d687ff15e580718a'] = window['1cca65a67d199d80d687ff15e580718a'] || {};
    window['1cca65a67d199d80d687ff15e580718a'].ids = ['10294293','10294201','10293847','10293744','10293581','10293453','10293278','10293192','10292919','10292635','10292627','10292603','10292358','10292331','10292292','10292269','10292258','10291869','10291499','10291105','10291056','10290665','10290706','10290701','10290693','10290309','10290294','10290009','10289879','10289801','10289688','10289484','10289377','10289272','10289117','10288980','10289065','10288832','10288767','10288699','10288602','10288541','10288425','10288420','10288354','10288110','10287942','10287895','10287891','10287680','10287600','10287541','10287288','10287151','10286982','10286914','10286681','10286603','10286688','10286619','10286429','10286359','10286217','10286133','10286074','10286039','10286034','10286029','10286025','10285998','10285987','10285815','10285709','10285529','10285483','10286374','10285203','10285092','10285088','10284992','10284907','10284862','10284787','10284679','10284546','10284447','10284444','10284255','10283903','10283973','10283879','10283860','10283890','10283656','10283536','10283383','10283309','10283341','10283286','10283191','10283061'];
</script>

    </div>
</div>
    </div>
    
<div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-id="react-recommendations-feed" data-size="5" data-render-type="mostread" data-type="react"></div>
                
                <div data-type="react" data-id="react-belegger"></div>
                
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">
                        Gesponsorde inhoud
                    </h2>
                    <span class="lines"></span>
                </div>
            </div>
            <div class="c-adh-section-title-wrapper">
                <h2 class="c-adh-section-title c-adh-section-title--badge">
                    Gesponsorde inhoud
                </h2>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="c-adh-partner-sidebar__sponsored" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="o-hpgrid__fullwidthblock">
                                <div class="c-sectiontitle">
                                    <h2 class="c-sectiontitle__text">
                                        Gesponsorde bedrijfsberichten
                                    </h2>
                                    <span class="lines"></span>
                                </div>
                            </div>
                            <h2 class="c-adh-section-title">
                                Gesponsorde bedrijfsberichten
                            </h2>
                            <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>

<div data-type="react" data-id="react-comments-overlay" data-asset-id="10294293" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols"> <section class="o-hpgrid__section"> <div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Met onze nieuwsbrieven in een oogopslag mee </div><div class="c-mobileAppcta__text"> Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div><div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a> </div><div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div></div></div></div><div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Uw portefeuille nu nog slimmer </div><div class="c-mobileAppcta__text"> Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div><div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a> </div><div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div></div></div></div><div class="o-hpgrid__block js-mobileAppctacontainer"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Lees De Tijd op uw smartphone of tablet </div><div class="c-mobileAppcta__text" style="min-height: 0"> Download onze gratis app </div><ul class="c-mobileAppcta__list list-unstyled"> <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li><li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span class="icon-googleplaystore"></span> <span class="text">Google Play Store</span> </a> </li></ul> <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height: 205px"/> </div></div></div></div></section></div><div class="container-spaced"> <div class="c-sitefooter__footerlinks text-center"> <ul class="js-mobileFooterlinks list-inline"> <li><a href="https://help.tijd.be/">Help </a></li><li> <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a> </li><li><a href="https://www.tijd.be/service/privacy">Privacy</a></li><li> <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a> </li><li> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li><li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li><li><a href="http://www.trustmedia.be/">Adverteren </a></li><li><a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a></li></ul> </div><div class="c-doormat" role="region" aria-labelledby="doormat-title"> <h2 id="doormat-title" class="sr-only">sitemap</h2> <div class="c-doormat__group"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Nieuws</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be">Homepage</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/politiek-economie.html">Politiek & economie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/tech-media.html">Tech & media</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/opinie.html">Opinie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/cultuur.html">Cultuur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/dossiers.html">Dossiers</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/interactief">Interactief</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/podcast.html">Podcasts</a> </li><li class="c-doormat__item"> <a href="https://krant.tijd.be">PDF-krant</a> </li></ul> </div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Markten live</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/beurzen.html">Beurzen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/beursrally.html">Beursrally</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Tools</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-diensten/volglijst.html">Volglijst</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/fondsenradar/home">Fondsenradar</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/riskreview.html">Company risk review</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/vastgoed/immoinvest.html">Immo Invest</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/pensioen/pensioencoach.html">Pensioencoach</a> </li></ul> </div></div><div class="c-doormat__section"> <h3 class="c-doormat__title">Netto</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/netto.html">Overzicht</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/analyse.html">Analyse</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/budget.html">Budget</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/energie.html">Energie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen & fondsen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/auto.html">Auto</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Sabato</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/sabato.html">Home</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/architectuur.html">Architectuur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/interieur.html">Interieur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/food.html">Food</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/kunst.html">Kunst</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/mode.html">Mode</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/reizen.html">Reizen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/auto.html">Auto</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/mind-body.html">Mind & body</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/wijn.html">Wijn</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/entertainment.html">Entertainment</a> </li><li class="c-doormat__item"> <a href="https://www.sabatoshop.be">SabatoShop</a> </li><li class="c-doormat__item"> <a href="https://multimedia.tijd.be/sabato-restaurantgids/">Restaurantgids</a> </li></ul> </div></div><div class="c-doormat__group"> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mijn tijd</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#user">Mijn account</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#subscriptions">Mijn abonnementen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Nieuwsbrieven</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#overzicht-tab1">Mijn nieuws</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#overzicht-tab2">Bewaarde artikels</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Gesponsorde inhoud</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/connect.html">Partner Content</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/pulse.html">Pulse+</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/talent-district.html">Talent District</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/vastgoed.html">Vastgoed</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/financiele-berichten.html">Financiële berichten</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/partner/jaarverslagen.html">Jaarverslagen</a> </li></ul> </div></div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Abonnementen</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://abonnement.tijd.be">Abonneren</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/ontdekkingsaanbod">Ontdekkingsaanbod</a> </li><li class="c-doormat__item"> <a href="https://abonnement.tijd.be/business-pack">Business pack</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/starters.html">Startende bedrijven</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/young-potentials-abonnement.html">Young potentials</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/docentenabonnement.html">Docenten</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Meer</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://help.tijd.be">Help</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/service/cookie-policy.html">Cookie policy</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/hc/nl/requests/new.html">Contact & suggesties</a> </li><li class="c-doormat__item"> <a href="https://multimedia.tijd.be/tipbox">Tipbox</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.trustmedia.be">Adverteren</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/vacatures">Jobs bij Mediafin</a> </li></ul> </div></div></div></div></div><div class="c-sitefooter__sub"> <div class="container-spaced"> <div class="c-sitefooter__subsplit"> <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank"> <span aria-hidden="true" class="icon-facebook"></span> <span class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank"> <span aria-hidden="true" class="icon-twitter"></span> <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/de-tijd/" target="_blank"> <span class="icon-linkedin" aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss"></span> <span class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/app.html" target="_blank"> <span class="icon-smartphone" aria-hidden="true"></span> <span class="sm-sr-only">Mobiele app</span> </a> </div><div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a> <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a> <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a> </div></div></div></div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Boeren en natuurverenigingen vormen front tegen regeling bouwshift" data-article-id="10294293" data-asset-preview="https://images.tijd.be/view?iid=Elvis:0l4JmGSFKnc9dJwFxHYzrl&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1617004349000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/bodylibs.ACSHASH75ccbc0d56ac50063e0019230951dc8d.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
