<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c">
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml">
    <meta name="theme-color" content="#0e2a4c">

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = JSON.parse('{"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/01/94/80/10019480","pageName":"tijd/mme-articles/10/01/94/80/10019480","pagePath":"/content/tijd/nl/mme-articles/10/01/94/80/10019480","language":"nl","name":"10019480","pageKey":{"cimKey":"News","biKey":"/news/polit/belgi/vlaan/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","pageSiteType":"mediafin","name":"10019480","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/politiek-economie/belgie/detail","attributes":{"accessType":"subscriber","articleId":"10019480","dossier":"N/A","subnode":"vlaanderen"}}}');
    </script>

    <link rel="canonical" href="https://www.tijd.be/politiek-economie/belgie/vlaanderen/een-op-tien-werklozen-maakt-geen-kans-op-job/10019480.html">
    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="De tijd">
    <meta name="application-name" content="De tijd">

    <meta name="language" content="nl">
    <meta name="page_country" content="BE">

    <title>Een op tien werklozen maakt geen kans op job</title>
    <meta name="description" content="Bijna 18.000 werkzoekenden zijn niet in staat een privéjob te nemen. ‘Daarom is het geen goed idee om de werkloosheid te beperken in de tijd’, zegt CD&amp;V’er Robrecht Bothuyne.">

    <!-- Schema.org markup for Google+ -->
    <meta itemprop="name" content="Een op tien werklozen maakt geen kans op job">
    <meta itemprop="description" content="Bijna 18.000 werkzoekenden zijn niet in staat een privéjob te nemen. ‘Daarom is het geen goed idee om de werkloosheid te beperken in de tijd’, zegt CD&amp;V’er Robrecht Bothuyne.">
    <meta itemprop="image" content="https://images.tijd.be/view?iid=dc:124953816&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1528326120000">

    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tijd">
    <meta name="twitter:title" content="Een op tien werklozen maakt geen kans op job">
    <meta name="twitter:description" content="Bijna 18.000 werkzoekenden zijn niet in staat een privéjob te nemen. ‘Daarom is het geen goed idee om de werkloosheid te beperken in de tijd’, zegt CD&amp;V’er Robrecht Bothuyne.">
    <meta name="twitter:creator" content="De Tijd">
    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:124953816&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1528326120000">

    <!-- Open Graph data -->
    <meta property="og:title" content="Een op tien werklozen maakt geen kans op job"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.tijd.be/politiek-economie/belgie/vlaanderen/een-op-tien-werklozen-maakt-geen-kans-op-job/10019480.html"/>
    <meta property="og:image" content="https://images.tijd.be/view?iid=dc:124953816&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1528326120000"/>
    <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:124953816&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1528326120000"/>
    <meta property="og:description" content="Bijna 18.000 werkzoekenden zijn niet in staat een privéjob te nemen. ‘Daarom is het geen goed idee om de werkloosheid te beperken in de tijd’, zegt CD&amp;V’er Robrecht Bothuyne."/>
    <meta property="og:site_name" content="De Tijd"/>

    


<meta property="article:published_time" content="2018-06-07T01:02:02+02:00"/>
<meta property="article:modified_time" content="2018-06-07T01:02:02+02:00"/>
<meta property="article:tag" content="Werklozen,Robrecht Bothuyne,Uitkering"/>
<meta property="article:section" content="Politiek &amp; Economie"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "http://tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&amp;utm_medium=referral&amp;utm_campaign=aboteaser&amp;ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.5ea41df78a3d2de3c7f86b1801945997.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&amp;hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "880276358666551";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    
<script src="https://pool-mediafin.adhese.com/tag/tag-new.js"></script>




    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH89906ceb841fcef377c27d852274f641.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH41ab54f92d2bb93e41bc29904420555f.js"></script>





<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker">
        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Fri Jun 01 10:46:14 UTC 2018">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent" tabindex="-1" aria-hidden="true">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Belangrijke mededeling
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">navbar.btn.incidentClose</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
            
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt="De Tijd"/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/">             <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Nieuws</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Markten</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/koersenbord">Koersenbord</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item is-active">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/">Netto</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#belastingen">Belastingen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#budget">Budget</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#erfenis">Erfenis</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#pensioen">Pensioen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#sparen">Sparen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#vastgoed">Vastgoed</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#thema">Alle</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger">          <button class="btn c-sitenav-bar__iconslink" type="button">             <span class="sr-only">Belangrijke mededeling</span>             <span class="icon-warning-triangle" aria-hidden="true"></span>          </button>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be">             <span class="sr-only">PDF krant</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"> </span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/vlaanderen/cd-v-schroeit-zijn-vingers-aan-facebook/10019620.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:20626406&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528326806000 240w, https://images.tijd.be/view?iid=dc:20626406&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528326806000 640w, https://images.tijd.be/view?iid=dc:20626406&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528326806000 815w, https://images.tijd.be/view?iid=dc:20626406&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528326806000 1024w, https://images.tijd.be/view?iid=dc:20626406&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528326806000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">CD&amp;V schroeit zijn vingers aan Facebook</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/vlaanderen/een-op-tien-werklozen-maakt-geen-kans-op-job/10019480.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:124953816&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528326120000 240w, https://images.tijd.be/view?iid=dc:124953816&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528326120000 640w, https://images.tijd.be/view?iid=dc:124953816&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528326120000 815w, https://images.tijd.be/view?iid=dc:124953816&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528326120000 1024w, https://images.tijd.be/view?iid=dc:124953816&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528326120000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Een op tien werklozen maakt geen kans op job</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/auto/bmw-ziet-belgische-verkoop-kelderen/10019462.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:48493731&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528326060000 240w, https://images.tijd.be/view?iid=dc:48493731&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528326060000 640w, https://images.tijd.be/view?iid=dc:48493731&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528326060000 815w, https://images.tijd.be/view?iid=dc:48493731&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528326060000 1024w, https://images.tijd.be/view?iid=dc:48493731&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528326060000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">BMW ziet Belgische verkoop kelderen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/vooruitblik/telenet-2-miljard-lichter-na-salamicrash/10019383.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:124938055&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528324202000 240w, https://images.tijd.be/view?iid=dc:124938055&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528324202000 640w, https://images.tijd.be/view?iid=dc:124938055&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528324202000 815w, https://images.tijd.be/view?iid=dc:124938055&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528324202000 1024w, https://images.tijd.be/view?iid=dc:124938055&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528324202000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Telenet 2 miljard lichter na salamicrash</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="opinion article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinie/commentaar/hypocrisie/10019465.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:124416381&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528315486000 240w, https://images.tijd.be/view?iid=dc:124416381&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528315486000 640w, https://images.tijd.be/view?iid=dc:124416381&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528315486000 815w, https://images.tijd.be/view?iid=dc:124416381&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528315486000 1024w, https://images.tijd.be/view?iid=dc:124416381&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528315486000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Hypocrisie</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/zware-industrie/zieltogend-hamon-schikt-voorkenniszaak/10019398.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:111070459&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528315152000 240w, https://images.tijd.be/view?iid=dc:111070459&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528315152000 640w, https://images.tijd.be/view?iid=dc:111070459&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528315152000 815w, https://images.tijd.be/view?iid=dc:111070459&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528315152000 1024w, https://images.tijd.be/view?iid=dc:111070459&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528315152000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Zieltogend Hamon schikt voorkenniszaak</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/federaal/premier-moet-brand-blussen-over-pushbacks-francken/10019463.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:123485607&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528314856000 240w, https://images.tijd.be/view?iid=dc:123485607&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528314856000 640w, https://images.tijd.be/view?iid=dc:123485607&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528314856000 815w, https://images.tijd.be/view?iid=dc:123485607&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528314856000 1024w, https://images.tijd.be/view?iid=dc:123485607&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528314856000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Premier moet brand blussen over pushbacks Francken</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/financiele-diensten-verzekeringen/facturenplatform-edebex-maakt-sprong-naar-portugal/10019433.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:47214579&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528310432000 240w, https://images.tijd.be/view?iid=dc:47214579&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528310432000 640w, https://images.tijd.be/view?iid=dc:47214579&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528310432000 815w, https://images.tijd.be/view?iid=dc:47214579&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528310432000 1024w, https://images.tijd.be/view?iid=dc:47214579&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528310432000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Facturenplatform Edebex maakt sprong naar Portugal</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/federaal/bonden-en-werkgevers-clashen-over-zware-beroepen-in-prive/10019385.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:32941741&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528305646000 240w, https://images.tijd.be/view?iid=dc:32941741&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528305646000 640w, https://images.tijd.be/view?iid=dc:32941741&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528305646000 815w, https://images.tijd.be/view?iid=dc:32941741&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528305646000 1024w, https://images.tijd.be/view?iid=dc:32941741&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528305646000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Bonden en werkgevers clashen over zware beroepen in privé</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/vlaanderen/politiek-schiet-afvalplan-verpakkingssector-af/10019381.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:124027902&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528303800000 240w, https://images.tijd.be/view?iid=dc:124027902&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528303800000 640w, https://images.tijd.be/view?iid=dc:124027902&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528303800000 815w, https://images.tijd.be/view?iid=dc:124027902&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528303800000 1024w, https://images.tijd.be/view?iid=dc:124027902&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528303800000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Politiek schiet afvalplan verpakkingssector af</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/voeding-drank/supermarkten-maken-het-greenyard-moeilijk/10019379.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:117007179&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1528303100000 240w, https://images.tijd.be/view?iid=dc:117007179&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1528303100000 640w, https://images.tijd.be/view?iid=dc:117007179&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1528303100000 815w, https://images.tijd.be/view?iid=dc:117007179&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1528303100000 1024w, https://images.tijd.be/view?iid=dc:117007179&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1528303100000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Supermarkten maken het Greenyard moeilijk</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    <div class="o-insetbreadcrumb">
    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie.html" itemprop="item">
                    <span itemprop="name">Politiek &amp; Economie</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/belgie.html" itemprop="item">
                    <span itemprop="name">België</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/belgie/vlaanderen.html" itemprop="item">
                    <span itemprop="name">Vlaanderen</span>
                    
                </a>
                
            </li>
        </ol>
    </div>
</div>

    </div>
</div>

            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Een op tien werklozen maakt geen kans op job</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-06-07 01:02" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">07 juni 2018</span><span class="time">01:02</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10019480"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de deelmogelijkheden op sociale media</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-text="Een op tien werklozen maakt geen kans op job" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-use-gift="true" data-subject="Een op tien werklozen maakt geen kans op job">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 800px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:124953816&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1528326120000 240w, https://images.tijd.be/view?iid=dc:124953816&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1528326120000 640w, https://images.tijd.be/view?iid=dc:124953816&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1528326120000 815w, https://images.tijd.be/view?iid=dc:124953816&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1528326120000 1024w, https://images.tijd.be/view?iid=dc:124953816&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1528326120000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Zo’n 7.000 werkzoekenden staan op een wachtlijst om een baan te krijgen in de sociale economie, zoals de beschutte en sociale werkplaatsen. </span>
                <span class="source">&copy;BELGA</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Bijna 18.000 werkzoekenden zijn niet in staat een privéjob te nemen. ‘Daarom is het geen goed idee om de werkloosheid te beperken in de tijd’, zegt CD&amp;V’er Robrecht Bothuyne.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Eind april telde Vlaanderen <strong>184.000 werkzoekenden</strong>, terwijl zo’n <strong>46.000 vacatures</strong> niet ingevuld raken. Federaal minister van Werk Kris Peeters (CD&amp;V) spreekt daarom over een <strong>arbeidsparadox</strong>. Om werkzoekenden naar de openstaande vacatures te begeleiden onderhandelden de federale en de deelstaatregeringen over een arbeidsdeal.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Al die vacatures invullen wordt evenwel niet gemakkelijk. Vaak stellen bedrijven specifieke vereisten voorop, waaraan werkzoekenden niet voldoen. Bovendien is een almaar groter deel van de werkzoekenden <strong>nauwelijks te activeren</strong>, blijkt uit cijfers die Vlaams Parlementslid Robrecht Bothuyne (CD&amp;V) opvroeg bij Vlaams minister van Werk Philippe Muyters (N-VA). </p>

</div>

    

    

    <div class="o-articleinset-left">
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 250px, (min-width: 936px) 25vw, (min-width: 768px) 29vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:124964085&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1528326120000 240w, https://images.tijd.be/view?iid=dc:124964085&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1528326120000 640w, https://images.tijd.be/view?iid=dc:124964085&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1528326120000 815w, https://images.tijd.be/view?iid=dc:124964085&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1528326120000 1024w, https://images.tijd.be/view?iid=dc:124964085&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1528326120000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Vlaams Parlementslid Robrecht Bothuyne. </span>
                <span class="source">&copy;Photo News</span>
            </figcaption>
        </figure>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Uit die cijfers blijkt dat zo’n <strong>18.000 werkzoekenden niet in staat</strong> worden geacht om een<strong> baan in de reguliere economie</strong> op te nemen. Dat is liefst <strong>een op de tien Vlaamse werkzoekenden</strong>. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Het gaat onder meer om zo’n 7.000 werkzoekenden die op een wachtlijst staan om een baan te krijgen in de <strong>sociale economie</strong>, zoals de beschutte en sociale werkplaatsen. Zo’n 4.000 mensen komen niet in aanmerking voor de sociale economie en via allerhande projecten in de arbeidszorg wordt geprobeerd hen erg voorzichtig te laten wennen aan de arbeidsmarkt.</p>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        Vlaanderen categoriseert steeds meer werkzoekenden als onbruikbaar op de arbeidsmarkt. Pleiten voor het inperken van de uitkeringen in de tijd is daarom hypocriet.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-use-handle="true" data-text="Vlaanderen categoriseert steeds meer werkzoekenden als onbruikbaar op de arbeidsmarkt. Pleiten voor het inperken van de uitkeringen in de tijd is daarom hypocriet.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Robrecht Bothuyne</strong>
            </div>
            <div class="c-quoteinset__author__function">Vlaams parlementslid</div>
        </div>
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Van zo’n 6.700 werkzoekenden neemt de Vlaamse arbeidsbemiddelingsdienst VDAB zelfs aan dat ze door <strong>sociale, medische of psychische redenen</strong> niet in aanmerking komen voor een gewone baan of een taak in de sociale economie. Die groep is de voorbije jaren fors gegroeid. Vorig jaar kregen 1.422 mensen te horen dat een baan te hoog gegrepen is. In het jaar voordien waren dat er 919.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Volgens Bothuyne doet de VDAB te weinig om die mensen op de ene of andere manier aan het werk te zetten. ‘Wij willen dat elk talent wordt benut. We vinden daarom dat de VDAB meer moet <strong>inzetten op de activering van zwakkeren</strong> op de arbeidsmarkt. ’</p>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        Bij sommigen blijkt het echt niet haalbaar om ze naar werk te begeleiden.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-use-handle="true" data-text="Bij sommigen blijkt het echt niet haalbaar om ze naar werk te begeleiden.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Shaireen Aftab</strong>
            </div>
            <div class="c-quoteinset__author__function">Woordvoerster VDAB</div>
        </div>
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Shaireen Aftab, de woordvoerster van de <strong>VDAB</strong>, betwist dat de arbeidsbemiddelingsdienst te weinig doet. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>‘We zetten wel degelijk projecten op om die mensen te helpen. We bieden activeringstrajecten aan op maat van de werkzoekende, waarbij we proberen de drempels naar werk weg te nemen. Maar dat is niet altijd even gemakkelijk, want bij sommigen blijkt het echt niet haalbaar om ze naar werk te begeleiden.’</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>De cijfers tonen volgens Bothuyne ook aan dat de <strong>werkloosheidsuitkeringen beperken in de tijd, zoals Open VLD en de N-VA vragen, geen goed idee</strong> is. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>‘We stellen vast dat Vlaanderen steeds meer werkzoekenden als onbruikbaar voor de reguliere arbeidsmarkt categoriseert. Hen wordt een eeuwige uitkering in het vooruitzicht gesteld. Met dat in het achterhoofd is het hypocriet om te pleiten voor het inperken van de werkloosheidsuitkering in de tijd.’ Zo’n inperking zou de allerzwaksten bestraffen, vindt Bothuyne.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Arbeidsmarktexperts zoals Marc De Vos, die verbonden is aan de denktank Itinera, zijn zich van het probleem bewust en pleiten voor een slimmere manier van activeren. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>‘Pas <strong>eventuele sancties toe op maat van personen</strong>. Bij sommige mensen is het stopzetten van de werkloosheidsuitkering nodig, maar het lijkt me geen goed idee daar een algemene regel van te maken’, stelde De Vos vorige week in De Tijd. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Om de openstaande vacatures in te vullen kijken arbeidsmarktexperts - net als Bothuyne - vooral naar inactieven die nu geen werk moeten zoeken. Het gaat bijvoorbeeld over mensen die met brugpensioen worden gestuurd, langdurig zieken die volgens artsen nog kunnen werken of mensen die zich nu niet aanmelden als werkzoekende.</p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.tijd.be/auteur/Jasper-D%27hoore.602" rel="author">
                            <span itemprop="name">Jasper D&#39;hoore</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Redacteur Politiek &amp; Economie
                </div>
            </div>
        </div>
        
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lees meer over
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="werklozen" href="https://www.tijd.be/search.html?q=werklozen" class="c-articlefooter__tagitem">
                Werklozen <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="robrecht bothuyne" href="https://www.tijd.be/search.html?q=robrecht+bothuyne" class="c-articlefooter__tagitem">
                Robrecht Bothuyne <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="uitkering" href="https://www.tijd.be/search.html?q=uitkering" class="c-articlefooter__tagitem">
                Uitkering <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div></div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>


<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-simple" id="feed-139e92ab9d29dcd29999bb3c1ef2dc6e" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="139e92ab9d29dcd29999bb3c1ef2dc6e" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['139e92ab9d29dcd29999bb3c1ef2dc6e'] = window['139e92ab9d29dcd29999bb3c1ef2dc6e'] || {};
    window['139e92ab9d29dcd29999bb3c1ef2dc6e'].ids = ['10019620','10019480','10019381','10019371','10019249','10018850','10018826','10018323','10018032','10017908','10017853','10017789','10017007','10016941','10016264','10016065','10015688','10014767','10014755','10014708','10013827','10013578','10013421','10013350','10013254','10013021','10012962','10012948','10012453','10012197','10011081','10010988','10010845','10010467','10010396','10010093','10010017','10009924','10009884','10009552','10009471','10009430','10009357','10009021','10009378','10008769','10008050','10007909','10007713','10007489','10007329','10007098','10006698','10006225','10006021','10005895','10005631','10005419','10005361','10005329','10005128','10004366','10003845','10003832','10003751','10003378','10003123','10003097','10002861','10002660','10002145','10002123','10001665','10001088','10000824','10000546','10000333','10000052','9999878','9998416','9997682','9997616','9997417','9997240','9996967','9996543','9996230','9995662','9995211','9994785','9994441','9994024','9993886','9993831','9993569','9993361','9992959','9992772','9992374','9991669','9991565'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/politiek-economie/belgie/vlaanderen/cd-v-schroeit-zijn-vingers-aan-facebook/10019620.html">
    <time>
        01:13
    </time>
    
    <span>CD&amp;V schroeit zijn vingers aan Facebook</span>
</a></li>
            
                <li>
<a href="/politiek-economie/belgie/vlaanderen/een-op-tien-werklozen-maakt-geen-kans-op-job/10019480.html">
    <time>
        01:02
    </time>
    
    <span>Een op tien werklozen maakt geen kans op job</span>
</a></li>
            
                <li>
<a href="/ondernemen/auto/bmw-ziet-belgische-verkoop-kelderen/10019462.html">
    <time>
        01:01
    </time>
    
    <span>BMW ziet Belgische verkoop kelderen</span>
</a></li>
            
                <li>
<a href="/markten-live/vooruitblik/telenet-2-miljard-lichter-na-salamicrash/10019383.html">
    <time>
        00:30
    </time>
    
    <span>Telenet 2 miljard lichter na salamicrash</span>
</a></li>
            
                <li>
<a href="/opinie/commentaar/hypocrisie/10019465.html">
    
    <time>
        06/06
    </time>
    <span>Hypocrisie</span>
</a></li>
            
                <li>
<a href="/ondernemen/zware-industrie/zieltogend-hamon-schikt-voorkenniszaak/10019398.html">
    
    <time>
        06/06
    </time>
    <span>Zieltogend Hamon schikt voorkenniszaak</span>
</a></li>
            
                <li>
<a href="/politiek-economie/belgie/federaal/premier-moet-brand-blussen-over-pushbacks-francken/10019463.html">
    
    <time>
        06/06
    </time>
    <span>Premier moet brand blussen over pushbacks Francken</span>
</a></li>
            
                <li>
<a href="/ondernemen/financiele-diensten-verzekeringen/facturenplatform-edebex-maakt-sprong-naar-portugal/10019433.html">
    
    <time>
        06/06
    </time>
    <span>Facturenplatform Edebex maakt sprong naar Portugal</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.tijd.be/meest-recent.html" class="btn btn-sm btn-block">
                    Lees meer recent nieuws
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/telenet-blijft-op-de-dool/10019257.html#532321">
                        
                        <time>
                            06/06
                        </time>
                        <span>Tot morgen</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/telenet-blijft-op-de-dool/10019257.html#532301">
                        
                        <time>
                            06/06
                        </time>
                        <span>Bel20 sluit 0,2 procent lager</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/telenet-blijft-op-de-dool/10019257.html#532241">
                        
                        <time>
                            06/06
                        </time>
                        <span>EMD Music wandelt zomaar van de beurs weg</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/telenet-blijft-op-de-dool/10019257.html#532221">
                        
                        <time>
                            06/06
                        </time>
                        <span>Argenx, van record terug naar af</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/telenet-blijft-op-de-dool/10019257.html#532181">
                        
                        <time>
                            06/06
                        </time>
                        <span>Tesla en Facebook in de kijker op Wall Street</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/telenet-blijft-op-de-dool/10019257.html#532141">
                        
                        <time>
                            06/06
                        </time>
                        <span>Dow Jones opent 0,4 procent hoger</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/telenet-blijft-op-de-dool/10019257.html#532101">
                        
                        <time>
                            06/06
                        </time>
                        <span>Wall Street naar licht hogere opening</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/telenet-blijft-op-de-dool/10019257.html#532041">
                        
                        <time>
                            06/06
                        </time>
                        <span>Make the trade deficit small again</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Een op tien werklozen maakt geen kans op job" data-asset-type="article" data-asset-id="10019480">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10019480" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">       <section class="o-hpgrid__section">             <div class="o-hpgrid__block">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                               <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven.                                     </div>                               <div class="c-mobileAppcta__buttonwrapper">                                     <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a>                               </div>                               <div class="c-mobileAppcta__image">                                     <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>                         </div>                   </div>             </div>             <div class="o-hpgrid__block">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                               <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div>                               <div class="c-mobileAppcta__buttonwrapper">                                     <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a>                               </div>                               <div class="c-mobileAppcta__image">                                     <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>                         </div>                   </div>             </div>             <div class="o-hpgrid__block js-mobileAppctacontainer">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                               <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                               <ul class="c-mobileAppcta__list list-unstyled">                                     <li>                                           <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios">                                                 <span class="icon-appleappstore" />                                                 <span class="text">Apple App Store</span>                                           </a>                                     </li>                                     <li>                                           <a class="c-mobileAppcta__link" href="https://www.tijd.be/android">                                                 <span class="icon-googleplaystore" />                                                 <span class="text">Google Play Store</span>                                           </a>                                     </li>                               </ul>                               <div class="c-mobileAppcta__image">                                     <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>                         </div>                   </div>             </div>       </section> </div> <div class="container-spaced">       <div class="c-sitefooter__footerlinks text-center">             <ul class="js-mobileFooterlinks list-inline">                   <li>                         <a href="https://help.tijd.be/">Help </a>                   </li>                   <li>                         <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a>                   </li>                   <li>                         <a href="https://www.tijd.be/service/privacy">Privacy</a>                   </li>                   <li>                         <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a>                   </li>                   <li>                         <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a>                   </li>                   <li>                         <a href="http://www.trustmedia.be/">Adverteren </a>                   </li>                   <li>                         <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a>                   </li>             </ul>       </div> </div> <div class="c-sitefooter__sub">       <div class="container-spaced">             <div class="c-sitefooter__subsplit">                   <div class="btngroup-inline">                         <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank">                               <span aria-hidden="true" class="icon-facebook" />                               <span class="sm-sr-only">Facebook</span>                         </a>                         <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank">                               <span aria-hidden="true" class="icon-twitter" />                               <span class="sm-sr-only">Twitter</span>                         </a>                         <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank">                               <span aria-hidden="true" class="icon-rss" />                               <span class="sm-sr-only">RSS</span>                         </a>                         <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank">                               <span aria-hidden="true" class="icon-linkedin" />                               <span class="sm-sr-only">Linkedin</span>                         </a>                   </div>                   <div class="c-sitefooter__logos">                         <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank">                               <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>                         <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank">                               <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a>                         <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank">                               <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a>                         <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank">                               <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>                         <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank">                               <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a>                   </div>             </div>       </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Een op tien werklozen maakt geen kans op job" data-article-id="10019480" data-asset-preview="https://images.tijd.be/view?iid=dc:124953816&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1528326120000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASH11d8a42ecdab0b9f9a5d5ec50bf9b1d4.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
