<!DOCTYPE html>
<html lang="nl">
    <head>

    <script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/26/67/25/10266725","pageName":"tijd/mme-articles/10/26/67/25/10266725","pagePath":"/content/tijd/nl/mme-articles/10/26/67/25/10266725","language":"nl","name":"10266725","pageKey":{"cimKey":"News","biKey":"/news/polit/belgi/vlaan/articl"},"agency":"tijd","section":"Politiek \u0026 Economie","node":"België","subNode":"Vlaanderen","publishedDate":"2020-11-20T18:44:15+01:00","creationDate":"2020-11-20T18:44:15+01:00","feedTag":"tijd/politiek-economie/belgie/vlaanderen","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10266725","pageSiteType":"mediafin","navigationTitle":"Kabinetschef Weyts wordt VRT-regeringscommissaris","original_jcr_title":"Kabinetschef Weyts wordt VRT-regeringscommissaris","name":"10266725","original_path_md5":"a10eb35c03b45795cd4319d8762768fb","original_path":"/content/tijd/nl/mme-articles/10/26/67/25/10266725","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/politiek-economie/belgie/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10266725","dossier":"N/A","subnode":"vlaanderen"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/politiek-economie/belgie/vlaanderen/kabinetschef-weyts-wordt-vrt-regeringscommissaris/10266725.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:large"/>
    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Kabinetschef Weyts wordt VRT-regeringscommissaris  | De Tijd</title>
    
        
        
            <meta name="description" content="Jeroen Tiebout volgt Rudi De Kerpel op als regeringscommissaris bij de VRT. De Kerpel stapte in oktober op nadat hij in opspraak was gekomen bij een audit. "/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content="Kabinetschef Weyts wordt VRT-regeringscommissaris"/>
    
        <meta name="twitter:description" content="Jeroen Tiebout volgt Rudi De Kerpel op als regeringscommissaris bij de VRT. De Kerpel stapte in oktober op nadat hij in opspraak was gekomen bij een audit. "/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=Elvis:CqNjW7-oKtJBwfVBv-bFvR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1605894255000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Kabinetschef Weyts wordt VRT-regeringscommissaris"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/politiek-economie/belgie/vlaanderen/kabinetschef-weyts-wordt-vrt-regeringscommissaris/10266725.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=Elvis:CqNjW7-oKtJBwfVBv-bFvR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1605894255000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=Elvis:CqNjW7-oKtJBwfVBv-bFvR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1605894255000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Jeroen Tiebout volgt Rudi De Kerpel op als regeringscommissaris bij de VRT. De Kerpel stapte in oktober op nadat hij in opspraak was gekomen bij een audit. "/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2020-11-20T18:44:15+01:00"/>
<meta property="article:modified_time" content="2020-11-20T18:44:15+01:00"/>
<meta property="article:tag" content="Weyts,Regeringscommissaris,Jeroen Tiebout"/>
<meta property="article:section" content="Politiek &amp; Economie"/>
    
    
    <script>
        var stickyleaderboardTime = 2000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.06e6263edb42a5f7ad310643957ea151.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
<meta name="smartbanner:title" content="Download de app"/>
<meta name="smartbanner:author" content="De Tijd"/>
<meta name="smartbanner:price" content="Gratis"/>
<meta name="smartbanner:price-suffix-apple" content=" - In de App Store"/>
<meta name="smartbanner:price-suffix-google" content=" - In Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:button" content="OPEN"/>
<meta name="smartbanner:button-url-apple" content="https://www.tijd.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.tijd.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Sluiten"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="^apptijdlecho-(ios|android)"/>
    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASH8ed336bfbaec920d37a9c7270408662f.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASHf32d3ef915a318bc1ad653ee522887a9.js"></script>








<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">     <ul class="c-treenavlist-level1">         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_nieuws" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                     class="c-treenavlist-level1__link__text">Nieuws</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_home" href="https://www.tijd.be/">Home</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_meest_recent" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_politiek_economie" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_ondernemen" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinie" href="https://www.tijd.be/opinie.html">Opinie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_cultuur" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.tijd.be/sabato.html">Sabato</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html"> <span                     class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                     class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge"                     data-type="react"> </span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_koersenbord" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_beurzen" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fondsen" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_wisselkoersen" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_grondstoffen" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_rente" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li>             </ul>         </li>         <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_netto" href="https://www.tijd.be/netto.html"> <span                     class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                     class="c-treenavlist-level1__link__text">Netto</span> </a>             <ul class="c-treenavlist-level2">                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_netto_meest_recent" href="https://www.tijd.be/netto.html">Meest recent</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_belastingen" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_vastgoed" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_erfenis" href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pensioen" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_verzekeren" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_lenen" href="https://www.tijd.be/netto/lenen.html">Lenen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_loopbaan" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.tijd.be/netto/budget.html">Budget</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_energie" href="https://www.tijd.be/netto/energie.html">Energie</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_reizen" href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sparen_fondsen" href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen en fondsen</a> </li>                 <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_auto" href="https://www.tijd.be/netto/auto.html">Auto</a> </li>             </ul>         </li>     </ul>     <div class="c-sitenav-bar__absolutewrapper">         <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>         <div class="c-sitenav-bar__iconslist">             <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                     class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke                         mededeling</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button>             </div>             <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="http://krant.tijd.be"> <span class="sr-only">PDF krant</span> <span                         aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>             <div data-type="react" data-id="react-default-portfolio-percentage"                 class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>             <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.tijd.be/help/"> <span class="sr-only">Help</span> <span aria-hidden="true"                         class="icon-faq"> </span> </a> </div>         </div>     </div>     <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu         </a> <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none"> <span class="close"></span> close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/zware-industrie/oostenrijkse-interim-ceo-haalt-bekaert-uit-het-slop/10266530.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:4ZmZ7BJQqZx9egbYC-FQhG&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605894909000 240w, https://images.tijd.be/view?iid=Elvis:4ZmZ7BJQqZx9egbYC-FQhG&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605894909000 640w, https://images.tijd.be/view?iid=Elvis:4ZmZ7BJQqZx9egbYC-FQhG&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605894909000 815w, https://images.tijd.be/view?iid=Elvis:4ZmZ7BJQqZx9egbYC-FQhG&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605894909000 1024w, https://images.tijd.be/view?iid=Elvis:4ZmZ7BJQqZx9egbYC-FQhG&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605894909000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Oostenrijkse interim-CEO haalt Bekaert uit het slop</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossier/weekboekbeleggen/let-the-beast-go/10266611.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:ARDa0Q_f49YBWTbHwtF7S1&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605895262000 240w, https://images.tijd.be/view?iid=Elvis:ARDa0Q_f49YBWTbHwtF7S1&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605895262000 640w, https://images.tijd.be/view?iid=Elvis:ARDa0Q_f49YBWTbHwtF7S1&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605895262000 815w, https://images.tijd.be/view?iid=Elvis:ARDa0Q_f49YBWTbHwtF7S1&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605895262000 1024w, https://images.tijd.be/view?iid=Elvis:ARDa0Q_f49YBWTbHwtF7S1&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605895262000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Let the beast go!</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/vlaanderen/kabinetschef-weyts-wordt-vrt-regeringscommissaris/10266725.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:CqNjW7-oKtJBwfVBv-bFvR&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605894255000 240w, https://images.tijd.be/view?iid=Elvis:CqNjW7-oKtJBwfVBv-bFvR&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605894255000 640w, https://images.tijd.be/view?iid=Elvis:CqNjW7-oKtJBwfVBv-bFvR&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605894255000 815w, https://images.tijd.be/view?iid=Elvis:CqNjW7-oKtJBwfVBv-bFvR&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605894255000 1024w, https://images.tijd.be/view?iid=Elvis:CqNjW7-oKtJBwfVBv-bFvR&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605894255000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Kabinetschef Weyts wordt VRT-regeringscommissaris</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/vooruitblik/waar-u-volgende-week-naar-uit-moet-kijken/10266719.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:DOAupgqyK-19ZjkHHE4v9_&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605892893000 240w, https://images.tijd.be/view?iid=Elvis:DOAupgqyK-19ZjkHHE4v9_&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605892893000 640w, https://images.tijd.be/view?iid=Elvis:DOAupgqyK-19ZjkHHE4v9_&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605892893000 815w, https://images.tijd.be/view?iid=Elvis:DOAupgqyK-19ZjkHHE4v9_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605892893000 1024w, https://images.tijd.be/view?iid=Elvis:DOAupgqyK-19ZjkHHE4v9_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605892893000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Waar u volgende week naar uit moet kijken</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/banken/fondsenreus-amundi-versterkt-kapitaal-crelan/10266690.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:0i1iQdau4zKBksc6G_yJcn&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605891615000 240w, https://images.tijd.be/view?iid=Elvis:0i1iQdau4zKBksc6G_yJcn&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605891615000 640w, https://images.tijd.be/view?iid=Elvis:0i1iQdau4zKBksc6G_yJcn&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605891615000 815w, https://images.tijd.be/view?iid=Elvis:0i1iQdau4zKBksc6G_yJcn&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605891615000 1024w, https://images.tijd.be/view?iid=Elvis:0i1iQdau4zKBksc6G_yJcn&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605891615000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Fondsenreus Amundi versterkt kapitaal Crelan</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/algemeen/eerste-100-miljoen-voor-nmbs-en-infrabel/10266689.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:1Rc82Q-RqT59IF_UzBVvgO&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605891556000 240w, https://images.tijd.be/view?iid=Elvis:1Rc82Q-RqT59IF_UzBVvgO&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605891556000 640w, https://images.tijd.be/view?iid=Elvis:1Rc82Q-RqT59IF_UzBVvgO&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605891556000 815w, https://images.tijd.be/view?iid=Elvis:1Rc82Q-RqT59IF_UzBVvgO&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605891556000 1024w, https://images.tijd.be/view?iid=Elvis:1Rc82Q-RqT59IF_UzBVvgO&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605891556000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Eerste 100 miljoen voor NMBS en Infrabel</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/beursrally/dit-was-week-1-van-de-beursrally/10266687.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:C6YZ6WK64wO9NDowMUCUc4&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605894757000 240w, https://images.tijd.be/view?iid=Elvis:C6YZ6WK64wO9NDowMUCUc4&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605894757000 640w, https://images.tijd.be/view?iid=Elvis:C6YZ6WK64wO9NDowMUCUc4&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605894757000 815w, https://images.tijd.be/view?iid=Elvis:C6YZ6WK64wO9NDowMUCUc4&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605894757000 1024w, https://images.tijd.be/view?iid=Elvis:C6YZ6WK64wO9NDowMUCUc4&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605894757000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Dit was week 1 van de Beursrally</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/verkiezingen-vs/trump-klampt-zich-vast-aan-laatste-strohalm/10266685.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:1ubM8QXf4xYBQLdvCLOiYz&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605890543000 240w, https://images.tijd.be/view?iid=Elvis:1ubM8QXf4xYBQLdvCLOiYz&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605890543000 640w, https://images.tijd.be/view?iid=Elvis:1ubM8QXf4xYBQLdvCLOiYz&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605890543000 815w, https://images.tijd.be/view?iid=Elvis:1ubM8QXf4xYBQLdvCLOiYz&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605890543000 1024w, https://images.tijd.be/view?iid=Elvis:1ubM8QXf4xYBQLdvCLOiYz&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605890543000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Trump klampt zich vast aan laatste strohalm</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/aandelen-brussel/kotmadam-van-brusselse-beurs-tankt-bij-in-ambitie-naar-15-000-koten/10266683.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:BUZHRg93aJdBcGUa90oXFS&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605890424000 240w, https://images.tijd.be/view?iid=Elvis:BUZHRg93aJdBcGUa90oXFS&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605890424000 640w, https://images.tijd.be/view?iid=Elvis:BUZHRg93aJdBcGUa90oXFS&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605890424000 815w, https://images.tijd.be/view?iid=Elvis:BUZHRg93aJdBcGUa90oXFS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605890424000 1024w, https://images.tijd.be/view?iid=Elvis:BUZHRg93aJdBcGUa90oXFS&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605890424000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Kotmadam van Brusselse beurs tankt bij in ambitie naar 15.000 koten</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/aandelen-brussel/euronext-brussel-can-t-buy-a-thrill/10266572.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:2ITHLJiIKLq9O1fSjYlThQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605890206000 240w, https://images.tijd.be/view?iid=Elvis:2ITHLJiIKLq9O1fSjYlThQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605890206000 640w, https://images.tijd.be/view?iid=Elvis:2ITHLJiIKLq9O1fSjYlThQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605890206000 815w, https://images.tijd.be/view?iid=Elvis:2ITHLJiIKLq9O1fSjYlThQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605890206000 1024w, https://images.tijd.be/view?iid=Elvis:2ITHLJiIKLq9O1fSjYlThQ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605890206000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Euronext Brussel: can&#39;t buy a thrill</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/opinie/paleis/het-paleis-excuusburger/10266680.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:0ELQHgX-4tx9TdT4GcUSfZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1605889644000 240w, https://images.tijd.be/view?iid=Elvis:0ELQHgX-4tx9TdT4GcUSfZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1605889644000 640w, https://images.tijd.be/view?iid=Elvis:0ELQHgX-4tx9TdT4GcUSfZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1605889644000 815w, https://images.tijd.be/view?iid=Elvis:0ELQHgX-4tx9TdT4GcUSfZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1605889644000 1024w, https://images.tijd.be/view?iid=Elvis:0ELQHgX-4tx9TdT4GcUSfZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1605889644000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">opinie</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Het Paleis | Excuusburger...</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie.html" itemprop="item">
                    <span itemprop="name">Politiek &amp; Economie</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/belgie.html" itemprop="item">
                    <span itemprop="name">België</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/belgie/vlaanderen.html" itemprop="item">
                    <span itemprop="name">Vlaanderen</span>
                    
                    <meta itemprop="position" content="4"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="De tijd"/>
    <link itemprop="url" href="http://www.tijd.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="url" content="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/detijd"/>
        <link itemprop="sameAs" href="https://twitter.com/tijd"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UCE1KZHQVeL3tZnoAQYWMW5Q"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Kabinetschef Weyts wordt VRT-regeringscommissaris</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10266725" data-subject="Kabinetschef Weyts wordt VRT-regeringscommissaris" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10266725" data-subject="Kabinetschef Weyts wordt VRT-regeringscommissaris" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.tijd.be/view?iid=Elvis:CqNjW7-oKtJBwfVBv-bFvR&context=ONLINE&ratio=16/9&width=640&u=1605894255000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=Elvis:CqNjW7-oKtJBwfVBv-bFvR&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1605894255000 240w, https://images.tijd.be/view?iid=Elvis:CqNjW7-oKtJBwfVBv-bFvR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1605894255000 640w, https://images.tijd.be/view?iid=Elvis:CqNjW7-oKtJBwfVBv-bFvR&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1605894255000 815w, https://images.tijd.be/view?iid=Elvis:CqNjW7-oKtJBwfVBv-bFvR&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1605894255000 1024w, https://images.tijd.be/view?iid=Elvis:CqNjW7-oKtJBwfVBv-bFvR&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1605894255000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">Vlaams minister van Onderwijs Ben Weyts.  </span>
                <span class="source">&copy;BELGA</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Daan-Bleus.95836.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Daan Bleus</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2020-11-20 18:44" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">20 november 2020</span>
            <span class="js-timeToday-today hidden">Vandaag om</span>
            <span class="js-timeToday-time">18:44</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Jeroen Tiebout volgt Rudi De Kerpel op als regeringscommissaris bij de VRT. De Kerpel stapte in oktober op nadat hij in opspraak was gekomen bij een audit. </p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Jeroen Tiebout is vrijdag door de Vlaamse regering benoemd tot regeringscommissaris bij de VRT. Hij volgt Rudi De Kerpel op. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Tiebout werd in 2018 kabinetschef van toenmalig minister van Mobiliteit Ben Weyts (N-VA). Die volgde hij in 2019 mee naar het kabinet Onderwijs. Eerder werkte Tiebout als woordvoerder van de minister. Hij zal de functie van regeringscommissaris combineren met die van kabinetschef. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Tiebout zit in de raad van bestuur en moet als regeringscommissaris toekijken of de VRT de beheersovereenkomst met de Vlaamse regering nakomt. Die overeenkomst lijnt de activiteiten van de openbare omroep af en bepaalt op welke overheidsmiddelen ze recht heeft. De regeringscommissaris rapporteert rechtstreeks aan de minister van Media Benjamin Dalle (CD&amp;V) en Financiën en Begroting Matthias Diependaele (N-VA). </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Tegen het einde van het jaar wil de regering een nieuwe beheersovereenkomst voor de periode 2021-2025 af hebben. Deze week lekten al enkele grote lijnen uit een <a href="https://www.tijd.be/politiek-economie/belgie/vlaanderen/beheersovereenkomst-laat-vrt-nog-veel-speelruimte/10265935.html">voorlopige versie van de overeenkomst</a> uit in de media. </p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Tiebout wordt, net zoals zijn voorganger De Kerpel, benoemd in naam van de N-VA. De Kerpel legde zijn functie als regeringscommissaris in oktober neer. Een auditverslag had integriteitsinbreuken aan de top van de VRT blootgelegd. Daarin werd De Kerpel vermeld. Hij had via zijn bedrijven herbruikbare bekers en boeketten geleverd voor het VRT-evenement 'De warmste week', wat onverenigbaar was met zijn functie van bestuurder. </p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10266725" data-subject="Kabinetschef Weyts wordt VRT-regeringscommissaris" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-1cca65a67d199d80d687ff15e580718a" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="1cca65a67d199d80d687ff15e580718a" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['1cca65a67d199d80d687ff15e580718a'] = window['1cca65a67d199d80d687ff15e580718a'] || {};
    window['1cca65a67d199d80d687ff15e580718a'].ids = ['10266725','10266590','10266095','10266003','10265941','10265935','10265829','10265719','10265347','10265330','10265284','10264990','10264983','10264964','10264643','10264544','10264277','10264213','10264168','10264139','10264077','10263883','10263831','10263810','10263646','10263037','10262990','10262962','10262783','10262042','10261958','10261926','10261739','10261512','10261405','10261382','10261207','10261171','10261124','10261053','10261021','10260918','10260938','10260922','10260817','10260807','10260770','10260759','10260627','10260478','10260445','10260304','10260182','10260098','10260013','10259895','10259776','10259575','10259531','10259504','10259250','10259248','10259044','10258966','10258759','10258689','10258649','10258554','10258551','10258512','10258507','10258444','10258247','10258245','10258235','10258092','10257968','10257896','10257707','10257677','10257466','10257460','10257402','10257315','10257022','10256847','10256593','10256422','10256367','10255649','10255461','10255376','10255012','10254851','10254553','10254451','10254402','10254330','10254226','10254087','10253759'];
</script>

    </div>
</div>
    </div>
    
<div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-number-of-articles="5" data-id="react-most-read" data-type="react"></div>
                <div data-type="react" data-id="react-belegger"></div>
                
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="o-hpgrid__fullwidthblock" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="c-sectiontitle">
                                <h2 class="c-sectiontitle__text">Gesponsorde bedrijfsberichten</h2>
                                <span class="lines"></span>
                            </div>
                        </div>
                        <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                    </div>
                </div>
            </section>
        </div>
   </div>
</section>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10266725" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">     <section class="o-hpgrid__section">         <div class="o-hpgrid__block">             <div class="c-mobileAppcta">                 <div class="c-mobileAppcta__inner">                     <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                     <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met                         onze vernieuwde nieuwsbrieven. </div>                     <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase trck_footer_cta-newsletters" href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Beheer uw nieuwsbrieven</a>                     </div>                     <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>                 </div>             </div>         </div>         <div class="o-hpgrid__block">             <div class="c-mobileAppcta">                 <div class="c-mobileAppcta__inner">                     <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                     <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw                         beleggingen nog beter op. </div>                     <div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase trck_footer_cta-portefeuille" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Raadpleeg uw portefeuille</a>                     </div>                     <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>                 </div>             </div>         </div>         <div class="o-hpgrid__block js-mobileAppctacontainer">             <div class="c-mobileAppcta">                 <div class="c-mobileAppcta__inner">                     <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                     <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                     <ul class="c-mobileAppcta__list list-unstyled">                         <li> <a class="c-mobileAppcta__link trck_footer_cta-app-ios" href="https://www.tijd.be/ios" id="geom_inter_1603874553394_69_25"> <span class="icon-appleappstore"> <span                                         class="text">Apple App Store</span> </span></a> </li>                         <li> <a class="c-mobileAppcta__link trck_footer_cta-app-android" href="https://www.tijd.be/android"> <span                                     class="icon-googleplaystore"> <span class="text"                                         id="geom_inter_1603874553394_36_26">Google Play Store</span> </span></a> </li>                     </ul>                     <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/>                     </div>                 </div>             </div>         </div>     </section> </div> <div class="container-spaced">     <div class="c-sitefooter__footerlinks text-center">         <ul class="js-mobileFooterlinks list-inline">             <li> <a href="https://help.tijd.be">Help </a> </li>             <li> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden </a> </li>             <li> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li>             <li> <a href="https://www.tijd.be/service/cookie-policy.html">Cookie policy </a> </li>             <li> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li>             <li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li>             <li> <a href="http://www.trustmedia.be">Adverteren </a> </li>             <li> <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a> </li>         </ul>     </div> </div> <div class="c-sitefooter__sub">     <div class="container-spaced">         <div class="c-sitefooter__subsplit">             <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank"> <span aria-hidden="true" class="icon-facebook" /> <span                         class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank"> <span aria-hidden="true" class="icon-twitter" />                     <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss" /> <span                         class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank"> <span aria-hidden="true"                         class="icon-linkedin" /> <span class="sm-sr-only">Linkedin</span> </a> </div>             <div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>                 <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a> <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/>                 </a> <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a> </div>         </div>     </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Kabinetschef Weyts wordt VRT-regeringscommissaris" data-article-id="10266725" data-asset-preview="https://images.tijd.be/view?iid=Elvis:CqNjW7-oKtJBwfVBv-bFvR&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1605894255000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/bodylibs.ACSHASHa06b5f28e2a823d51f681a5fa02b55b5.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
