<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c">
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml">
    <meta name="theme-color" content="#0e2a4c">

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = JSON.parse('{"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/00/21/45/10002145","pageName":"tijd/mme-articles/10/00/21/45/10002145","pagePath":"/content/tijd/nl/mme-articles/10/00/21/45/10002145","language":"nl","name":"10002145","pageKey":{"cimKey":"News","biKey":"/news/polit/belgi/vlaan/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","pageSiteType":"mediafin","name":"10002145","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/politiek-economie/belgie/detail","attributes":{"accessType":"subscriber","articleId":"10002145","dossier":"N/A","subnode":"vlaanderen"}}}');
    </script>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "http://tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/help/";
    var subscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&amp;utm_medium=referral&amp;utm_campaign=aboteaser&amp;ahwdActionSource=menu";
    var beleggerUrl = "/belegger";
    var investisseurUrl = "/investisseur";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.5ea41df78a3d2de3c7f86b1801945997.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&amp;hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
            };
            request.send();
        }
    })();
</script>


    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="De tijd">
    <meta name="application-name" content="De tijd">

    <meta name="language" content="nl">
    <meta name="page_country" content="BE">

    <title>Kind &amp; Gezin en Jongerenwelzijn smelten samen</title>
    <meta name="description" content="De Vlaamse agentschappen Kind en Gezin en Jongerenwelzijn fuseren.">

    <!-- Schema.org markup for Google+ -->
    <meta itemprop="name" content="Kind &amp; Gezin en Jongerenwelzijn smelten samen">
    <meta itemprop="description" content="De Vlaamse agentschappen Kind en Gezin en Jongerenwelzijn fuseren.">
    <meta itemprop="image" content="https://images.tijd.be/view?iid=dc:120094288&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1523894376000">

    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tijd">
    <meta name="twitter:title" content="Kind &amp; Gezin en Jongerenwelzijn smelten samen">
    <meta name="twitter:description" content="De Vlaamse agentschappen Kind en Gezin en Jongerenwelzijn fuseren.">
    <meta name="twitter:creator" content="De Tijd">
    <!-- Twitter summary card with large image must be at least 280x150px -->
    <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:120094288&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1523894376000">

    <!-- Open Graph data -->
    <meta property="og:title" content="Kind &amp; Gezin en Jongerenwelzijn smelten samen"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.tijd.be/politiek-economie/belgie/vlaanderen/kind-gezin-en-jongerenwelzijn-smelten-samen/10002145.html"/>
    
    <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:120094288&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1523894376000"/>
    <meta property="og:description" content="De Vlaamse agentschappen Kind en Gezin en Jongerenwelzijn fuseren."/>
    <meta property="og:site_name" content="De Tijd"/>

    


<meta property="article:published_time" content="2018-04-16T17:59:37+02:00"/>
<meta property="article:modified_time" content="2018-04-16T17:59:37+02:00"/>
<meta property="article:tag" content="Jo Vandeurzen,Kind&amp;Gezin,Jongerenwelzijn"/>
<meta property="article:section" content="Politiek &amp; Economie"/>
    
    








    
    
<script src="https://pool-mediafin.adhese.com/tag/tag-new.js"></script>




    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHa03cc9a21ec0f67e0e851981766c4147.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHe96b4ab68c570343644bb2b1cd28020e.js"></script>





<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard">
        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent" tabindex="-1" aria-hidden="true">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt="De Tijd"/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/">             <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Nieuws</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Vandaag</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Markten</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/koersenbord">Koersenbord</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item is-active">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/">Netto</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#belastingen">Belastingen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#budget">Budget</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#erfenis">Erfenis</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#pensioen">Pensioen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#sparen">Sparen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#vastgoed">Vastgoed</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#thema">Alle</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be">             <span class="sr-only">PDF krant</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"> </span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>
<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        <div class="c-breadcrumb">
    <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <span class="icon-chevron-right" aria-hidden="true"></span>
            <a href="https://www.tijd.be/" itemprop="item">
                <span itemprop="name">Nieuws</span>
            </a>
        </li>
    
        <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <span class="icon-chevron-right" aria-hidden="true"></span>
            <a href="https://www.tijd.be/politiek-economie.html" itemprop="item">
                <span itemprop="name">Politiek &amp; Economie</span>
            </a>
        </li>
    
        <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <span class="icon-chevron-right" aria-hidden="true"></span>
            <a href="https://www.tijd.be/politiek-economie/belgie.html" itemprop="item">
                <span itemprop="name">België</span>
            </a>
        </li>
    
        <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <span class="icon-chevron-right" aria-hidden="true"></span>
            <a href="https://www.tijd.be/politiek-economie/belgie/vlaanderen.html" itemprop="item">
                <span itemprop="name">Vlaanderen</span>
            </a>
        </li>
    </ol>
</div>
    </div>
</div>
            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Kind &amp; Gezin en Jongerenwelzijn smelten samen</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-04-16 17:59" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">16 april 2018</span><span class="time">17:59</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10002145"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de deelmogelijkheden op sociale media</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10002145">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10002145">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10002145" data-text="Kind &amp; Gezin en Jongerenwelzijn smelten samen" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10002145" data-subject="Kind &amp; Gezin en Jongerenwelzijn smelten samen">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 800px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:120094288&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1523894376000 240w, https://images.tijd.be/view?iid=dc:120094288&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1523894376000 640w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                
                <span class="source">&copy;BELGA</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>De Vlaamse agentschappen Kind en Gezin en Jongerenwelzijn fuseren.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Dat meldt Vlaams minister van Welzijn Jo Vandeurzen (CD&amp;V) maandag. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Volgens de minister is de eenmaking 'een logische verdere stap om efficiënt en geïntegreerd te kunnen werken'. De samensmelting wordt in de loop van het jaar verder voorbereid en in <strong>2019 </strong>moet het eengemaakte agentschap operationeel zijn. Volgens&nbsp;het kabinet-Vandeurzen verandert er niets voor het personeel.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Everberg</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p> Beide agentschappen hadden tot nog toe hun eigen takenpakket. Zo regisseert Kind &amp; Gezin bijvoorbeeld de <strong>kinderopvang </strong>in Vlaanderen en staat het in voor de preventieve <strong>gezinsondersteuning </strong>(bijvoorbeeld via de consultatiebureaus). </p>

</div>

    

    

    <div class="o-articleinset-left">

    
    
    
    <div class="c-relatedarticleslist hidden-xs hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lees meer
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/politiek-economie/belgie/vlaanderen/raad-van-state-bekritiseert-nieuwe-kinderbijslag/9971239.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Raad van State bekritiseert nieuwe kinderbijslag
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/belgie/vlaanderen/kinderbijslag-doorstaat-armoedetoets-niet/9900296.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Kinderbijslag doorstaat armoedetoets niet
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/belgie/vlaanderen/zevenduizend-jongeren-wachten-op-juiste-hulp/9774484.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Zevenduizend jongeren wachten op juiste hulp
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/belgie/algemeen/recordaantal-jongeren-klopte-aan-voor-crisisjeugdhulp/9637108.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Recordaantal jongeren klopte aan voor crisisjeugdhulp
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Jongerenwelzijn speelt dan weer een rol wanneer kinderen en jongeren te maken krijgen met <strong>ernstige of langdurige problemen</strong>. Dat gaat dan van jongeren met problematische thuissituaties tot jongeren die zelf een als misdrijf omschreven feit plegen.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Minister Vandeurzen kreeg voor de paasvakantie nog felle kritiek omwille van de ontoereikende voorzieningen rond jongerenwelzijn. Verschillende jonge delinquenten moesten vorige maand vrijgelaten worden door een gebrek aan plaatsen in de gesloten instelling van <strong>Everberg</strong>.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Handicap</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p> Maar op het terrein proberen beide agentschappen al langer samen te werken. Vandeurzen wil nu alle expertise over de ondersteuning van kinderen, jongeren en gezinnen onder één dak bundelen. Dat gaat dan van de <strong>vernieuwde kinderbijslag</strong> tot de kinderopvang, de pleegzorg en de jeugdhulp tot het jeugddelinquentierecht. Minister Vandeurzen hoopt met de fusie ook 'efficiëntiewinsten' te boeken.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Hoewel het Vlaams Agentschap voor <strong>Personen met een Handicap</strong> (VAPH) niet mee in de fusie-operatie zit, is het de bedoeling het aanbod ook te richten op minderjarigen en jongvolwassenen met een handicap.</p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.tijd.be/auteur/Lukas-Vanacker.1736" rel="author"><span itemprop="name">Lukas Vanacker</span></a>, 
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Redacteur Ondernemen
                </div>
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Bron:
            <span itemprop="name">Belga</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lees meer over
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="jo vandeurzen" href="https://www.tijd.be/search.html?q=jo+vandeurzen" class="c-articlefooter__tagitem">
                Jo Vandeurzen <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="kind&amp;gezin" href="https://www.tijd.be/search.html?q=kind&gezin" class="c-articlefooter__tagitem">
                Kind&amp;Gezin <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="jongerenwelzijn" href="https://www.tijd.be/search.html?q=jongerenwelzijn" class="c-articlefooter__tagitem">
                Jongerenwelzijn <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/politiek-economie/internationaal/vs/londen-en-washington-waarschuwen-voor-russische-cyberaanvallen/10002173.html">
    <time>
        19:27
    </time>
    
    <span>Londen en Washington waarschuwen voor ‘Russische Cyberaanvallen&#39;</span>
</a></li>
            
                <li>
<a href="/markten-live/nieuws/aandelen/euronext-brussel-ubs-haalt-galapagos-van-zijn-wolk/10002051.html">
    <time>
        19:00
    </time>
    
    <span>Euronext Brussel: UBS haalt Galapagos van zijn wolk</span>
</a></li>
            
                <li>
<a href="/politiek-economie/belgie/federaal/premier-wil-geen-verhoor-kabinetsmedewerkers-in-f-16-saga/10002155.html">
    <time>
        18:38
    </time>
    
    <span>Premier wil geen verhoor kabinetsmedewerkers in F-16-saga</span>
</a></li>
            
                <li>
<a href="/ondernemen/technologie/telenet-leverancier-op-zwarte-lijst-britse-cyberveiligheid/10002154.html">
    <time>
        18:35
    </time>
    
    <span>Telenet-leverancier op zwarte lijst Britse cyberveiligheid</span>
</a></li>
            
                <li>
<a href="/tech-media/technologie/luchthavengroep-tcr-schakelt-gentse-traceertechniek-in/10002150.html">
    <time>
        18:18
    </time>
    
    <span>Luchthavengroep TCR schakelt Gentse traceertechniek in</span>
</a></li>
            </ul>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/dollar-drijft-wig-tussen-europa-en-wall-street/10002018.html#483181">
                        <time>
                            17:59
                        </time>
                        
                        <span>Dollar drijft wig tussen Europa en Wall Street</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/dollar-drijft-wig-tussen-europa-en-wall-street/10002018.html#483141">
                        <time>
                            17:32
                        </time>
                        
                        <span>Afbouwen-advies weegt op Econocom</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/dollar-drijft-wig-tussen-europa-en-wall-street/10002018.html#483121">
                        <time>
                            17:29
                        </time>
                        
                        <span>Overnamegeruchten jagen Altice hoger</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/dollar-drijft-wig-tussen-europa-en-wall-street/10002018.html#483101">
                        <time>
                            17:04
                        </time>
                        
                        <span>Meer uitleg over Trump en dollar ...</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/dollar-drijft-wig-tussen-europa-en-wall-street/10002018.html#483061">
                        <time>
                            16:40
                        </time>
                        
                        <span>Kempen Capital Management verkoopt aandelen IBA</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div></div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyloaded" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>


<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-simple">
                <li class="c-sectionreadmore__listitem">
    
    


    
    <div class="c-articleteaser c-articleteaser--default " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/ondernemen/transport/discussie-over-grond-vertraagt-verkoop-blue-bike/10002123.html" class="c-articleteaser__link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 200px, (min-width: 936px) 200px, (min-width: 768px) 200px, 200px" data-srcset="https://images.tijd.be/view?iid=dc:15508885&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1523891301000 240w, https://images.tijd.be/view?iid=dc:15508885&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1523891301000 640w" alt="Placeholder" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    Transport
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">Discussie over grond vertraagt verkoop Blue-Bike</div>
                <div class="c-articleteaser__text" itemprop="description">
                    <div class="ell">
                        <div class="ell__child">
                            <div>
                                Vlaanderen wil de blauwe deelfietsen van de NMBS overnemen. Maar de aanhoudende discussie over de eigendom van de gronden remt de groeiplannen van Blue-Bike af.
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </a>
    </div>

</li>
                <li class="c-sectionreadmore__listitem">
    
    


    
    <div class="c-articleteaser c-articleteaser--default " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/politiek-economie/belgie/vlaanderen/waterfactuur-stijgt-weer/10001665.html" class="c-articleteaser__link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 200px, (min-width: 936px) 200px, (min-width: 768px) 200px, 200px" data-srcset="https://images.tijd.be/view?iid=dc:4951103&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1523687845000 240w, https://images.tijd.be/view?iid=dc:4951103&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1523687845000 640w" alt="Placeholder" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    België
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">Waterfactuur stijgt weer</div>
                <div class="c-articleteaser__text" itemprop="description">
                    <div class="ell">
                        <div class="ell__child">
                            <div>
                                Sinds de invoering van de nieuwe berekening van de waterprijs in 2016 zijn de facturen van de meeste watermaatschappijen alweer met 10 procent gestegen. Alleenstaanden werden al van in het begin benadeeld, maar ook doorsnee gezinnen zien hun voordeel wegsmelten.
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </a>
    </div>

</li>
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                <li class="c-sectionreadmore__listitem">
    
    


    
    <div class="c-articleteaser c-articleteaser--default " itemscope itemtype="http://schema.org/NewsArticle">
        <a href="/politiek-economie/belgie/vlaanderen/n-va-vraagt-forse-bijsturing-m-decreet/10001088.html" class="c-articleteaser__link" itemprop="url">
            <div class="c-articleteaser__imagewrapper">
                <img class="c-articleteaser__img lazyload" sizes="(min-width: 1200px) 200px, (min-width: 936px) 200px, (min-width: 768px) 200px, 200px" data-srcset="https://images.tijd.be/view?iid=dc:73535456&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1523521975000 240w, https://images.tijd.be/view?iid=dc:73535456&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1523521975000 640w" alt="Placeholder" itemprop="image"/>
            </div>
            <div class="c-articleteaser__content">
                <div class="c-articleteaser__category text-12up" itemprop="keywords">
                    België
                    
                </div>
                <div class="c-articleteaser__title" itemprop="headline">N-VA vraagt forse bijsturing M-decreet </div>
                <div class="c-articleteaser__text" itemprop="description">
                    <div class="ell">
                        <div class="ell__child">
                            <div>
                                Regeringspartij N-VA wil het M-decreet, waardoor kinderen met zorgnoden in het gewoon onderwijs les kunnen volgen, bijsturen. Zo moeten leerlingen weer sneller terechtkunnen in het buitengewoon onderwijs. Dat berichten De Morgen en Het Laatste Nieuws donderdag.
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </a>
    </div>

</li>
            </ul>
        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/politiek-economie/internationaal/vs/londen-en-washington-waarschuwen-voor-russische-cyberaanvallen/10002173.html">
    <time>
        19:27
    </time>
    
    <span>Londen en Washington waarschuwen voor ‘Russische Cyberaanvallen&#39;</span>
</a></li>
            
                <li>
<a href="/markten-live/nieuws/aandelen/euronext-brussel-ubs-haalt-galapagos-van-zijn-wolk/10002051.html">
    <time>
        19:00
    </time>
    
    <span>Euronext Brussel: UBS haalt Galapagos van zijn wolk</span>
</a></li>
            
                <li>
<a href="/politiek-economie/belgie/federaal/premier-wil-geen-verhoor-kabinetsmedewerkers-in-f-16-saga/10002155.html">
    <time>
        18:38
    </time>
    
    <span>Premier wil geen verhoor kabinetsmedewerkers in F-16-saga</span>
</a></li>
            
                <li>
<a href="/ondernemen/technologie/telenet-leverancier-op-zwarte-lijst-britse-cyberveiligheid/10002154.html">
    <time>
        18:35
    </time>
    
    <span>Telenet-leverancier op zwarte lijst Britse cyberveiligheid</span>
</a></li>
            
                <li>
<a href="/tech-media/technologie/luchthavengroep-tcr-schakelt-gentse-traceertechniek-in/10002150.html">
    <time>
        18:18
    </time>
    
    <span>Luchthavengroep TCR schakelt Gentse traceertechniek in</span>
</a></li>
            
                <li>
<a href="/tech-media/telecom/macron-maakt-eigen-versleutelde-chat-app/10002148.html">
    <time>
        18:16
    </time>
    
    <span>Macron maakt eigen versleutelde chat-app</span>
</a></li>
            
                <li>
<a href="/politiek-economie/belgie/vlaanderen/kind-gezin-en-jongerenwelzijn-smelten-samen/10002145.html">
    <time>
        17:59
    </time>
    
    <span>Kind &amp; Gezin en Jongerenwelzijn smelten samen</span>
</a></li>
            
                <li>
<a href="/markten-live/nieuws/aandelen/kapitaalvlucht-rusland-laat-andere-groeilanden-koud/10002144.html">
    <time>
        17:58
    </time>
    
    <span>Kapitaalvlucht Rusland laat andere groeilanden koud</span>
</a></li>
            </ul>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/dollar-drijft-wig-tussen-europa-en-wall-street/10002018.html#483181">
                        <time>
                            17:59
                        </time>
                        
                        <span>Dollar drijft wig tussen Europa en Wall Street</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/dollar-drijft-wig-tussen-europa-en-wall-street/10002018.html#483141">
                        <time>
                            17:32
                        </time>
                        
                        <span>Afbouwen-advies weegt op Econocom</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/dollar-drijft-wig-tussen-europa-en-wall-street/10002018.html#483121">
                        <time>
                            17:29
                        </time>
                        
                        <span>Overnamegeruchten jagen Altice hoger</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/dollar-drijft-wig-tussen-europa-en-wall-street/10002018.html#483101">
                        <time>
                            17:04
                        </time>
                        
                        <span>Meer uitleg over Trump en dollar ...</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/dollar-drijft-wig-tussen-europa-en-wall-street/10002018.html#483061">
                        <time>
                            16:40
                        </time>
                        
                        <span>Kempen Capital Management verkoopt aandelen IBA</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/dollar-drijft-wig-tussen-europa-en-wall-street/10002018.html#483041">
                        <time>
                            16:38
                        </time>
                        
                        <span>&#39;Russische kwestie heeft geen invloed op andere groeilanden&#39;</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/dollar-drijft-wig-tussen-europa-en-wall-street/10002018.html#483021">
                        <time>
                            16:26
                        </time>
                        
                        <span>Aluminiumprijs zet hoge vlucht voort</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/dollar-drijft-wig-tussen-europa-en-wall-street/10002018.html#482981">
                        <time>
                            15:58
                        </time>
                        
                        <span>ECB kocht al voor 150 miljard bedrijfspapier</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Kind &amp; Gezin en Jongerenwelzijn smelten samen" data-asset-type="article" data-asset-id="10002145">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10002145" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">       <section class="o-hpgrid__section">             <div class="o-hpgrid__block">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                               <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven.                                     </div>                               <div class="c-mobileAppcta__buttonwrapper">                                     <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a>                               </div>                               <div class="c-mobileAppcta__image">                                     <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>                         </div>                   </div>             </div>             <div class="o-hpgrid__block">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                               <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div>                               <div class="c-mobileAppcta__buttonwrapper">                                     <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a>                               </div>                               <div class="c-mobileAppcta__image">                                     <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>                         </div>                   </div>             </div>             <div class="o-hpgrid__block js-mobileAppctacontainer">                   <div class="c-mobileAppcta">                         <div class="c-mobileAppcta__inner">                               <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                               <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                               <ul class="c-mobileAppcta__list list-unstyled">                                     <li>                                           <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios">                                                 <span class="icon-appleappstore" />                                                 <span class="text">Apple App Store</span>                                           </a>                                     </li>                                     <li>                                           <a class="c-mobileAppcta__link" href="https://www.tijd.be/android">                                                 <span class="icon-googleplaystore" />                                                 <span class="text">Google Play Store</span>                                           </a>                                     </li>                               </ul>                               <div class="c-mobileAppcta__image">                                     <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>                         </div>                   </div>             </div>       </section> </div> <div class="container-spaced">       <div class="c-sitefooter__footerlinks text-center">             <ul class="js-mobileFooterlinks list-inline">                   <li>                         <a href="https://help.tijd.be/">Help </a>                   </li>                   <li>                         <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a>                   </li>                   <li>                         <a href="https://www.tijd.be/service/privacy">Privacy</a>                   </li>                   <li>                         <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a>                   </li>                   <li>                         <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a>                   </li>                   <li>                         <a href="http://www.trustmedia.be/">Adverteren </a>                   </li>                   <li>                         <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a>                   </li>             </ul>       </div> </div> <div class="c-sitefooter__sub">       <div class="container-spaced">             <div class="c-sitefooter__subsplit">                   <div class="btngroup-inline">                         <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank">                               <span aria-hidden="true" class="icon-facebook" />                               <span class="sm-sr-only">Facebook</span>                         </a>                         <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank">                               <span aria-hidden="true" class="icon-twitter" />                               <span class="sm-sr-only">Twitter</span>                         </a>                         <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank">                               <span aria-hidden="true" class="icon-rss" />                               <span class="sm-sr-only">RSS</span>                         </a>                         <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank">                               <span aria-hidden="true" class="icon-linkedin" />                               <span class="sm-sr-only">Linkedin</span>                         </a>                   </div>                   <div class="c-sitefooter__logos">                         <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank">                               <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>                         <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank">                               <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a>                         <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank">                               <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a>                         <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank">                               <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>                         <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank">                               <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a>                   </div>             </div>       </div> </div>
</footer>



    


        </div>

        <div data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Kind &amp; Gezin en Jongerenwelzijn smelten samen" data-article-id="10002145" data-asset-preview="https://images.tijd.be/view?iid=dc:120094288&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1523894376000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASH19c826f802cf2a46e6d7817e612946dd.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
