<!DOCTYPE html>
<html lang="nl" class="no-js paywalled">
<head>
<meta charset="utf-8"/>
<script type="text/javascript">
    var comesFromApp = navigator.userAgent.indexOf("apptijdlecho") !== -1;
    var parsedUrl = new URL(window.location.href);
    var isOnAConsentPage = parsedUrl.pathname === "/aem/initial-consent.html" || parsedUrl.pathname === "/aem/consent.html";
    if((comesFromApp && isOnAConsentPage) || !comesFromApp) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="format-detection" content="telephone=no"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
<link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/manifest.json"/>
<link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
<link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
<meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
<meta name="theme-color" content="#0e2a4c"/>
<script type="text/javascript" src="/ruxitagentjs_ICA27Vfghjqrux_10245220704125537.js" data-dtconfig="rid=RID_66092324|rpid=407868528|domain=tijd.be|reportUrl=/rb_bf34977urr|app=28a4902f9240ed6c|coo=1|rcdec=1209600000|featureHash=ICA27Vfghjqrux|vcv=2|rdnt=1|uxrgce=1|bp=3|srmcrv=10|cuc=ydv8er8h|mel=100000|dpvc=1|md=mdcc1=cuserProfileId,mdcc2=cuserType,mdcc3=dgclid|ssv=4|lastModification=1659173201372|dtVersion=10245220704125537|srmcrl=1|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA27Vfghjqrux_10245220704125537.js"></script><link rel="preload" href="https://images.tijd.be/view?iid=Elvis:7xygOKUDar68FvipAM9BAI&context=ONLINE&ratio=16/9&width=1024&u=1659204718000" as="image" media="(min-width: 1200px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:7xygOKUDar68FvipAM9BAI&context=ONLINE&ratio=16/9&width=640&u=1659204718000" as="image" media="(max-width: 1199px, min-width: 936px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:7xygOKUDar68FvipAM9BAI&context=ONLINE&ratio=16/9&width=1024&u=1659204718000" as="image" media="(max-width: 935, min-width: 768px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:7xygOKUDar68FvipAM9BAI&context=ONLINE&ratio=16/9&width=815&u=1659204718000" as="image" media="(max-width: 767px, min-widt:696px)"/>
<link rel="preload" href="https://images.tijd.be/view?iid=Elvis:7xygOKUDar68FvipAM9BAI&context=ONLINE&ratio=16/9&width=640&u=1659204718000" as="image" media="(max-width: 695px)"/>
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Roboto/roboto-v27-latin-700.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Regular.woff2" as="font" type="font/woff2" crossorigin />
<link rel="preload" href="/etc.clientlibs/settings/wcm/designs/mediafin/clientlibs/headlibs/resources/fonts/Coranto2/Coranto2-Bold.woff2" as="font" type="font/woff2" crossorigin />
<script type="application/javascript">
    var currentDesignId = "tijd";
</script>
<script type="application/javascript">
    var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/40/47/51/10404751","pageName":"tijd/mme-articles/10/40/47/51/10404751","pagePath":"/content/tijd/nl/mme-articles/10/40/47/51/10404751","language":"nl","name":"10404751","pageKey":{"cimKey":"News","biKey":"/news/polit/europ/econo/articl"},"agency":"tijd","section":"Politiek \u0026 Economie","node":"Europa","subNode":"Economie","publishedDate":"2022-07-30T20:11:58+02:00","creationDate":"2022-07-30T20:11:58+02:00","feedTag":"tijd/politiek-economie/europa/economie","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10404751","pageSiteType":"mediafin","navigationTitle":"Duitsland gaat openhouden van grootste kerncentrale onderzoeken","original_jcr_title":"Duitsland gaat openhouden van grootste kerncentrale onderzoeken","name":"10404751","original_path_md5":"b89b5181ffa3c17b4e18b1e0dcf582fb","original_path":"/content/tijd/nl/mme-articles/10/40/47/51/10404751","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/politiek-economie/europa/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10404751","dossier":"N/A","subnode":"economie"}}};
</script>
<script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
<link rel="canonical" href="https://www.tijd.be/politiek-economie/europa/economie/duitsland-gaat-openhouden-van-grootste-kerncentrale-onderzoeken/10404751.html"/>
<meta name="mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-title" content="De Tijd"/>
<meta name="application-name" content="De Tijd"/>
<meta name="robots" content="max-snippet:150, max-image-preview:large"/>
<meta name="language" content="nl"/>
<meta name="page_country" content="BE"/>
<title>Duitsland gaat openhouden van grootste kerncentrale onderzoeken | De Tijd</title>
<meta name="description" content="Een nieuwe stresstest van de Duitse overheid moet bepalen of de grootste Duitse kerncentrale langer zal actief blijven of eind dit jaar zal sluiten."/>
<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@tijd"/>
<meta name="twitter:title" content="Duitsland gaat openhouden van grootste kerncentrale onderzoeken"/>
<meta name="twitter:description" content="Een nieuwe stresstest van de Duitse overheid moet bepalen of de grootste Duitse kerncentrale langer zal actief blijven of eind dit jaar zal sluiten."/>
<meta name="twitter:creator" content="@tijd"/>
<meta name="twitter:image:src" content="https://images.tijd.be/view?iid=Elvis:7xygOKUDar68FvipAM9BAI&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1659204718000"/>
<!-- Open Graph data -->
<meta property="og:title" content=" Duitsland gaat openhouden van grootste kerncentrale onderzoeken"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.tijd.be/politiek-economie/europa/economie/duitsland-gaat-openhouden-van-grootste-kerncentrale-onderzoeken/10404751.html"/>
<meta property="og:image" content="https://images.tijd.be/view?iid=Elvis:7xygOKUDar68FvipAM9BAI&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1659204718000"/>
<meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=Elvis:7xygOKUDar68FvipAM9BAI&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1659204718000"/>
<meta property="og:description" content="Een nieuwe stresstest van de Duitse overheid moet bepalen of de grootste Duitse kerncentrale langer zal actief blijven of eind dit jaar zal sluiten."/>
<meta property="og:site_name" content="De Tijd"/>
<meta property="article:published_time" content="2022-07-30T20:11:58+02:00"/>
<meta property="article:modified_time" content="2022-07-30T20:11:58+02:00"/>
<meta property="article:tag" content="Duitsland,Kerncentrale,Lemke,Openhouden"/>
<meta property="article:section" content="Politiek &amp; Economie"/>
<script>
        var stickyleaderboardTime = 2000;
    </script>
<style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 400px;
            }
        }
    </style>
<script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    
        var agencygroup = "tijd";
    
    
    
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.4249170c76c62420f15b76acbc35952d.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
    var investorPortfolioId = "6095788";
    var headstartTickerBaseUrl = "https://www.tijd.be";

</script>
<script>
    (function() {
        var request = new XMLHttpRequest();
        if(labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function() {
                if(request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function() {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        } else {
            window.labels = {};
        }
    })();
</script>
<meta name="smartbanner:title" content="Download de app"/>
<meta name="smartbanner:author" content="De Tijd"/>
<meta name="smartbanner:price" content="Gratis"/>
<meta name="smartbanner:price-suffix-apple" content=" - In de App Store"/>
<meta name="smartbanner:price-suffix-google" content=" - In Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:button" content="OPEN"/>
<meta name="smartbanner:button-url-apple" content="https://www.tijd.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.tijd.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Sluiten"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version\/).*"/>
<meta name="apple-itunes-app" content="app-id=377388077"/>
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASH3a45f24ea4013451c7a34eec245b8bbe.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASHf86d70fb3c18f1cdec98b340b6ea5919.js"></script>
<script type="application/javascript">
    window.adheseLoaded = function() {
        window.dispatchEvent(new Event('adhese-loaded'));
    }
</script>
<script onload="adheseLoaded" src="https://a2.tijd.be/tag/tag-v3.js"></script>
<script type="application/javascript">
    if(digitalData && digitalData.page)
    {
        digitalData.page.hideShareApp = false;
    }
</script>
<script type="application/javascript">
    if(digitalData && digitalData.page) {
        digitalData.page.theoplayerToken = "67905ed1-552b-4995-b7b5-e471bd141eb9";
    }
</script>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
<body class="has-stickyleaderboard has-newsticker">
<div data-type="react" data-id="react-paywall" data-hidden="true"></div>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<svg class="ds-svg-symbols" aria-hidden="true" focusable="false">
<defs>
<symbol id="ds-icon--3dots-circle" viewBox="0 0 24 24">
<path d="m12 2c5.52 0 10 4.48 10 10s-4.48 10-10 10-10-4.48-10-10 4.48-10 10-10zm0 2c-4.42 0-8 3.58-8 8s3.58 8 8 8 8-3.58 8-8-3.58-8-8-8zm-5 6.5c.83 0 1.5.67 1.5 1.5s-.67 1.5-1.5 1.5-1.5-.67-1.5-1.5.67-1.5 1.5-1.5zm5 0c.83 0 1.5.67 1.5 1.5s-.67 1.5-1.5 1.5-1.5-.67-1.5-1.5.67-1.5 1.5-1.5zm5 0c.83 0 1.5.67 1.5 1.5s-.67 1.5-1.5 1.5-1.5-.67-1.5-1.5.67-1.5 1.5-1.5z"></path>
</symbol>
<symbol id="ds-icon--3dots" viewBox="0 0 24 24">
<path d="m6 10c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2zm6 0c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2zm6 0c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2z"></path>
</symbol>
<symbol id="ds-icon--address" viewBox="0 0 24 24">
<path d="m19.62 2.04v1.17h2.38v15.64h-.22c-4.25 0-8.5 0-12.75 0-.15 0-.22.05-.3.17-.6.94-1.21 1.88-1.81 2.82-.02.03-.05.07-.1.13-.56-.87-1.12-1.71-1.65-2.57-.91-1.47-1.77-2.96-2.46-4.55-.27-.62-.52-1.26-.64-1.93-.17-.9-.03-1.77.35-2.59.78-1.68 2.12-2.65 3.96-2.86.72-.1 1.45 0 2.12.26.05.02.1.04.16.05h.05v-4.55h2.43v-1.19zm-16.1 8.21c-.43.71-.65 1.49-.55 2.33.07.61.3 1.18.54 1.73.7 1.63 1.59 3.16 2.52 4.67.26.43.53.85.81 1.29l.07-.1.03-.04c.54-.89 1.1-1.76 1.62-2.66.71-1.22 1.38-2.46 1.87-3.79.26-.71.41-1.43.24-2.19-.34-1.58-1.61-2.8-3.21-3.07-1.53-.27-3.12.47-3.94 1.83zm15.17-7.28h-6.62v1.19h-2.41c0 .04-.01.07-.01.1 0 1.32 0 2.64.01 3.96 0 .07.05.15.11.2 1.34 1.03 2.22 2.83 1.8 4.76-.05.23-.12.47-.21.7-.44 1.17-1 2.29-1.6 3.38-.11.21-.23.41-.35.63h5.55v-2.44h.94v2.44h5.17v-13.74h-2.38zm-11.84 7.04c1.24.01 2.24 1.02 2.25 2.26 0 1.25-1.01 2.26-2.26 2.26-1.24 0-2.25-1-2.26-2.25v-.01c.01-1.25 1.04-2.27 2.27-2.26zm11.41 3v.93h-2.1v-.93zm-3.57 0v.92h-2.11v-.92zm-7.81-2.05c-.73-.02-1.34.56-1.35 1.27-.02.73.55 1.35 1.29 1.37h.13c.67-.06 1.19-.62 1.21-1.3.01-.73-.56-1.33-1.28-1.34zm7.81-.32v.91h-2.11v-.91zm3.58 0v.91h-2.11v-.91zm-.15-2.35c.13 0 .16.04.16.16-.01.26 0 .52 0 .78h-2.12v-.93c.05 0 .09-.01.14-.01zm-3.43.01v.93h-2.11v-.93zm0-2.37v.91h-2.11v-.91zm3.58-.01v.92h-2.11v-.92z"></path>
</symbol>
<symbol id="ds-icon--arrow-left" viewBox="0 0 24 24">
<path d="m20 11h-12.17l5.59-5.59-1.42-1.41-8 8 8 8 1.41-1.41-5.58-5.59h12.17z"></path>
</symbol>
<symbol id="ds-icon--bell" viewBox="0 0 24 24">
<path d="m14.29 19.97c.33 0 .6.27.6.6 0 1.66-1.34 2.54-2.66 2.55h-.03c-1.34 0-2.7-.87-2.74-2.54-.01-.33.26-.61.59-.61.31.01.61.26.61.59.02 1.09.96 1.37 1.56 1.36.68-.01 1.48-.37 1.48-1.35-.01-.33.26-.6.59-.6zm-3.05-18.83c.56-.34 1.26-.35 1.83-.03.61.34.97.97 1.07 1.75 3.07.5 4.44 2.72 4.65 7.24.2 4.39 1.83 7.01 2.42 7.83l.09.12c.08.1.13.16.13.16.22.25.2.63-.05.85-.11.1-.25.15-.39.15l-17.98.09c-.33 0-.6-.27-.6-.6 0-.17.07-.34.2-.45.02-.02 2.45-2.24 2.77-7.9.28-5.05 2.13-6.86 4.94-7.41.04-.79.35-1.45.92-1.8zm1.44 2.8c-.11 0-.22 0-.32 0-2.97.07-5.45.61-5.78 6.47-.22 3.99-1.43 6.42-2.29 7.67l15.53-.07c-.82-1.31-2.06-3.92-2.23-7.86-.23-5.11-1.97-6.21-4.91-6.21zm-.19-1.78c-.19-.11-.43-.11-.62 0-.18.11-.3.34-.35.63.26-.02.53-.03.8-.04.2-.01.4 0 .59 0-.08-.27-.21-.48-.42-.59z"></path>
</symbol>
<symbol id="ds-icon--briefcase" viewBox="0 0 24 24">
<path d="m3.5 21.37c-.4 0-.78-.16-1.05-.44-.29-.27-.45-.64-.45-1.03v-12.17c0-.39.15-.74.45-1.03.27-.29.65-.45 1.05-.45h4.75v-2.14c0-.39.15-.74.45-1.03.27-.29.65-.45 1.05-.45h4.5c.4 0 .75.15 1.05.44s.45.64.45 1.03v2.15h4.75c.4 0 .75.15 1.05.44.3.3.45.65.45 1.04v12.17c0 .39-.16.77-.45 1.03-.27.29-.65.45-1.05.44zm6.25-15.12h4.5v-2.14h-4.5zm-6.25 13.64h17v-12.16h-17zm0 0v-12.16z"></path>
</symbol>
<symbol id="ds-icon--calendar" viewBox="0 0 24 24">
<path d="M16.5,3c0.4,0,0.6,0.3,0.6,0.6v1.3h1.9c1.1,0,1.9,0.9,1.9,1.9v12.2c0,1.1-0.9,1.9-1.9,1.9h0H4.9
            C3.9,21,3,20.1,3,19.1c0,0,0,0,0,0V6.9c0-1.1,0.9-1.9,1.9-1.9h1.9V3.6C6.9,3.3,7.1,3,7.5,3c0.4,0,0.6,0.3,0.6,0.6c0,0,0,0,0,0v1.3
            h7.7V3.6C15.9,3.3,16.1,3,16.5,3z M19.7,10.7H4.3v8.4c0,0.4,0.3,0.6,0.6,0.6h14.1c0.4,0,0.6-0.3,0.6-0.6L19.7,10.7L19.7,10.7z
             M8.1,17.1c0.4,0,0.6,0.3,0.6,0.6c0,0.4-0.3,0.6-0.6,0.6c0,0,0,0,0,0H6.9c-0.4,0-0.6-0.3-0.6-0.6c0-0.4,0.3-0.6,0.6-0.6H8.1z
             M12.6,17.1c0.4,0,0.6,0.3,0.6,0.6c0,0.4-0.3,0.6-0.6,0.6c0,0,0,0,0,0h-1.3c-0.4,0-0.6-0.3-0.6-0.6c0-0.4,0.3-0.6,0.6-0.6H12.6z
             M17.1,17.1c0.4,0,0.6,0.3,0.6,0.6c0,0.4-0.3,0.6-0.6,0.6h-1.3c-0.4,0-0.6-0.3-0.6-0.6c0-0.4,0.3-0.6,0.6-0.6l0,0H17.1z M8.1,14.6
            c0.4,0,0.6,0.3,0.6,0.6c0,0.4-0.3,0.6-0.6,0.6H6.9c-0.4,0-0.6-0.3-0.6-0.6c0-0.4,0.3-0.6,0.6-0.6H8.1z M12.6,14.6
            c0.4,0,0.6,0.3,0.6,0.6c0,0.4-0.3,0.6-0.6,0.6l0,0h-1.3c-0.4,0-0.6-0.3-0.6-0.6c0-0.4,0.3-0.6,0.6-0.6H12.6z M17.1,14.6
            c0.4,0,0.6,0.3,0.6,0.6c0,0.4-0.3,0.6-0.6,0.6h-1.3c-0.4,0-0.6-0.3-0.6-0.6c0-0.4,0.3-0.6,0.6-0.6l0,0H17.1z M8.1,12
            c0.4,0,0.6,0.3,0.6,0.6c0,0.4-0.3,0.6-0.6,0.6H6.9c-0.4,0-0.6-0.3-0.6-0.6c0-0.4,0.3-0.6,0.6-0.6H8.1z M12.6,12
            c0.4,0,0.6,0.3,0.6,0.6c0,0.4-0.3,0.6-0.6,0.6l0,0h-1.3c-0.4,0-0.6-0.3-0.6-0.6c0-0.4,0.3-0.6,0.6-0.6H12.6z M17.1,12
            c0.4,0,0.6,0.3,0.6,0.6c0,0.4-0.3,0.6-0.6,0.6h-1.3c-0.4,0-0.6-0.3-0.6-0.6c0-0.4,0.3-0.6,0.6-0.6l0,0H17.1z M6.9,6.2H4.9
            c-0.4,0-0.6,0.3-0.6,0.6l0,0v2.6h15.4V6.9c0-0.4-0.3-0.6-0.6-0.6h-1.9v1.3c0,0.4-0.3,0.6-0.6,0.6c-0.4,0-0.6-0.3-0.6-0.6l0,0V6.2
            H8.1v1.3c0,0.4-0.3,0.6-0.6,0.6S6.9,7.9,6.9,7.5l0,0C6.9,7.5,6.9,6.2,6.9,6.2z"/>
</symbol>
<symbol id="ds-icon--checkmark" viewBox="0 0 24 24">
<path d="M10.55,21.14c-0.19,0.22-0.52,0.25-0.74,0.06c-0.01-0.01-0.02-0.01-0.02-0.02l-8.4-7.94
            c-0.22-0.21-0.23-0.56-0.02-0.78l2.68-2.82C4.25,9.41,4.6,9.4,4.83,9.61l4.59,4.33c0.22,0.21,0.57,0.19,0.77-0.04l8.96-10.39
            c0.2-0.23,0.55-0.26,0.78-0.06l2.95,2.53c0.23,0.2,0.26,0.55,0.06,0.78L10.55,21.14z"></path>
</symbol>
<symbol id="ds-icon--chevron-down-small" viewBox="0 0 24 24">
<path d="m12.5 14.29 3.58-3.58c.14-.14.21-.31.21-.5s-.07-.37-.21-.5c-.13-.14-.32-.21-.51-.21s-.37.07-.51.21l-3.06 3.06-3.07-3.06c-.13-.14-.31-.21-.5-.21s-.37.07-.51.21c-.07.06-.13.14-.16.23-.07.17-.07.36 0 .54.03.09.09.17.16.23l3.58 3.58c.14.14.31.21.5.21s.36-.07.5-.21z"></path>
</symbol>
<symbol id="ds-icon--chevron-left" viewBox="0 0 24 24">
<path d="M8.57,12.75C8.35,12.54,8.25,12.29,8.25,12c0-0.29,0.1-0.54,0.31-0.75l5.37-5.36c0.1-0.11,0.22-0.19,0.35-0.24
            c0.13-0.05,0.27-0.08,0.4-0.08c0.13,0,0.27,0.03,0.4,0.08c0.13,0.05,0.25,0.13,0.35,0.24c0.21,0.21,0.32,0.46,0.32,0.76
            s-0.1,0.55-0.31,0.76l-4.6,4.6l4.6,4.6c0.21,0.21,0.32,0.46,0.32,0.76s-0.1,0.55-0.31,0.76c-0.21,0.21-0.46,0.32-0.75,0.32
            c-0.29,0-0.54-0.1-0.75-0.32L8.57,12.75L8.57,12.75z"></path>
</symbol>
<symbol id="ds-icon--close-big" viewBox="0 0 24 24">
<path d="M19.47,1l3.8,3.7L15.8,12l7.47,7.3l-3.8,3.7L12,15.7L4.53,23l-3.79-3.7L8.2,12L0.73,4.7L4.53,1L12,8.29L19.47,1z"></path>
</symbol>
<symbol id="ds-icon--close-thin" viewBox="0 0 24 24">
<path d="m12.71 12 5.65-5.65c.19-.2.19-.52-.01-.71-.19-.19-.5-.19-.69 0l-5.66 5.65-5.65-5.65c-.2-.19-.52-.19-.71.01-.19.19-.19.5 0 .69l5.65 5.66-5.65 5.65c-.2.2-.2.51 0 .71s.51.2.71 0l5.65-5.66 5.65 5.65c.19.2.51.2.7 0 .2-.2.2-.51 0-.71z"></path>
</symbol>
<symbol id="ds-icon--close" viewBox="0 0 24 24">
<path d="m19 6.4-1.4-1.4-5.6 5.6-5.6-5.6-1.4 1.4 5.6 5.6-5.6 5.6 1.4 1.4 5.6-5.6 5.6 5.6 1.4-1.4-5.6-5.6z"></path>
</symbol>
<symbol id="ds-icon--copy" viewBox="0 0 16 16">
<path d="m8.35 3.8c1.55 0 2.8 1.25 2.8 2.8v5.6c0 1.55-1.25 2.8-2.8 2.8h-3.27c-1.55 0-2.8-1.25-2.8-2.8v-5.6c0-1.55 1.25-2.8 2.8-2.8zm0 1.87h-3.27c-.52 0-.93.42-.93.93v5.6c0 .52.42.93.93.93h3.27c.52 0 .93-.42.93-.93v-5.6c0-.52-.41-.93-.93-.93zm2.57-4.67c1.4 0 2.7 1.26 2.8 2.64l.01.15v8.4c0 .52-.41.93-.93.94-.48 0-.88-.35-.93-.83l-.01-.11v-8.39c0-.39-.44-.86-.84-.93l-.09-.01h-5.6c-.52 0-.93-.41-.94-.93 0-.48.35-.88.83-.93h.1z"></path>
</symbol>
<symbol id="ds-icon--documents" viewBox="0 0 24 24">
<path d="m14.31 2.5 3.51 3.59v.79h2.18v14.62h-12.81v-2.21h-3.19v-16.79zm4.6 5.49h-1.09v11.3h-9.54v1.1h10.63zm-5.37-4.38h-8.45v14.56h11.65v-11.29h-3.19zm-5.54 9.89v3h-1v-3zm2-2v5h-1v-5zm3-3v8h-1v-8zm3 1v7h-1v-7zm-6-2v1h-3v-1zm1-2v1h-4v-1zm3.63-1.1v1.37h1.33z"></path>
</symbol>
<symbol id="ds-icon--eye-off" viewBox="0 0 24 24">
<path d="M18.59,4l-2.9,2.72c-1.19-0.4-2.43-0.61-3.68-0.61c-6.56,0-10.42,5.68-10.42,5.68s1.67,2.56,4.46,4.46
            l-2.52,2.52L4.76,20L19.82,5.23L18.59,4z M13.38,9.01c-2.85-1.26-5.79,1.65-4.57,4.51l-1.5,1.48c-1.57-1.01-2.8-2.3-3.52-3.17
            c1.29-1.43,4.18-3.98,8.22-3.98c0.8,0,1.56,0.1,2.26,0.27L13.38,9.01z M10.88,15.46l4.41-4.33C16.17,13.82,13.55,16.39,10.88,15.46z
             M22.41,11.8c0,0-3.69,6.46-10.39,6.46c-1.2,0-2.31-0.25-3.34-0.64l1.4-1.37c0.62,0.17,1.26,0.28,1.94,0.28
            c4.15,0,7.03-3.06,8.24-4.65c-0.9-1.01-1.95-1.87-3.11-2.56l1.29-1.27C21.02,9.69,22.41,11.8,22.41,11.8z"></path>
</symbol>
<symbol id="ds-icon--eye-on" viewBox="0 0 24 24">
<path d="M12.01,7.84c4.12,0,6.99,2.61,8.24,4.02c-1.22,1.59-4.09,4.65-8.24,4.65c-3.83,0-6.88-3.07-8.22-4.69
            C5.09,10.4,7.97,7.84,12.01,7.84z M12.01,6.11c-6.57,0-10.42,5.68-10.42,5.68s4.19,6.46,10.42,6.46c6.71,0,10.4-6.46,10.4-6.46
            S18.69,6.11,12.01,6.11z M12,10.45c0.96,0,1.73,0.78,1.73,1.73s-0.78,1.73-1.73,1.73s-1.73-0.78-1.73-1.73S11.04,10.45,12,10.45z
             M12,8.71c-1.92,0-3.47,1.55-3.47,3.47c0,1.92,1.55,3.47,3.47,3.47c1.92,0,3.47-1.55,3.47-3.47C15.47,10.26,13.92,8.71,12,8.71z"></path>
</symbol>
<symbol id="ds-icon--filter" viewBox="0 0 24 24">
<path d="m10.97 15.5c.01-.8-.63-1.46-1.43-1.47-.02 0-.04 0-.06 0-.81 0-1.48.66-1.48 1.46s.69 1.51 1.48 1.51c.83-.02 1.49-.68 1.49-1.5zm9.03.52h-8c-.42 1.28-1.26 2.03-2.64 1.99-1.08-.03-1.76-.63-2.36-1.99h-3v-1l2.52-.03h.48c.43-1.3 1.27-2.05 2.67-1.99 1.07.04 1.76.64 2.33 1.99h7.57c.14 0 .28.02.42.03v1zm-5.53-6.05c.82.02 1.52-.65 1.52-1.45.01-.81-.67-1.49-1.48-1.51-.78-.02-1.47.65-1.49 1.45-.01.84.61 1.49 1.45 1.51zm-10.47-1.99h8.01c.41-1.27 1.25-2.03 2.6-1.99 1.24.04 2 .79 2.37 1.99h3.02v1l-2.52.02c-.15 0-.31 0-.48 0-.39 1.22-1.17 1.99-2.49 1.99-1.33 0-2.11-.76-2.5-1.99h-.44-7.15c-.14 0-.28-.02-.42-.02z"></path>
</symbol>
<symbol id="ds-icon--forward-15" viewBox="0 0 24 24">
<path d="m11.95.64h-.29c-5.7.15-10.35 4.48-10.99 10.03-.04.34-.06.69-.07 1.03v.29c0 3.81 1.89 7.29 4.97 9.39 1.88 1.28 4.11 1.97 6.38 1.96v-1.89c-1.9 0-3.75-.57-5.32-1.63-2.85-1.93-4.43-5.27-4.11-8.7.44-4.81 4.5-8.59 9.42-8.59 3.38 0 6.5 1.8 8.19 4.73h-3.46v1.89h6.62v-6.61h-1.89v3.22c-2.02-3.08-5.5-5.12-9.45-5.12zm6.42 12.31-.36 4.16h1.35c.25-.42.72-.67 1.27-.67.78 0 1.33.56 1.33 1.36 0 .79-.55 1.34-1.34 1.34-.7 0-1.24-.42-1.33-1.03h-1.4c.05 1.31 1.16 2.23 2.72 2.23 1.66 0 2.79-1.04 2.79-2.58 0-1.41-.99-2.43-2.38-2.43-.74 0-1.31.31-1.61.79h-.03l.17-1.98h3.42v-1.2zm-3.5 0-1.87 1.29v1.36l1.85-1.27h.03v5.85h1.5v-7.24z"></path>
</symbol>
<symbol id="ds-icon--fullscreen" viewBox="0 0 24 24">
<path d="m21 11v-8h-8l3.29 3.29-10 10-3.29-3.29v8h8l-3.29-3.29 10-10z"></path>
</symbol>
<symbol id="ds-icon--gear" viewBox="0 0 24 24">
<path d="m9.63 21.7c-.04 0-.08-.01-.12-.02-.9-.23-1.76-.59-2.56-1.06-.23-.14-.32-.43-.19-.67.53-.97.17-2.19-.81-2.71-.6-.32-1.31-.32-1.91 0-.24.13-.53.05-.67-.19-.47-.8-.83-1.66-1.06-2.56-.06-.25.08-.51.33-.6 1.05-.35 1.61-1.48 1.26-2.53-.2-.59-.67-1.06-1.26-1.26-.25-.08-.39-.34-.33-.6.23-.9.59-1.76 1.06-2.56.14-.23.43-.32.67-.19.97.53 2.19.17 2.71-.8.32-.6.32-1.32 0-1.91-.12-.23-.04-.53.19-.67.8-.47 1.66-.83 2.56-1.06.25-.06.51.08.6.33.35 1.05 1.48 1.61 2.53 1.26.59-.2 1.06-.67 1.26-1.26.08-.25.34-.39.6-.33.9.23 1.76.59 2.56 1.06.23.14.32.43.19.67-.53.97-.17 2.19.81 2.71.6.32 1.31.32 1.91 0 .24-.13.53-.05.67.19.47.8.83 1.66 1.06 2.56.06.25-.08.51-.33.6-1.05.35-1.61 1.48-1.26 2.53.2.59.67 1.06 1.26 1.26.25.08.39.34.33.6-.23.9-.59 1.76-1.06 2.56-.14.23-.43.32-.67.19-.97-.53-2.19-.17-2.71.81-.32.6-.32 1.31 0 1.91.13.24.05.53-.19.67-.8.47-1.66.83-2.56 1.06-.25.06-.51-.08-.6-.33-.35-1.05-1.48-1.61-2.53-1.26-.59.2-1.06.67-1.26 1.26-.07.21-.26.34-.48.34zm2.37-2.7c1.11 0 2.14.62 2.65 1.6.52-.16 1.03-.37 1.51-.62-.54-1.57.3-3.28 1.87-3.82.63-.22 1.32-.22 1.95 0 .25-.48.46-.99.62-1.51-1.47-.77-2.03-2.58-1.26-4.05.28-.54.72-.98 1.26-1.26-.16-.52-.37-1.03-.62-1.51-1.57.54-3.28-.3-3.82-1.87-.22-.63-.22-1.32 0-1.95-.48-.25-.99-.46-1.51-.62-.77 1.47-2.58 2.03-4.05 1.26-.53-.28-.97-.71-1.25-1.25-.52.16-1.03.37-1.51.62.54 1.57-.3 3.28-1.87 3.82-.63.22-1.32.22-1.95 0-.25.48-.46.98-.62 1.5 1.47.77 2.03 2.58 1.26 4.05-.28.54-.72.98-1.26 1.26.16.52.37 1.03.62 1.51 1.57-.54 3.28.3 3.82 1.87.22.63.22 1.32 0 1.95.48.25.99.46 1.51.62.51-.98 1.54-1.6 2.65-1.6zm0-4c-1.65 0-3-1.35-3-3s1.35-3 3-3 3 1.35 3 3-1.34 3-3 3zm0-5c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"></path>
</symbol>
<symbol id="ds-icon--info-light" viewBox="0 0 24 24">
<path d="m12 2c5.52 0 10 4.48 10 10s-4.48 10-10 10-10-4.48-10-10 4.48-10 10-10zm0 1c-4.97 0-9 4.03-9 9s4.03 9 9 9 9-4.03 9-9-4.03-9-9-9zm.37 13.34v1.2h-1.09v-1.2zm-.42-10.34c.93 0 1.66.26 2.19.79s.79 1.24.79 2.13c0 .7-.17 1.33-.52 1.87s-.84 1.11-1.47 1.71c-.32.28-.52.53-.59.77s-.1.61-.1 1.11h-.93v-.22c.02-.57.07-.97.17-1.21.11-.27.41-.62.89-1.07.56-.58.97-1.07 1.23-1.47s.39-.89.39-1.5c0-.67-.18-1.18-.53-1.55-.35-.36-.86-.55-1.52-.55-.61 0-1.11.18-1.48.53-.38.39-.57.87-.58 1.48h-.87l-.02-.05v-.21c.03-.76.3-1.36.81-1.82.56-.49 1.27-.74 2.14-.74z"></path>
</symbol>
<symbol id="ds-icon--location" viewBox="0 0 24 24">
<path d="m12 1.69c-4.14 0-7.5 3.47-7.5 7.73 0 5.36 6.77 12.4 7.06 12.7.24.24.63.25.87.01 0 0 .01-.01.01-.01.29-.3 7.06-7.34 7.06-12.7 0-4.26-3.36-7.73-7.5-7.73zm0 1.29c3.45 0 6.25 2.89 6.25 6.44 0 4.1-4.76 9.67-6.25 11.31-1.49-1.65-6.25-7.22-6.25-11.31 0-3.55 2.8-6.44 6.25-6.44zm0 3.39c-2.07 0-3.75 1.68-3.75 3.75s1.68 3.75 3.75 3.75 3.75-1.68 3.75-3.75c0-2.06-1.68-3.74-3.75-3.75zm0 1.25c1.38 0 2.5 1.12 2.5 2.5s-1.12 2.5-2.5 2.5-2.5-1.12-2.5-2.5c0-1.37 1.12-2.5 2.5-2.5z"></path>
</symbol>
<symbol id="ds-icon--lock" viewBox="0 0 24 24">
<path d="m13.1 1.9c1.8.2 3.2 1.1 4 2.8.4.7.5 1.4.5 2.2v2.6.2c.2 0 .3 0 .5.1 1 .2 1.7 1.1 1.7 2.1v8c0 1.1-1 2-2.1 2.1-.8 0-1.5 0-2.3 0h-9.2c-1.1 0-2-.7-2.2-1.8 0-.1 0-.3 0-.4 0-2.6 0-5.1 0-7.7 0-1.2.9-2.2 2-2.2h.1v-.5-.4-.9c0-.6 0-1.1 0-1.7.2-1.4.8-2.6 2-3.5.9-.7 2-1.1 3.1-1.1.6 0 1.3 0 1.9.1zm-6.8 9.2c-.6 0-.8.3-.8.9v2.5 5.1c0 .3.1.6.5.7.1.1.3.1.4.1h2.8 4.1 4.2c.2 0 .3 0 .5-.1.3-.1.4-.4.4-.7 0-2.5 0-5.1 0-7.6 0-.6-.3-.8-.9-.8-.1-.1-11.2-.1-11.2-.1zm6.9 2.9c.3.6.2 1.3-.4 1.7-.2.1-.2.2-.2.4v1.3c0 .4-.3.7-.7.7s-.7-.3-.7-.7c0-.5 0-1 0-1.4 0-.1 0-.2-.1-.2-.4-.3-.6-.7-.6-1.2 0-.7.5-1.2 1.1-1.4.6-.1 1.3.3 1.6.8zm-2-10.7c-2 0-3.6 1.6-3.6 3.6v2.6.2h8.5c0-.1 0-.1 0-.2 0-.9 0-1.7 0-2.6 0-.2 0-.3 0-.5-.2-1.7-1.7-3.1-3.5-3.1-.4 0-.9 0-1.4 0z"/>
</symbol>
<symbol id="ds-icon--mail" viewBox="0 0 24 24">
<path d="m21.2 17.17c.01-.14.03-.26.03-.38 0-3.16 0-6.33 0-9.5 0-.1 0-.19-.01-.29-.01-.07-.03-.14-.05-.23l-5.66 4.7zm-18.4-.02 5.68-5.68-5.67-4.7c-.01.15-.04.28-.04.4v9.65c0 .11.02.22.03.33m.53.61c.18.02.32.05.47.05h16.36c.05 0 .09.01.14 0 .11-.02.22-.04.34-.07l-5.76-5.75c-.03.02-.06.05-.1.08l-2.51 2.08c-.19.16-.37.16-.56 0l-1.76-1.46-.85-.71zm17.27-11.5v-.04c-.12-.01-.24-.04-.36-.04-5.42 0-10.84 0-16.26 0-.09 0-.19-.01-.28 0-.1.01-.2.04-.33.06l8.63 7.16zm-8.6 12.31h-8.27c-.94.02-1.72-.74-1.73-1.68 0-.02 0-.03 0-.05 0-3.23 0-6.46 0-9.69 0-.97.76-1.73 1.73-1.73h16.55c.95 0 1.72.77 1.72 1.72v9.7c0 .96-.76 1.73-1.73 1.73-2.75 0-5.51 0-8.27 0"></path>
</symbol>
<symbol id="ds-icon--menu" viewBox="0 0 24 24">
<path d="m22 16.5v1h-20v-1zm0-5v1h-20v-1zm0-5v1h-20v-1z"></path>
</symbol>
<symbol id="ds-icon--pause" viewBox="0 0 24 24">
<path d="m9.57 1.11c.55 0 1 .44 1 .99v18.64c0 .55-.45 1-1 .99h-4.88c-.55 0-1-.44-1-.99v-18.63c0-.55.45-.99 1-.99h4.88zm9.17 0c.55 0 1 .44 1 .99v18.64c0 .55-.45 1-1 .99h-4.88c-.55 0-1-.44-1-.99v-18.63c0-.55.45-.99 1-.99h4.88z"></path>
</symbol>
<symbol id="ds-icon--person" viewBox="0 0 24 24">
<path d="m12 14c2.12 0 3.94.33 5.41.98 1.2.53 2.16 1.28 2.87 2.22 1.21 1.61 1.23 3.23 1.23 3.3 0 .83-.67 1.5-1.5 1.5h-16.01c-.83 0-1.5-.67-1.5-1.5v-.04c.01-.27.1-1.76 1.22-3.26.7-.94 1.67-1.69 2.87-2.22 1.47-.65 3.29-.98 5.41-.98zm0 1c-3.49 0-6.06.95-7.44 2.76-1.04 1.35-1.06 2.73-1.06 2.74 0 .28.22.5.5.5h16c.28 0 .5-.22.5-.5 0-.01-.02-1.39-1.06-2.74-1.38-1.81-3.95-2.76-7.44-2.76zm0-13c3.03 0 5.5 2.47 5.5 5.5s-2.47 5.5-5.5 5.5c-3.04 0-5.5-2.46-5.5-5.5 0-3.03 2.47-5.5 5.5-5.5zm0 1c-2.48 0-4.5 2.02-4.5 4.5s2.02 4.5 4.5 4.5 4.5-2.02 4.5-4.5-2.02-4.5-4.5-4.5z"></path>
</symbol>
<symbol id="ds-icon--phone" viewBox="0 0 24 24">
<path d="m9.81 7.45c-.16.2-.32.4-.48.59-.23.29-.46.57-.7.86-.18.23-.22.47-.11.75.75 1.84 1.8 3.54 3.11 5.03.26.29.53.57.79.84.14.14.27.28.41.42.2.21.45.27.74.19.36-.11.72-.21 1.07-.31l.73-.21c.2-.06.35-.02.52.12.93.85 1.87 1.69 2.81 2.53.01.01.03.03.05.04.04.04.08.07.12.11.15.17.16.35.03.52-.65.83-1.46 1.51-2.4 2-.06.03-.12.05-.18.07h-.05c-.02-.01-.04-.01-.06-.02-.06-.01-.12-.03-.17-.06-1.8-.91-3.45-2.08-4.91-3.48-1.86-1.77-3.36-3.89-4.42-6.23-.81-1.75-1.35-3.63-1.61-5.55-.03-.25-.06-.5-.1-.78-.02-.16.04-.32.17-.41.8-.66 1.74-1.15 2.74-1.43.07-.03.13-.04.2-.04.19 0 .31.1.39.32.25.64.49 1.29.73 1.94.22.57.44 1.15.65 1.72.08.16.05.34-.07.47m9.59 9.93-.63-.57c-.73-.66-1.45-1.31-2.18-1.97-.46-.42-1-.55-1.59-.37l-.4.11c-.33.09-.67.19-1 .3-.13.04-.18.02-.26-.06-.18-.2-.36-.41-.53-.6-.36-.41-.74-.83-1.08-1.27-.75-.96-1.39-2.07-1.96-3.38-.02-.08-.02-.09.03-.15.28-.33.55-.68.82-1.01l.17-.22c.2-.26.32-.56.35-.93v-.03l-.01-.03c-.01-.05-.02-.1-.03-.15-.02-.12-.05-.25-.09-.37-.46-1.24-.93-2.48-1.39-3.7-.29-.74-1.07-1.14-1.86-.92-1.19.32-2.29.89-3.22 1.68-.39.33-.57.76-.54 1.27.03.35.07.69.12 1.02.6 4.23 2.49 8.18 5.4 11.32 1.67 1.79 3.63 3.28 5.79 4.42.3.16.59.23.87.23.29 0 .57-.08.85-.24.98-.54 1.85-1.26 2.56-2.13.61-.76.53-1.6-.19-2.25"></path>
</symbol>
<symbol id="ds-icon--play-outline" viewBox="0 0 24 24">
<path d="m5.8 20.9v-17.8l14.4 8.9zm1-16v14.2l11.5-7.1z"></path>
</symbol>
<symbol id="ds-icon--play" viewBox="0 0 24 24">
<path d="m20.93 9.55-11.46-7.84c-.53-.36-1.06-.55-1.51-.55-.86 0-1.39.69-1.39 1.84v16.95c0 1.15.53 1.84 1.38 1.84.44 0 .97-.19 1.5-.56l11.46-7.84c.74-.51 1.15-1.18 1.15-1.91s-.4-1.42-1.13-1.93"></path>
</symbol>
<symbol id="ds-icon--plus" viewBox="0 0 24 24">
<path d="m13 7v4h4v2h-4v4h-2v-4h-4v-2h4v-4z"></path>
</symbol>
<symbol id="ds-icon--question-circle" viewBox="0 0 24 24">
<path d="m12.13 3.67c4.59 0 8.33 3.74 8.33 8.33s-3.74 8.33-8.33 8.33c-4.6 0-8.33-3.73-8.33-8.33 0-4.59 3.74-8.33 8.33-8.33zm0-1.67c-5.52-.07-10.06 4.35-10.13 9.87s4.35 10.06 9.87 10.13h.26c5.52-.07 9.94-4.61 9.87-10.13-.07-5.42-4.45-9.8-9.87-9.87zm1.04 14.17c.02.58-.42 1.06-1 1.08s-1.06-.42-1.08-1c0-.03 0-.06 0-.08.02-.58.51-1.02 1.08-1 .55.02.98.45 1 1zm1.16-8.33c-.51-.51-1.26-.8-2.13-.8-1.82 0-2.99 1.29-2.99 3.29h1.67c0-1.24.69-1.68 1.28-1.68.53 0 1.09.35 1.14 1.02.05.7-.33 1.06-.8 1.52-1.18 1.12-1.2 1.66-1.19 2.89h1.67c-.01-.55.02-1 .78-1.82.57-.61 1.27-1.36 1.28-2.52.02-.76-.23-1.42-.71-1.9z"></path>
</symbol>
<symbol id="ds-icon--rewind-15" viewBox="0 0 24 24">
<path d="m12 .64h.29c5.69.14 10.34 4.47 10.98 10.02.04.34.06.69.07 1.03v.29c0 3.81-1.89 7.29-4.97 9.39-1.88 1.28-4.11 1.97-6.38 1.96v-1.89c1.9 0 3.75-.57 5.32-1.63 2.6-1.76 4.15-4.69 4.15-7.83 0-.49-.04-.97-.11-1.44-.7-4.54-4.63-8.02-9.35-8.02-3.38 0-6.5 1.81-8.19 4.73h3.46v1.89h-6.63v-6.6h1.89v3.22c2.04-3.08 5.51-5.12 9.47-5.12zm-1.38 12.31v1.2h-3.42l-.17 1.98h.03c.3-.49.87-.79 1.61-.79 1.39 0 2.38 1.02 2.38 2.43 0 1.53-1.13 2.58-2.79 2.58-1.55 0-2.67-.92-2.72-2.23h1.4c.08.61.63 1.03 1.33 1.03.79 0 1.34-.55 1.34-1.34 0-.8-.55-1.36-1.33-1.36-.55 0-1.02.25-1.27.67h-1.35l.36-4.16c-.01-.01 4.6-.01 4.6-.01zm-6.6 0v7.24h-1.5v-5.85h-.03l-1.85 1.28v-1.36l1.87-1.3z"></path>
</symbol>
<symbol id="ds-icon--search" viewBox="0 0 24 24">
<path d="m21.37 21.16-5.94-6.48c1.34-1.39 2.08-3.25 2.08-5.18 0-2-.78-3.89-2.2-5.3-1.41-1.41-3.32-2.21-5.31-2.2-2 0-3.89.78-5.3 2.2-1.41 1.4-2.2 3.31-2.2 5.3 0 2 .78 3.89 2.2 5.3 1.4 1.41 3.31 2.2 5.3 2.2 1.7 0 3.36-.58 4.69-1.65l5.94 6.48c.18.2.5.22.7.04h.01c.2-.19.22-.5.03-.71zm-17.87-11.66c0-3.58 2.91-6.5 6.5-6.5s6.5 2.92 6.5 6.5-2.92 6.5-6.5 6.5c-3.59-.01-6.5-2.91-6.5-6.5z"></path>
</symbol>
<symbol id="ds-icon--wallet" viewBox="0 0 24 24">
<path d="m15 3c.28 0 .5.22.5.5v2.5h2.5c.83 0 1.5.67 1.5 1.5v2.5h.5c.83 0 1.5.67 1.5 1.5v8c0 .83-.67 1.5-1.5 1.5h-16c-.83 0-1.5-.67-1.5-1.5v-11c0-1.21.86-2.22 2-2.45v-2.55c0-.28.22-.5.5-.5zm-11.5 7.5v9c0 .28.22.5.5.5h16c.28 0 .5-.22.5-.5v-8c0-.28-.22-.5-.5-.5h-15c-.54 0-1.07-.18-1.5-.5zm15.5 7.5c.28 0 .5.22.5.5s-.22.5-.5.5h-4c-.28 0-.5-.22-.5-.5s.22-.5.5-.5zm-1-11h-2.5v1h1.5c.28 0 .5.22.5.5s-.22.5-.5.5h-12c-.28 0-.5-.22-.5-.5v-1.41c-.58.21-1 .76-1 1.41 0 .83.67 1.5 1.5 1.5h13.5v-2.5c0-.28-.22-.5-.5-.5zm-3.5-3h-9v4h9z"></path>
</symbol>
<symbol id="ds-icon--wallet-add" viewBox="0 0 1024 1024">
<path d="M736.707 560.92c104.448 0 189.44 85.006 189.44 189.44 0 104.448-84.992 189.44-189.44 189.44s-189.44-84.992-189.44-189.44 85.006-189.44 189.44-189.44zM736.707 603.027c-81.237 0-147.333 66.082-147.333 147.333s66.082 147.347 147.333 147.347c81.251 0 147.347-66.082 147.347-147.347 0-81.237-66.082-147.333-147.347-147.333zM610.413 97.853c10.977 0 19.988 8.41 20.958 19.128l0.096 1.911v105.254h105.24c33.86 0 61.577 26.774 63.078 60.252l0.068 2.895v105.24h21.053c33.847 0 61.563 26.774 63.078 60.266l0.068 2.881v89.156c-13.107-9.189-27.211-17.067-42.107-23.415v-65.741c0-10.977-8.41-19.988-19.128-20.958l-1.911-0.096h-631.467c-23.661 0-45.548-7.823-63.147-21.081v378.921c0 10.964 8.41 19.988 19.128 20.958l1.911 0.082h385.106c5.325 14.8 12.083 28.89 20.152 42.121l-405.245-0.014c-33.86 0-61.577-26.788-63.078-60.266l-0.068-2.881v-463.080c0-49.671 34.543-91.395 80.855-102.4l3.331-0.737v-107.356c0-10.964 8.41-19.988 19.142-20.958l1.911-0.082h420.973zM736.707 645.12c11.619 0 21.053 9.421 21.053 21.053v63.147h63.147c11.619 0 21.053 9.421 21.053 21.040s-9.434 21.053-21.053 21.053h-63.147v63.147c0 11.619-9.421 21.053-21.053 21.053-11.605 0-21.040-9.434-21.040-21.053v-63.147h-63.147c-11.619 0-21.053-9.421-21.053-21.053 0-11.605 9.421-21.040 21.053-21.040h63.147v-63.147c0-11.619 9.421-21.053 21.040-21.053zM736.707 266.24h-105.24v42.093h63.147c11.605 0 21.040 9.434 21.040 21.053 0 10.977-8.41 19.988-19.128 20.958l-1.911 0.096h-505.173c-10.977 0-19.988-8.41-20.958-19.142l-0.096-1.911v-59.529c-24.494 8.67-42.093 32.085-42.093 59.529 0 33.86 26.774 61.577 60.266 63.078l2.867 0.068h568.334v-105.24c0-11.619-9.434-21.053-21.053-21.053zM589.36 139.947h-378.88v168.387h378.88v-168.387z"></path>
</symbol>
</defs>
</svg>
<div class="o-mainapp">
<div class="o-sitenav">
<div class="c-sitenavPlaceholder">
<div class="c-sitenavPlaceholder__ad"></div>
<div class="c-sitenavPlaceholder__navbar"></div>
</div>
<div id="SitenavOutsetter" class="c-sitenavOutsetter ">
<div id="SitenavAdslot" class="c-sitenav-adslot">
<div class="container-fluid">
<div class="c-sitenav-adslot__inner">
<div class="c-adcontainer c-adcontainer--hidden">
<div class="c-adcontainer__wrapper">
<div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
</div>
</div>
</div>
</div>
</div>
<div class="c-sitenav-barplaceholder"></div>
<div class="c-incidentmessagewrapper">
<div class="c-incidentmessage">
<div class="c-incidentmessage__title">
<button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
Technische problemen met de krant
<span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
</button>
</div>
<div class="c-incidentmessage__content">
<button class="btn btn-xs c-incidentmessage__closebutton">
<span class="sr-only">Sluiten</span>
<span class="icon-close-extrabold" aria-hidden="true"></span>
</button>
<div>
</div>
</div>
</div>
</div>
<div id="Sitenavbar" class="c-sitenav-bar">
<div class="container-fluid">
<div class="c-sitenav-bar__inner">
<div class="c-sitenav-bar__brand">
<a href="https://www.tijd.be" class="c-sitenav-bar__brand__link">
<img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
</a>
</div>
<nav class="c-sitenav-bar__tree" role="navigation"> <ul class="c-treenavlist-level1"> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_nieuws" href="https://www.tijd.be/"> <span class="c-treenavlist-level1__link__icon icon-navnews"></span> <span class="c-treenavlist-level1__link__text">Nieuws</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_home" href="https://www.tijd.be/">Home</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_meest_recent" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_meest_recent" href="https://www.tijd.be/dossiers/oorlog-in-oekraine.html">Oorlog in Oekraïne</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_meest_recent" href="https://www.tijd.be/podcasts.html">Podcasts</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_politiek_economie" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_ondernemen" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_hr" href="https://www.tijd.be/de-tijd-vooruit/hr.html">Hr</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_innovatie" href="https://www.tijd.be/de-tijd-vooruit/innovatie.html">Innovatie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.tijd.be/de-tijd-vooruit/tech.html">Tech</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinie" href="https://www.tijd.be/opinie.html">Opinie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_cultuur" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.tijd.be/sabato.html">Sabato</a> </li> </ul> </li> <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html"> <span class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge" data-type="react"> </span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_koersenbord" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_beurzen" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fondsen" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_wisselkoersen" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_grondstoffen" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_rente" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li> </ul> </li> <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_netto" href="https://www.tijd.be/netto.html"> <span class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span class="c-treenavlist-level1__link__text">Netto</span> </a> <ul class="c-treenavlist-level2"> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_netto_meest_recent" href="https://www.tijd.be/netto.html">Meest recent</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_energie" href="https://www.tijd.be/netto/dossiers/energie-besparen.html">Energie</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_belastingen" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_vastgoed" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_erfenis" href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pensioen" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_verzekeren" href="https://www.tijd.be/netto/bankieren-en-verzekeren.html">Bankieren en Verzekeren</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_loopbaan" href="https://www.tijd.be/netto/werk.html">Werk</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.tijd.be/netto/gezinsuitgaven.html">Gezinsuitgaven</a> </li> <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sparen_fondsen" href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen en fondsen</a> </li> </ul> </li> </ul> <div class="c-sitenav-bar__absolutewrapper"> <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"></div> <div class="c-sitenav-bar__iconslist"> <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke mededeling</span> <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="http://krant.tijd.be" rel="noreferrer"> <span aria-hidden="true" class="icon-pdfkrant"></span> <span class="hidden-sm text-uppercase">&nbsp;&nbsp;Krant</span></a></div> <div data-type="react" data-id="react-default-portfolio-percentage" class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div> <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.tijd.be/help/"> <span class="sr-only">Help</span> <span aria-hidden="true" class="icon-faq"> </span> </a> </div> </div> </div> <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a> <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display: none"> <span class="close"></span> close </a> </div> </nav>
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="/content/tijd/nl/search.html">
<span class="smPlus-sr-only">
Zoeken!
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
</div>
</div>
</div>
<div class="c-mobilemenu">
<div class="c-mobilemenu__inner">
<div class="c-sitenav-bar__searchtrigger">
<a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="/content/tijd/nl/search.html">
<span class="smPlus-sr-only">
Zoeken!
</span>
<span class="icon-search" aria-hidden="true"></span>
</a>
</div>
<div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
</div>
</div>
</div>
</div>
<div class="c-sitenavTrigger">
<div class="c-sitenavTrigger__childTrigger"></div>
</div>
<div class="c-newsticker" id="newsTicker">
<div class="c-newstickerlist">
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/politiek-economie/europa/economie/duitsland-gaat-openhouden-van-grootste-kerncentrale-onderzoeken/10404751.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:7xygOKUDar68FvipAM9BAI&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1659204718000 240w, https://images.tijd.be/view?iid=Elvis:7xygOKUDar68FvipAM9BAI&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1659204718000 640w, https://images.tijd.be/view?iid=Elvis:7xygOKUDar68FvipAM9BAI&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1659204718000 815w, https://images.tijd.be/view?iid=Elvis:7xygOKUDar68FvipAM9BAI&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1659204718000 1024w, https://images.tijd.be/view?iid=Elvis:7xygOKUDar68FvipAM9BAI&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1659204718000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Duitsland gaat openhouden van grootste kerncentrale onderzoeken</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/financiele-diensten-verzekeringen/beslissing-over-splitsing-ey-valt-half-augustus/10404749.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:2Ab6lWjOqjwAi-2ixJS-SC&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1659198186000 240w, https://images.tijd.be/view?iid=Elvis:2Ab6lWjOqjwAi-2ixJS-SC&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1659198186000 640w, https://images.tijd.be/view?iid=Elvis:2Ab6lWjOqjwAi-2ixJS-SC&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1659198186000 815w, https://images.tijd.be/view?iid=Elvis:2Ab6lWjOqjwAi-2ixJS-SC&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1659198186000 1024w, https://images.tijd.be/view?iid=Elvis:2Ab6lWjOqjwAi-2ixJS-SC&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1659198186000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Beslissing over splitsing EY valt half augustus</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/politiek-economie/belgie/algemeen/eerste-doden-in-europa-door-apenpokkenvirus/10404747.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:0jB-EI4DabP9w3CcmBjfYd&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1659194613000 240w, https://images.tijd.be/view?iid=Elvis:0jB-EI4DabP9w3CcmBjfYd&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1659194613000 640w, https://images.tijd.be/view?iid=Elvis:0jB-EI4DabP9w3CcmBjfYd&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1659194613000 815w, https://images.tijd.be/view?iid=Elvis:0jB-EI4DabP9w3CcmBjfYd&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1659194613000 1024w, https://images.tijd.be/view?iid=Elvis:0jB-EI4DabP9w3CcmBjfYd&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1659194613000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Eerste doden in Europa door apenpokkenvirus</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/sport/de-comeback-van-het-topmerk-milan/10404744.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:1YRZym1Bac09MWaz5Ru1Ew&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1659197492000 240w, https://images.tijd.be/view?iid=Elvis:1YRZym1Bac09MWaz5Ru1Ew&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1659197492000 640w, https://images.tijd.be/view?iid=Elvis:1YRZym1Bac09MWaz5Ru1Ew&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1659197492000 815w, https://images.tijd.be/view?iid=Elvis:1YRZym1Bac09MWaz5Ru1Ew&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1659197492000 1024w, https://images.tijd.be/view?iid=Elvis:1YRZym1Bac09MWaz5Ru1Ew&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1659197492000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">De comeback van het topmerk Milan</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/voeding-drank/voedingsbedrijven-schakelen-massaal-over-op-koolzaadolie/10404745.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:3QLFaCjJKo1AOpJntnnl9G&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1659191712000 240w, https://images.tijd.be/view?iid=Elvis:3QLFaCjJKo1AOpJntnnl9G&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1659191712000 640w, https://images.tijd.be/view?iid=Elvis:3QLFaCjJKo1AOpJntnnl9G&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1659191712000 815w, https://images.tijd.be/view?iid=Elvis:3QLFaCjJKo1AOpJntnnl9G&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1659191712000 1024w, https://images.tijd.be/view?iid=Elvis:3QLFaCjJKo1AOpJntnnl9G&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1659191712000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Voedingsbedrijven schakelen massaal over op koolzaadolie</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/technologie/elon-musk-stapt-nu-ook-zelf-naar-rechter-tegen-ex-overnameprooi-twitter/10404740.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:FnnNQc94KJJAfITJLeQh_6&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1659177305000 240w, https://images.tijd.be/view?iid=Elvis:FnnNQc94KJJAfITJLeQh_6&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1659177305000 640w, https://images.tijd.be/view?iid=Elvis:FnnNQc94KJJAfITJLeQh_6&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1659177305000 815w, https://images.tijd.be/view?iid=Elvis:FnnNQc94KJJAfITJLeQh_6&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1659177305000 1024w, https://images.tijd.be/view?iid=Elvis:FnnNQc94KJJAfITJLeQh_6&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1659177305000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Elon Musk stapt nu ook zelf naar rechter tegen ex-overnameprooi Twitter</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/transport/meer-treinen-geschrapt-door-personeelstekort/10404564.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:24ojj8O4KiM90vq7XSYxtx&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1659175882000 240w, https://images.tijd.be/view?iid=Elvis:24ojj8O4KiM90vq7XSYxtx&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1659175882000 640w, https://images.tijd.be/view?iid=Elvis:24ojj8O4KiM90vq7XSYxtx&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1659175882000 815w, https://images.tijd.be/view?iid=Elvis:24ojj8O4KiM90vq7XSYxtx&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1659175882000 1024w, https://images.tijd.be/view?iid=Elvis:24ojj8O4KiM90vq7XSYxtx&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1659175882000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
<div class="badge badge--skin">analyse</div>
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Meer treinen geschrapt door personeelstekort...</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/milieu-energie/russisch-staatsbedrijf-gazprom-levert-geen-gas-meer-aan-letland/10404737.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:FKYDMAHzKB_B0j15Slvq1_&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1659173102000 240w, https://images.tijd.be/view?iid=Elvis:FKYDMAHzKB_B0j15Slvq1_&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1659173102000 640w, https://images.tijd.be/view?iid=Elvis:FKYDMAHzKB_B0j15Slvq1_&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1659173102000 815w, https://images.tijd.be/view?iid=Elvis:FKYDMAHzKB_B0j15Slvq1_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1659173102000 1024w, https://images.tijd.be/view?iid=Elvis:FKYDMAHzKB_B0j15Slvq1_&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1659173102000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Russisch staatsbedrijf Gazprom levert geen gas meer aan Letland</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/sport/de-vlaamse-teamchef-van-racesuperster-valentino-rossi/10404584.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:0ZvvdgQFKVK8DbIWZ1EQvX&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1659164933000 240w, https://images.tijd.be/view?iid=Elvis:0ZvvdgQFKVK8DbIWZ1EQvX&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1659164933000 640w, https://images.tijd.be/view?iid=Elvis:0ZvvdgQFKVK8DbIWZ1EQvX&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1659164933000 815w, https://images.tijd.be/view?iid=Elvis:0ZvvdgQFKVK8DbIWZ1EQvX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1659164933000 1024w, https://images.tijd.be/view?iid=Elvis:0ZvvdgQFKVK8DbIWZ1EQvX&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1659164933000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__title gtm-newsticker-article-title">De Vlaamse teamchef van racesuperster Valentino Rossi</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/markten-live/analyse/hoe-zet-u-25-000-euro-spaargeld-rendabel-aan-het-werk/10404611.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:BA1aJxscq08BppSdF2Dfte&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1659197507000 240w, https://images.tijd.be/view?iid=Elvis:BA1aJxscq08BppSdF2Dfte&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1659197507000 640w, https://images.tijd.be/view?iid=Elvis:BA1aJxscq08BppSdF2Dfte&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1659197507000 815w, https://images.tijd.be/view?iid=Elvis:BA1aJxscq08BppSdF2Dfte&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1659197507000 1024w, https://images.tijd.be/view?iid=Elvis:BA1aJxscq08BppSdF2Dfte&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1659197507000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Hoe zet u 25.000 euro spaargeld rendabel aan het werk?</div>
</div>
</a>
</div>
</div>
<div class="c-newstickerlist__item">
<div class="c-newstickerarticle ">
<a href="/ondernemen/media-marketing/cultuurfilosoof-walter-weyns-over-f-c-de-kampioenen-iets-verbieden-is-altijd-een-zwaktebod/10404572.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
<div class="c-newstickerarticle__imagewrapper ">
<img class="c-newstickerarticle__img lazyload" alt="" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:3Xk-N3FS46N9Po0OsT2MQp&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1659151800000 240w, https://images.tijd.be/view?iid=Elvis:3Xk-N3FS46N9Po0OsT2MQp&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1659151800000 640w, https://images.tijd.be/view?iid=Elvis:3Xk-N3FS46N9Po0OsT2MQp&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1659151800000 815w, https://images.tijd.be/view?iid=Elvis:3Xk-N3FS46N9Po0OsT2MQp&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1659151800000 1024w, https://images.tijd.be/view?iid=Elvis:3Xk-N3FS46N9Po0OsT2MQp&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1659151800000 1280w"/>
</div>
<div class="c-newstickerarticle__content">
<div class="c-newstickerarticle__category text-12up">
<div class="badge badge--skin">interview</div>
</div>
<div class="c-newstickerarticle__title gtm-newsticker-article-title">Cultuurfilosoof Walter Weyns over F.C. De Kampioenen: ‘Iets verbieden...</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="container-fluid">
<div class="o-articlebreadcrumb">
<div class="c-breadcrumb ">
<ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="/content/tijd/nl.html" itemprop="item">
<span itemprop="name">Nieuws</span>
<meta itemprop="position" content="1"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="/content/tijd/nl/politiek-economie.html" itemprop="item">
<span itemprop="name">Politiek &amp; Economie</span>
<meta itemprop="position" content="2"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="/content/tijd/nl/politiek-economie/europa.html" itemprop="item">
<span itemprop="name">Europa</span>
<meta itemprop="position" content="3"/>
</a>
</li>
<li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="icon-chevron-right" aria-hidden="true"></span>
<a href="/content/tijd/nl/politiek-economie/europa/economie.html" itemprop="item">
<span itemprop="name">Economie</span>
<meta itemprop="position" content="4"/>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="c-adcontainer c-adcontainer--hidden c-adcontainer--textad">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Advertentie</div>
<div class="adunit lazyload" data-size-mapping="articletextad" data-targeting='{}'></div>
</div>
</div>
<div class="c-adcontainer c-adcontainer--hidden c-adcontainer--activationad">
<div class="c-adcontainer__wrapper">
<div class="c-adcontainer__title">Advertentie</div>
<div class="adunit lazyload" data-size-mapping="activationad" data-targeting='{}'></div>
</div>
</div>
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="De tijd"/>
<link itemprop="url" href="http://www.tijd.be"/>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img style="display:none" src="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
<meta itemprop="url" content="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
<meta itemprop="width" content="300"/>
<meta itemprop="height" content="300"/>
</div>
<link itemprop="sameAs" href="https://www.facebook.com/detijd"/>
<link itemprop="sameAs" href="https://twitter.com/tijd"/>
<link itemprop="sameAs" href="https://www.youtube.com/channel/UCE1KZHQVeL3tZnoAQYWMW5Q"/>
</div>
<div class="container-fluid">
<div class="o-articlehead">
<header>
<h1 itemprop="headline">Duitsland gaat openhouden van grootste kerncentrale onderzoeken</h1>
</header>
</div>
<div class="o-articlebody">
<div class="o-articlebody-left">
<div class="c-articlecontents" itemprop="articleBody"><div class="ac_paragraph ac_paragraph--first">
<p>Een nieuwe stresstest van de Duitse overheid moet bepalen of de grootste Duitse kerncentrale langer zal actief blijven of eind dit jaar zal sluiten.</p>
</div></div>
</div>
</div>
</div>
</article>
<footer class="c-sitefooter hidden-xs">
<div class="o-hpgrid__row-3cols"> <section class="o-hpgrid__section"> <div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Met onze nieuwsbrieven in een oogopslag mee </div><div class="c-mobileAppcta__text"> Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div><div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a> </div><div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div></div></div></div><div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Uw portefeuille nu nog slimmer </div><div class="c-mobileAppcta__text"> Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div><div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a> </div><div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div></div></div></div><div class="o-hpgrid__block js-mobileAppctacontainer"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Lees De Tijd op uw smartphone of tablet </div><div class="c-mobileAppcta__text" style="min-height: 0"> Download onze gratis app </div><ul class="c-mobileAppcta__list list-unstyled"> <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span class="icon-appleappstore"></span> <span class="text">Apple App Store</span> </a> </li><li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span class="icon-googleplaystore"></span> <span class="text">Google Play Store</span> </a> </li></ul> <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height: 205px"/> </div></div></div></div></section></div><div class="container-spaced"> <div class="c-sitefooter__footerlinks text-center"> <ul class="js-mobileFooterlinks list-inline"> <li><a href="https://help.tijd.be/">Help </a></li><li> <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a> </li><li><a href="https://www.tijd.be/service/privacy">Privacy</a></li><li> <a href="https://www.mediafin.be/cookieverklaring-tijd-be/" target="_blank" rel="noreferrer">Cookie policy </a> </li><li> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li><li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li><li><a href="http://www.trustmedia.be/">Adverteren </a></li><li><a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a></li></ul> </div><div class="c-doormat" role="region" aria-labelledby="doormat-title"> <h2 id="doormat-title" class="sr-only">sitemap</h2> <div class="c-doormat__group"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Nieuws</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be">Homepage</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/politiek-economie.html">Politiek & economie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/tech-media.html">Tech & media</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/opinie.html">Opinie</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/cultuur.html">Cultuur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/dossiers.html">Dossiers</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/interactief">Interactief</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/podcasts.html">Podcasts</a> </li><li class="c-doormat__item"> <a href="https://krant.tijd.be">PDF-krant</a> </li></ul> </div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Markten live</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/beurzen.html">Beurzen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/beursrally.html">Beursrally</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Tools</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-diensten/volglijst.html">Volglijst</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/fondsenradar/home">Fondsenradar</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/company-screener.html">Company Screener</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/vastgoed/immoinvest.html">Immo Invest</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/pensioen/pensioencoach.html">Pensioencoach</a> </li></ul> </div></div><div class="c-doormat__section"> <h3 class="c-doormat__title">Netto</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/netto.html">Overzicht</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/analyse.html">Analyse</a> </li> <li class="c-doormat__item"> <a href="https://www.tijd.be/netto/dossiers/energie-besparen.html">Energie</a> </li> <li class="c-doormat__item"> <a href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/bankieren-en-verzekeren.html">Bankieren en verzekeren</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/werk.html">Werk</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/gezinsuitgaven.html">Gezinsuitgaven</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen & fondsen</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Sabato</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/sabato.html">Home</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/architectuur.html">Architectuur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/interieur.html">Interieur</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/food.html">Food</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/kunst.html">Kunst</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/mode.html">Mode</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/reizen.html">Reizen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/auto.html">Auto</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/mind-body.html">Mind & body</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/wijn.html">Wijn</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/sabato/entertainment.html">Entertainment</a> </li><li class="c-doormat__item"> <a href="https://www.sabatoshop.be">SabatoShop</a> </li><li class="c-doormat__item"> <a href="https://multimedia.tijd.be/sabato-restaurantgids/">Restaurantgids</a> </li></ul> </div></div><div class="c-doormat__group"> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Abonnementen</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://abonnement.tijd.be">Abonneren</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/ontdekkingsaanbod">Ontdekkingsaanbod</a> </li><li class="c-doormat__item"> <a href="https://abonnement.tijd.be/business-pack">Business pack</a> </li><li class="c-doormat__item"> <a href="https://abonnement.tijd.be/corporate-pack-voor-grote-ondernemingen">Corporate pack</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/starters.html">Startende bedrijven</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/young-potentials-abonnement.html">Young potentials</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/srv/docentenabonnement.html">Docenten</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Gesponsorde inhoud</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/connect.html">Partner Content</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/pulse.html">Pulse+</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/talent-district.html">Talent District</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/connect/vastgoed.html">Vastgoed</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/financiele-berichten.html">Financiële berichten</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/partner/jaarverslagen.html">Jaarverslagen</a> </li></ul> </div></div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mijn tijd</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#user">Mijn account</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#subscriptions">Mijn abonnementen</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Nieuwsbrieven</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#overzicht-tab1">Mijn nieuws</a> </li><li class="c-doormat__item"> <a href="https://www.tijd.be/mijn-tijd/overzicht.html#overzicht-tab2">Bewaarde artikels</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Meer</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"> <a href="https://help.tijd.be">Help</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/service/privacy.html">Privacy</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/cookieverklaring-tijd-be/" target="_blank" rel="noreferrer">Cookie policy</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.tijd.be/hc/nl/requests/new.html">Contact & suggesties</a> </li><li class="c-doormat__item"> <a href="https://multimedia.tijd.be/tipbox">Tipbox</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.trustmedia.be">Adverteren</a> </li><li class="c-doormat__item c-doormat__item--mobile"> <a href="https://www.mediafin.be/vacatures">Jobs bij Mediafin</a> </li></ul> </div></div></div></div></div><div class="c-sitefooter__sub"> <div class="container-spaced"> <div class="c-sitefooter__subsplit"> <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank" rel="noreferrer"> <span aria-hidden="true" class="icon-facebook"></span> <span class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank" rel="noreferrer"> <span aria-hidden="true" class="icon-twitter"></span> <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/de-tijd/" target="_blank" rel="noreferrer"> <span class="icon-linkedin" aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss"></span> <span class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/app.html" target="_blank"> <span class="icon-smartphone" aria-hidden="true"></span> <span class="sm-sr-only">Mobiele app</span> </a> </div><div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank" rel="noreferrer"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="https://www.infrontfinance.com" target="_blank" rel="noreferrer"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="15" width="80" style="margin-bottom:3px;"/> </a> <a class="c-sitefooter__logolink" href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank" rel="noreferrer"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/cim_img_logo_footer.png" height="30" width="100"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank" rel="noreferrer"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a> <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank" rel="noreferrer"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a> </div></div></div></div>
</footer>
</div>
<div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
<!-- Authentication overlay renders here -->
</div>
<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
<!-- Event flow overlay renders here -->
</div>
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/bodylibs.ACSHASH3ba24479835c133e101a31396d8893f0.js"></script>
</body>
</html>