<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no">

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png">
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json">
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c">
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico">
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml">
    <meta name="theme-color" content="#0e2a4c">

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = JSON.parse('{"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/03/03/11/10030311","pageName":"tijd/mme-articles/10/03/03/11/10030311","pagePath":"/content/tijd/nl/mme-articles/10/03/03/11/10030311","language":"nl","name":"10030311","pageKey":{"cimKey":"News","biKey":"/news/polit/inter/algem/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","pageSiteType":"mediafin","name":"10030311","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/politiek-economie/internationaal/detail","attributes":{"accessType":"subscriber","articleId":"10030311","dossier":"N/A","subnode":"algemeen"}}}');
    </script>

    

    <link rel="canonical" href="https://www.tijd.be/politiek-economie/internationaal/algemeen/trump-duitsland-is-gevangene-van-rusland/10030311.html">
    
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="De Tijd">
    <meta name="application-name" content="De Tijd">

    <meta name="language" content="nl">
    <meta name="page_country" content="BE">
    
    <title>Trump: &#39;Duitsland is gevangene van Rusland&#39;</title>
    <meta name="description" content="Nog voor het officiële begin van de NAVO-top in Brussel heeft de Amerikaanse president weer een bondgenoot getackeld.">

    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@tijd">
    <meta name="twitter:title" content="Trump: &#39;Duitsland is gevangene van Rusland&#39;">
    <meta name="twitter:description" content="Nog voor het officiële begin van de NAVO-top in Brussel heeft de Amerikaanse president weer een bondgenoot getackeld.">
    <meta name="twitter:creator" content="De Tijd">
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:128033414&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1531302126000">
    
    <!-- Open Graph data -->
    <meta property="og:title" content="Trump: &#39;Duitsland is gevangene van Rusland&#39;"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.tijd.be/politiek-economie/internationaal/algemeen/trump-duitsland-is-gevangene-van-rusland/10030311.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=dc:128033414&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1531302126000"/>
        <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:128033414&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1531302126000"/>
        <meta property="og:image:width" content="null"/>
        <meta property="og:image:height" content="null"/>
    
    <meta property="og:description" content="Nog voor het officiële begin van de NAVO-top in Brussel heeft de Amerikaanse president weer een bondgenoot getackeld."/>
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2018-07-11T11:42:07+02:00"/>
<meta property="article:modified_time" content="2018-07-11T11:08:09+02:00"/>
<meta property="article:tag" content="Rusland,Duitsland,Navo,Energie,Defensie,Donald trump"/>
<meta property="article:section" content="Politiek &amp; Economie"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "http://tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&amp;utm_medium=referral&amp;utm_campaign=aboteaser&amp;ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&amp;hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "880276358666551";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHc48199d17b840e9e4e17f5f2a95496ca.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASH7ea6a93336685a04919eb83d9e18ba90.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Fri Jun 01 10:46:14 UTC 2018">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent" tabindex="-1" aria-hidden="true">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Belangrijke mededeling
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">navbar.btn.incidentClose</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
            
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt="De Tijd"/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/">             <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Nieuws</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Markten</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/koersenbord">Koersenbord</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item is-active">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/">Netto</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#belastingen">Belastingen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#budget">Budget</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#erfenis">Erfenis</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#pensioen">Pensioen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#sparen">Sparen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#vastgoed">Vastgoed</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/#thema">Alle</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger">          <button class="btn c-sitenav-bar__iconslink" type="button">             <span class="sr-only">Belangrijke mededeling</span>             <span class="icon-warning-triangle" aria-hidden="true"></span>          </button>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be">             <span class="sr-only">PDF krant</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"> </span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/nieuws/aandelen/euronext-brussel-telenet-zeldzame-klimmer-door-amerikaans-koopadvies/10030324.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:126052509&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1531304885000 240w, https://images.tijd.be/view?iid=dc:126052509&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1531304885000 640w, https://images.tijd.be/view?iid=dc:126052509&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1531304885000 815w, https://images.tijd.be/view?iid=dc:126052509&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1531304885000 1024w, https://images.tijd.be/view?iid=dc:126052509&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1531304885000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Euronext Brussel: Telenet zeldzame klimmer door Amerikaans koopadvies</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/telecom/australie-wil-chinese-huawei-uit-5g-netwerken-weren/10030322.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:127468508&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1531304731000 240w, https://images.tijd.be/view?iid=dc:127468508&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1531304731000 640w, https://images.tijd.be/view?iid=dc:127468508&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1531304731000 815w, https://images.tijd.be/view?iid=dc:127468508&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1531304731000 1024w, https://images.tijd.be/view?iid=dc:127468508&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1531304731000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Australië wil Chinese Huawei uit 5G-netwerken weren</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/bouw/donald-muylle-trakteert-zichzelf-op-gul-dividend/10030321.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:116210245&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1531304635000 240w, https://images.tijd.be/view?iid=dc:116210245&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1531304635000 640w, https://images.tijd.be/view?iid=dc:116210245&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1531304635000 815w, https://images.tijd.be/view?iid=dc:116210245&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1531304635000 1024w, https://images.tijd.be/view?iid=dc:116210245&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1531304635000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Donald Muylle trakteert zichzelf op gul dividend</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/sport/beursactivist-elliott-krijgt-ac-milan-in-handen/10030315.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:72764474&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1531302405000 240w, https://images.tijd.be/view?iid=dc:72764474&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1531302405000 640w, https://images.tijd.be/view?iid=dc:72764474&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1531302405000 815w, https://images.tijd.be/view?iid=dc:72764474&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1531302405000 1024w, https://images.tijd.be/view?iid=dc:72764474&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1531302405000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Beursactivist Elliott krijgt AC Milan in handen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/tech-media/media-marketing/britse-boete-dreigt-voor-facebook/10030313.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:124093840&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1531302990000 240w, https://images.tijd.be/view?iid=dc:124093840&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1531302990000 640w, https://images.tijd.be/view?iid=dc:124093840&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1531302990000 815w, https://images.tijd.be/view?iid=dc:124093840&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1531302990000 1024w, https://images.tijd.be/view?iid=dc:124093840&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1531302990000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Britse boete dreigt voor Facebook</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/algemeen/beurzen-reageren-negatief-op-escalerende-handelsoorlog/10030279.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:127997392&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1531302510000 240w, https://images.tijd.be/view?iid=dc:127997392&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1531302510000 640w, https://images.tijd.be/view?iid=dc:127997392&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1531302510000 815w, https://images.tijd.be/view?iid=dc:127997392&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1531302510000 1024w, https://images.tijd.be/view?iid=dc:127997392&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1531302510000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Beurzen reageren negatief op escalerende handelsoorlog</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/internationaal/algemeen/trump-duitsland-is-gevangene-van-rusland/10030311.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:128033414&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1531302126000 240w, https://images.tijd.be/view?iid=dc:128033414&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1531302126000 640w, https://images.tijd.be/view?iid=dc:128033414&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1531302126000 815w, https://images.tijd.be/view?iid=dc:128033414&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1531302126000 1024w, https://images.tijd.be/view?iid=dc:128033414&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1531302126000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Trump: &#39;Duitsland is gevangene van Rusland&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/technologie/hr-chef-uber-moet-opstappen-na-klachten-over-doofpotoperatie/10030310.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:116008972&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1531301470000 240w, https://images.tijd.be/view?iid=dc:116008972&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1531301470000 640w, https://images.tijd.be/view?iid=dc:116008972&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1531301470000 815w, https://images.tijd.be/view?iid=dc:116008972&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1531301470000 1024w, https://images.tijd.be/view?iid=dc:116008972&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1531301470000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Hr-chef Uber moet opstappen na klachten over doofpotoperatie</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/federaal/bourgeois-wil-investeringspact-en-arbeidsdeal-koppelen/10030305.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:126007286&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1531295750000 240w, https://images.tijd.be/view?iid=dc:126007286&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1531295750000 640w, https://images.tijd.be/view?iid=dc:126007286&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1531295750000 815w, https://images.tijd.be/view?iid=dc:126007286&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1531295750000 1024w, https://images.tijd.be/view?iid=dc:126007286&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1531295750000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Bourgeois wil investeringspact en arbeidsdeal koppelen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/cultuur/muziek/de-missing-link-tussen-belgie-en-de-wereld/10030304.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:127903710&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1531300092000 240w, https://images.tijd.be/view?iid=dc:127903710&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1531300092000 640w, https://images.tijd.be/view?iid=dc:127903710&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1531300092000 815w, https://images.tijd.be/view?iid=dc:127903710&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1531300092000 1024w, https://images.tijd.be/view?iid=dc:127903710&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1531300092000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">De missing link tussen België en de wereld</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle" itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/vastgoed/dubbel-vertrek-aan-top-home-invest/10030292.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:74948316&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1531299230000 240w, https://images.tijd.be/view?iid=dc:74948316&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1531299230000 640w, https://images.tijd.be/view?iid=dc:74948316&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1531299230000 815w, https://images.tijd.be/view?iid=dc:74948316&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1531299230000 1024w, https://images.tijd.be/view?iid=dc:74948316&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1531299230000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            
                
            
            <div class="c-newstickerarticle__title" itemprop="headline">Dubbel vertrek aan top Home Invest</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie.html" itemprop="item">
                    <span itemprop="name">Politiek &amp; Economie</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/internationaal.html" itemprop="item">
                    <span itemprop="name">Internationaal</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/internationaal/algemeen.html" itemprop="item">
                    <span itemprop="name">Algemeen</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            <article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Trump: &#39;Duitsland is gevangene van Rusland&#39;</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2018-07-11 11:08" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">11 juli 2018</span><span class="time">11:08</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10030311"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de deelmogelijkheden op sociale media</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10030311">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10030311">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10030311" data-text="Trump: &#39;Duitsland is gevangene van Rusland&#39;" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10030311" data-use-gift="true" data-subject="Trump: &#39;Duitsland is gevangene van Rusland&#39;">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:128033414&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1531302126000 240w, https://images.tijd.be/view?iid=dc:128033414&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1531302126000 640w, https://images.tijd.be/view?iid=dc:128033414&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1531302126000 815w, https://images.tijd.be/view?iid=dc:128033414&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1531302126000 1024w, https://images.tijd.be/view?iid=dc:128033414&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1531302126000 1280w" itemprop="contentUrl">
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">NAVO-baas Jens Stoltenberg en de Amerikaanse president Donald Trump. </span>
                <span class="source">&copy;AFP</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Nog voor het officiële begin van de NAVO-top in Brussel heeft de Amerikaanse president weer een bondgenoot getackeld.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>De staatshoofden en regeringsleiders van de Noord-Atlantische Verdragsorganisatie (NAVO) blazen woensdag en donderdag verzamelen in Brussel&nbsp;voor een topoverleg. Voor de aanvang brandde een vraag op vele lippen: gaat de Amerikaanse president Donald Trump de Europese bondgenoten, net als bij de NAVO-top in mei vorig jaar, weer <strong>schofferen</strong>?</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Het antwoord volgde nog voor het tweedaagse treffen officieel op gang geschoten was. Vanop het vliegtuig naar Europa verweet Trump dinsdagavond<a href="https://www.tijd.be/politiek-economie/internationaal/vs/navo-landen-zouden-achterstallen-moeten-terugbetalen/10030085.html"> de Europeanen nog eens veel <strong>te weinig </strong>te besteden aan defensie</a>.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>'NAVO-lidstaten moeten MEER betalen, de Verenigde Staten moeten MINDER betalen. Erg oneerlijk', luidde het op Twitter. Enkele uren later voegde hij er een nieuwe uithaal aan toe. 'De Europese Unie maakt het onze boeren en bedrijven onmogelijk zaken te doen in Europa (de VS hebben een handelstekort van 151 miljard dollar), en dan verwachten ze dat wij hen doodleuk beschermen via de NAVO en er ook nog braafjes voor betalen. Werkt gewoon niet!'</p>

</div>

    

    

    <div class="o-articleinset-center">
    <div class="c-singletweet hidden-print">
        <blockquote class="twitter-tweet" data-lang="en" data-conversation="none">
            <a href="https://twitter.com/mediafin/status/1016633811378073602"><span class="icon-twitter"></span>Link naar tweet</a>
        </blockquote>
    </div>

</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    

    

    <div class="o-articleinset-center">
    <div class="c-singletweet hidden-print">
        <blockquote class="twitter-tweet" data-lang="en" data-conversation="none">
            <a href="https://twitter.com/mediafin/status/1016757033071079424"><span class="icon-twitter"></span>Link naar tweet</a>
        </blockquote>
    </div>

</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>&nbsp;</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>&nbsp;</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Duitsland in het vizier</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Na een nachtje slapen in Brussel ging Trump woensdag gewoon op dat elan door. Tijdens een ontmoeting met NAVO-baas Jens Stoltenberg schoot de Amerikaanse president met scherp op <strong>Duitsland</strong>.</p>

</div>

    

    

    <div class="o-articleinset-left">

    
    
    
    <div class="c-relatedarticleslist hidden-xs hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lees meer
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/opinie/algemeen/de-navo-is-het-fundament-van-een-verenigd-europa/10030003.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    De NAVO is het fundament van een verenigd Europa
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/belgie/federaal/belgie-blijft-met-uitgaven-voor-defensie-hangen-aan-staart-navo/10030205.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    België blijft met uitgaven voor defensie hangen aan staart NAVO
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/internationaal/vs/navo-landen-moeten-achterstallen-terugbetalen/10030085.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    &#39;NAVO-landen moeten achterstallen terugbetalen&#39;
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/internationaal/algemeen/een-navo-top-met-onzekere-trump-factor/10029615.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Een NAVO-top met onzekere Trump-factor
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/internationaal/algemeen/navo-topman-ik-verwacht-dat-belgie-meer-uitgeeft-aan-defensie/10029569.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    NAVO-topman: &#39;Ik verwacht dat België meer uitgeeft aan defensie&#39;
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Trump merkte op dat Duitsland slechts <strong>1,24 procent</strong> van het bruto binnenlands product (bbp) aan defensie besteedt, terwijl de grootste economie van de eurozone er zich als NAVO-lid toe verbond op zijn minst 2 procent van zijn bbp in die sector te pompen.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Dat kan volgens de Amerikaan veel beter. 'Duitsland is een <strong>rijk land</strong>. Het kan zijn defensie-uitgaven onmiddellijk zonder probleem verhogen. Morgen, niet gespreid over een periode van tien jaar', verklaarde Trump.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Deals met Rusland</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Het is hem een doorn in het oog dat de Duitsers 'elk jaar wel miljarden en miljarden dollars in <strong>gas- en oliedeals met Rusland</strong> stoppen'. 'En dan verwacht Berlijn dat wij de Duitsers tegen Rusland beschermen. Dat is erg ongepast!'</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>De Amerikaanse president verwees naar de bouw van een <strong>pijpleiding </strong>die Russisch gas via de Baltische Zee naar Duitsland zal doen vloeien. Aan het project hangt een prijskaartje van zeker 11 miljard dollar.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>De deal kreeg politieke steun in Duitsland. Maar de Duitse kanselier Angela Merkel benadrukt steeds dat het project niet met het geld van de Duitse belastingbetaler, maar met <strong>privékapitaal</strong>&nbsp;gefinancierd wordt. Niet alle Europese landen zijn even enthousiast over het project.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Controle</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Niet alleen het akkoord over de bouw van de pijpleiding maakt Duitsland afhankelijk van Rusland. Meer dan <strong>60 procent van het gas</strong> dat onze oosterburen vorig jaar invoerden, kwam uit het land van president Vladimir Poetin.</p>

</div>

    

    

    <div class="o-articleinset-left"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <span class="c-quoteinset__balloon__text">
        Duitsland wordt volledig gecontroleerd door Rusland omdat het 60 tot 70 procent van zijn energie uit Rusland haalt.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10030311" data-use-handle="true" data-text="Duitsland wordt volledig gecontroleerd door Rusland omdat het 60 tot 70 procent van zijn energie uit Rusland haalt.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        <div class="c-quoteinset__author text-fontAlpha">
            <div class="c-quoteinset__author__name">
                <strong>Donald Trump</strong>
            </div>
            <div class="c-quoteinset__author__function">Amerikaanse president</div>
        </div>
    </div>
</section></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>Dat is Trump evenmin ontgaan. 'De Duitsers namen afscheid van steenkool- en kerncentrales en nu halen ze zo veel olie en gas uit Rusland. Duitsland wordt volledig gecontroleerd door Rusland omdat het 60 tot 70 procent van zijn energie uit Rusland haalt. Duitsland is een <strong>gevangene </strong>van Rusland', poneerde de vastgoedmogol.&nbsp;</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Na de NAVO-top reist Trump donderdagavond door naar het Verenigd Koninkrijk. Begin volgende week heeft hij in Helsinki een ontmoeting met de Russische president Poetin.</p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.tijd.be/auteur/Lieve-Dierckx.241" rel="author">
                            <span itemprop="name">Lieve Dierckx</span></a>, 
                    
                    
                </div>
                <div class="c-articlefooter__author__function" itemprop="jobTitle">
                    Redacteur Politiek &amp; Economie
                </div>
            </div>
        </div>
        
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lees meer over
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="rusland" href="https://www.tijd.be/search.html?q=rusland" class="c-articlefooter__tagitem">
                Rusland <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="duitsland" href="https://www.tijd.be/search.html?q=duitsland" class="c-articlefooter__tagitem">
                Duitsland <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="navo" href="https://www.tijd.be/search.html?q=navo" class="c-articlefooter__tagitem">
                Navo <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="energie" href="https://www.tijd.be/search.html?q=energie" class="c-articlefooter__tagitem">
                Energie <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="defensie" href="https://www.tijd.be/search.html?q=defensie" class="c-articlefooter__tagitem">
                Defensie <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="donald trump" href="https://www.tijd.be/search.html?q=donald+trump" class="c-articlefooter__tagitem">
                Donald trump <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-0b607daab9af0ded0c4b7f80fa498725" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="0b607daab9af0ded0c4b7f80fa498725" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['0b607daab9af0ded0c4b7f80fa498725'] = window['0b607daab9af0ded0c4b7f80fa498725'] || {};
    window['0b607daab9af0ded0c4b7f80fa498725'].ids = ['10030311','10029615','10029569','10029543','10027718','10027058','10026621','10025657','10025297','10023989','10023916','10022982','10022954','10022952','10022643','10022360','10021706','10021117','10020619','10020623','10020620','10020617','10020381','10020260','10020231','10018010','10019332','10018047','10017516','10016051','10016030','10016025','10016014','10015659','10015664','10015652','10015555','10015506','10014430','10014331','10012392','10011445','10011454','10011421','10011074','10010905','10010305','10009435','10009010','10007797','10007277','10006894','10006836','10006752','10004607','10004586','10004356','10004346','10004345','10002173','10002024','10001982','10001981','10001979','10001977','10001664','10000496','10000176','9999598','9999497','9999492','9999406','9998805','9997986','9997978','9997950','9997942','9996973','9996233','9995663','9995191','9995063','9993847','9993342','9992920','9992467','9992392','9992329','9991235','9991021','9990992','9990680','9988621','9988120','9987675','9987864','9987777','9986230','9985160','9984623','9983690'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/markten-live/nieuws/aandelen/euronext-brussel-telenet-zeldzame-klimmer-door-amerikaans-koopadvies/10030324.html">
    <time>
        12:28
    </time>
    
    <span>Euronext Brussel: Telenet zeldzame klimmer door Amerikaans koopadvies</span>
</a></li>
            
                <li>
<a href="/ondernemen/telecom/australie-wil-chinese-huawei-uit-5g-netwerken-weren/10030322.html">
    <time>
        12:23
    </time>
    
    <span>Australië wil Chinese Huawei uit 5G-netwerken weren</span>
</a></li>
            
                <li>
<a href="/ondernemen/bouw/donald-muylle-trakteert-zichzelf-op-gul-dividend/10030321.html">
    <time>
        12:00
    </time>
    
    <span>Donald Muylle trakteert zichzelf op gul dividend</span>
</a></li>
            
                <li>
<a href="/ondernemen/sport/beursactivist-elliott-krijgt-ac-milan-in-handen/10030315.html">
    <time>
        11:29
    </time>
    
    <span>Beursactivist Elliott krijgt AC Milan in handen</span>
</a></li>
            
                <li>
<a href="/tech-media/media-marketing/britse-boete-dreigt-voor-facebook/10030313.html">
    <time>
        11:19
    </time>
    
    <span>Britse boete dreigt voor Facebook</span>
</a></li>
            
                <li>
<a href="/politiek-economie/belgie/algemeen/beurzen-reageren-negatief-op-escalerende-handelsoorlog/10030279.html">
    <time>
        11:15
    </time>
    
    <span>Beurzen reageren negatief op escalerende handelsoorlog</span>
</a></li>
            
                <li>
<a href="/politiek-economie/internationaal/algemeen/trump-duitsland-is-gevangene-van-rusland/10030311.html">
    <time>
        11:08
    </time>
    
    <span>Trump: &#39;Duitsland is gevangene van Rusland&#39;</span>
</a></li>
            
                <li>
<a href="/ondernemen/technologie/hr-chef-uber-moet-opstappen-na-klachten-over-doofpotoperatie/10030310.html">
    <time>
        10:59
    </time>
    
    <span>Hr-chef Uber moet opstappen na klachten over doofpotoperatie</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.tijd.be/meest-recent.html" class="btn btn-sm btn-block">
                    Lees meer recent nieuws
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/val-econocom-nog-niet-ten-einde/10030282.html#564041">
                        <time>
                            11:07
                        </time>
                        
                        <span>Bodem zoek voor Econocom</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/val-econocom-nog-niet-ten-einde/10030282.html#564001">
                        <time>
                            10:53
                        </time>
                        
                        <span>Immobel optimistisch over resultaten</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/val-econocom-nog-niet-ten-einde/10030282.html#563981">
                        <time>
                            10:48
                        </time>
                        
                        <span>Olieprijs zakt 2 procent</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/val-econocom-nog-niet-ten-einde/10030282.html#563942">
                        <time>
                            10:33
                        </time>
                        
                        <span>Turkse beurs zakt verder weg</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/val-econocom-nog-niet-ten-einde/10030282.html#563881">
                        <time>
                            09:52
                        </time>
                        
                        <span>Pfizer stelt prijsverhogingen uit</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/val-econocom-nog-niet-ten-einde/10030282.html#563762">
                        <time>
                            09:06
                        </time>
                        
                        <span>Beurzen starten met verlies</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/val-econocom-nog-niet-ten-einde/10030282.html#563702">
                        <time>
                            08:59
                        </time>
                        
                        <span>Kepler Cheuvreux geeft Mithra koopadvies</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/val-econocom-nog-niet-ten-einde/10030282.html#563681">
                        <time>
                            08:47
                        </time>
                        
                        <span>Topvrouw Home Invest Belgium stapt op</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
            
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu5"}'></div>
        </div>
    </div>


        </div>
    </div>
</div>
    <div class="o-articlebody-right">
        <div class="o-articleRPspacer">
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu1"}'></div>
        </div>
    </div>

</div>
                <div class="margBtm-24 sm-margBtm-32"><div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div></div>
                <div class="margBtm-24 sm-margBtm-32"><div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div></div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu2"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu3"}'></div>
        </div>
    </div>

</div>
            </div>
            <div class="o-articleRPspacer__item">
                <div class="margBtm-24 sm-margBtm-32">
    
    
    <div class="c-adcontainer c-adcontainer--hpimu1 c-adcontainer--maybeShowTitle" tabindex="-1" aria-hidden="true">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="multiformat" data-targeting='{"positie":"imu4"}'></div>
        </div>
    </div>

</div>
            </div>
        </div>
    </div>
</div>

    </div>
</article>
<div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
    
    <section class="o-hpgrid__section">
        <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
            <div class="c-sectiontitle">
                <h2 class="c-sectiontitle__text">Gesponsorde inhoud</h2>
                <span class="lines"></span>
            </div>
        </div>
    </section>

    <div class="o-hpgrid__row-2colstriple1">
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__block">
                <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
            </div>
            <div class="o-hpgrid__block">
                <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                    <div class="c-adh-partnercontent__blockwrapper">
                        <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                        </div>
                        <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                    </div>
                </div>
            </div>
        </section>
    </div>
</div>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Trump: 'Duitsland is gevangene van Rusland'" data-asset-type="article" data-asset-id="10030311">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10030311" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div>                <div                   class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios">                         <span class="icon-appleappstore" />                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/android">                         <span class="icon-googleplaystore" />                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li>             <a href="https://help.tijd.be/">Help </a>          </li>          <li>             <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a>          </li>          <li>             <a href="https://www.tijd.be/service/privacy">Privacy</a>          </li>          <li>             <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a>          </li>          <li>             <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies bewerken</a>          </li>          <li>             <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a>          </li>          <li>             <a href="http://www.trustmedia.be/">Adverteren </a>          </li>          <li>             <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a>          </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank">                <span aria-hidden="true" class="icon-facebook" />                <span class="sm-sr-only">Facebook</span>             </a>             <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank">                <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank">                <span aria-hidden="true" class="icon-rss" />                <span class="sm-sr-only">RSS</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank">                <span aria-hidden="true" class="icon-linkedin" />                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank">                <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>             <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank">                <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a>             <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank">                <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a>             <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank">                <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank">                <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Trump: &#39;Duitsland is gevangene van Rusland&#39;" data-article-id="10030311" data-asset-preview="https://images.tijd.be/view?iid=dc:128033414&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1531302126000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASH6c9f287ef07e9334b4c705fdc71b7f6a.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
