<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/15/21/13/10152113","pageName":"tijd/mme-articles/10/15/21/13/10152113","pagePath":"/content/tijd/nl/mme-articles/10/15/21/13/10152113","language":"nl","name":"10152113","pageKey":{"cimKey":"News","biKey":"/news/polit/inter/azie/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10152113","pageSiteType":"mediafin","navigationTitle":"Pakistan neemt sancties tegen India om Kasjmircrisis","original_jcr_title":"Pakistan neemt sancties tegen India om Kasjmircrisis","name":"10152113","original_path_md5":"2137f12460bb1b01e4fd726494d09cf0","original_path":"/content/tijd/nl/mme-articles/10/15/21/13/10152113","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/politiek-economie/internationaal/detail","attributes":{"accessType":"subscriber","articleId":"10152113","dossier":"N/A","subnode":"azie"}}};
    </script>
    
    
    <script src="https://trmfnjs.mediafin.persgroep.cloud/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/politiek-economie/internationaal/azie/pakistan-neemt-sancties-tegen-india-om-kasjmircrisis/10152113.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>

    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Pakistan neemt sancties tegen India om Kasjmircrisis  | De Tijd</title>
    
        
        
            <meta name="description" content="Pakistan gaat de Indiase ambassadeur het land uit zetten en de handel met zijn buurland opschorten. Donderdag legde het ook de treinverbinding tussen India en Pakistan stil."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content=" Pakistan neemt sancties tegen India om Kasjmircrisis"/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:153918311&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1565257780000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Pakistan neemt sancties tegen India om Kasjmircrisis"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/politiek-economie/internationaal/azie/pakistan-neemt-sancties-tegen-india-om-kasjmircrisis/10152113.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=dc:153918311&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1565257780000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:153918311&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1565257780000"/>
        
        
        
    
    
        
        
            <meta name="og:description" content="Pakistan gaat de Indiase ambassadeur het land uit zetten en de handel met zijn buurland opschorten. Donderdag legde het ook de treinverbinding tussen India en Pakistan stil."/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2019-08-08T11:49:41+02:00"/>
<meta property="article:modified_time" content="2019-08-08T11:49:41+02:00"/>
<meta property="article:tag" content="Pakistan,India,Kasjmir"/>
<meta property="article:section" content="Politiek &amp; Economie"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "http://tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.9ffe8dd1df10cfb3ecb1c87c418f62ac.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "880276358666551";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHdc576e7308e8bc4538bcbd934651d612.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.ACSHASHf7c966ac3c9ce432b6be0b2549723681.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Mon Aug 05 10:29:32 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Belangrijk bericht
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/">              <span class="c-treenavlist-level1__link__icon icon-navnews"></span>             <span class="c-treenavlist-level1__link__text">Nieuws</span>           </a>                     <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a>              </li>             <li class="c-treenavlist-level2__item">                 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Markten</span>                          <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->                          </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille/">Portefeuille</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span>          </a>                    <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->        </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger">          <button class="btn c-sitenav-bar__iconslink" type="button">             <span class="sr-only">Belangrijke mededeling</span>             <span class="icon-warning-triangle" aria-hidden="true"></span>          </button>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be">             <span class="sr-only">PDF krant</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"> </span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/internationaal/azie/pakistan-neemt-sancties-tegen-india-om-kasjmircrisis/10152113.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:153918311&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565257780000 240w, https://images.tijd.be/view?iid=dc:153918311&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565257780000 640w, https://images.tijd.be/view?iid=dc:153918311&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565257780000 815w, https://images.tijd.be/view?iid=dc:153918311&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565257780000 1024w, https://images.tijd.be/view?iid=dc:153918311&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565257780000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Pakistan neemt sancties tegen India om Kasjmircrisis</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/internationaal/economie/china-verrast-met-sterkere-export/10152111.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:153777388&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565256419000 240w, https://images.tijd.be/view?iid=dc:153777388&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565256419000 640w, https://images.tijd.be/view?iid=dc:153777388&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565256419000 815w, https://images.tijd.be/view?iid=dc:153777388&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565256419000 1024w, https://images.tijd.be/view?iid=dc:153777388&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565256419000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">China verrast met sterkere export</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/cultuur/muziek/vlaamse-blueszanger-little-jimmy-ik-was-beter-dan-de-stones/10152109.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:153922907&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565257337000 240w, https://images.tijd.be/view?iid=dc:153922907&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565257337000 640w, https://images.tijd.be/view?iid=dc:153922907&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565257337000 815w, https://images.tijd.be/view?iid=dc:153922907&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565257337000 1024w, https://images.tijd.be/view?iid=dc:153922907&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565257337000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Vlaamse blueszanger Little Jimmy: &#39;Ik was beter dan de Stones&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/sabato/reizen/destination-next-een-verblijf-aan-het-water-please/10152104.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:153885427&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565254197000 240w, https://images.lecho.be/view?iid=dc:153885427&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565254197000 640w, https://images.lecho.be/view?iid=dc:153885427&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565254197000 815w, https://images.lecho.be/view?iid=dc:153885427&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565254197000 1024w, https://images.lecho.be/view?iid=dc:153885427&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565254197000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Destination next: een verblijf aan het water please!</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/sabato/wijn/thuis-was-ik-zowat-verplicht-grote-namen-uit-bordeaux-te-proeven/10152103.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:151681498&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565253815000 240w, https://images.lecho.be/view?iid=dc:151681498&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565253815000 640w, https://images.lecho.be/view?iid=dc:151681498&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565253815000 815w, https://images.lecho.be/view?iid=dc:151681498&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565253815000 1024w, https://images.lecho.be/view?iid=dc:151681498&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565253815000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">‘Thuis was ik zowat verplicht grote namen uit Bordeaux te proeven’</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/markten-live/nieuws/algemeen/brussel-de-buffer-van-kbc/10152101.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:64684121&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565252997000 240w, https://images.tijd.be/view?iid=dc:64684121&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565252997000 640w, https://images.tijd.be/view?iid=dc:64684121&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565252997000 815w, https://images.tijd.be/view?iid=dc:64684121&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565252997000 1024w, https://images.tijd.be/view?iid=dc:64684121&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565252997000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Brussel: de buffer van KBC</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/sabato/design/op-zoek-naar-inspiratie-voor-uw-interieur/10152099.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.lecho.be/view?iid=dc:145837888&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565257290000 240w, https://images.lecho.be/view?iid=dc:145837888&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565257290000 640w, https://images.lecho.be/view?iid=dc:145837888&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565257290000 815w, https://images.lecho.be/view?iid=dc:145837888&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565257290000 1024w, https://images.lecho.be/view?iid=dc:145837888&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565257290000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Op zoek naar inspiratie voor uw interieur?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossiers/grafiek-van-de-dag/nederlanders-gaan-steeds-later-met-pensioen/10152097.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:153477217&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565252406000 240w, https://images.tijd.be/view?iid=dc:153477217&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565252406000 640w, https://images.tijd.be/view?iid=dc:153477217&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565252406000 815w, https://images.tijd.be/view?iid=dc:153477217&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565252406000 1024w, https://images.tijd.be/view?iid=dc:153477217&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565252406000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Nederlanders gaan steeds later met pensioen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/auto/robots-sturen-waalse-fabriek-naar-tijdperk-e-auto/10152094.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:144854074&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565252487000 240w, https://images.tijd.be/view?iid=dc:144854074&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565252487000 640w, https://images.tijd.be/view?iid=dc:144854074&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565252487000 815w, https://images.tijd.be/view?iid=dc:144854074&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565252487000 1024w, https://images.tijd.be/view?iid=dc:144854074&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565252487000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Robots sturen Waalse fabriek naar tijdperk e-auto</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/logistiek/bpost-stijgt-fors-na-sterke-resultaten/10152089.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:135703626&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565250976000 240w, https://images.tijd.be/view?iid=dc:135703626&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565250976000 640w, https://images.tijd.be/view?iid=dc:135703626&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565250976000 815w, https://images.tijd.be/view?iid=dc:135703626&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565250976000 1024w, https://images.tijd.be/view?iid=dc:135703626&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565250976000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">Bpost stijgt fors na sterke resultaten</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/dossier/europareeks/strandtour-salvini-voedt-speculatie-over-vervroegde-verkiezingen/10151810.html" class="c-newstickerarticle__link gtm-newsticker-article-link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:153598206&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1565250223000 240w, https://images.tijd.be/view?iid=dc:153598206&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1565250223000 640w, https://images.tijd.be/view?iid=dc:153598206&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1565250223000 815w, https://images.tijd.be/view?iid=dc:153598206&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1565250223000 1024w, https://images.tijd.be/view?iid=dc:153598206&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1565250223000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title" itemprop="headline">&#39;Strandtour&#39; Salvini voedt speculatie over vervroegde verkiezingen</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie.html" itemprop="item">
                    <span itemprop="name">Politiek &amp; Economie</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/internationaal.html" itemprop="item">
                    <span itemprop="name">Internationaal</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/internationaal/azie.html" itemprop="item">
                    <span itemprop="name">Azië</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Pakistan neemt sancties tegen India om Kasjmircrisis</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2019-08-08 11:49" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">08 augustus 2019</span><span class="time">11:49</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10152113"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de deelmogelijkheden op sociale media</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10152113">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10152113">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10152113" data-text="Pakistan neemt sancties tegen India om Kasjmircrisis" data-use-handle="true" data-partner="false">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10152113" data-use-gift="true" data-subject="Pakistan neemt sancties tegen India om Kasjmircrisis">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:153918311&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1565257780000 240w, https://images.tijd.be/view?iid=dc:153918311&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1565257780000 640w, https://images.tijd.be/view?iid=dc:153918311&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1565257780000 815w, https://images.tijd.be/view?iid=dc:153918311&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1565257780000 1024w, https://images.tijd.be/view?iid=dc:153918311&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1565257780000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">De treinverbinding tussen India en Pakistan wordt stilgelegd. </span>
                <span class="source">&copy;AFP</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Pakistan gaat de Indiase ambassadeur het land uit zetten en de handel met zijn buurland opschorten. Donderdag legde het ook de treinverbinding tussen India en Pakistan stil.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>De maatregelen hebben alles te maken met de oplopende spanningen over de betwiste regio Kasjmir.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>India trok maandag de grondwettelijke autonomie van de deelstaat Jammu en Kasjmir in en sindsdien is de regio in lockdown. De centrale regering ontplooide er massaal veiligheidstroepen en sneed zondagavond de telefoon- en internetlijnen af. Verscheidene lokale politici werden opgepakt.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Gevolgen</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>De Pakistaanse premier, Imran Khan, waarschuwde dinsdag voor de ‘gevaarlijke gevolgen’ van de beslissing van de Indiase regering om haar greep op Kasjmir te versterken. De acties van India kunnen geweld in het gebied uitlokken, vreest Khan, en dat kan leiden tot conflicten tussen de twee kernmachten. Khan zei de maatregel aan de kaak te zullen stellen bij de Verenigde Naties. </p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Sinds de onafhankelijkheid van het vroegere Brits-Indië en de opsplitsing in India en Pakistan in 1947 strijden de twee landen om de heerschappij over Kasjmir. India heeft controle over het centrale en het zuidelijke deel, terwijl Pakistan het noordwestelijke deel bestuurt. Pakistan eist ook de staat Jammu en Kasjmir op.</p>

</div>

    

    

    <div class="o-articleinset-center"><div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    <!--React component: 'next-best-offer' renders here-->
</div></div>

    

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lees meer over
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="pakistan" href="https://www.tijd.be/search.html?q=pakistan" class="c-articlefooter__tagitem">
                Pakistan <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="india" href="https://www.tijd.be/search.html?q=india" class="c-articlefooter__tagitem">
                India <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="kasjmir" href="https://www.tijd.be/search.html?q=kasjmir" class="c-articlefooter__tagitem">
                Kasjmir <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-1853dc8d4aa22cf7da50040cf68f6b09" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="1853dc8d4aa22cf7da50040cf68f6b09" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['1853dc8d4aa22cf7da50040cf68f6b09'] = window['1853dc8d4aa22cf7da50040cf68f6b09'] || {};
    window['1853dc8d4aa22cf7da50040cf68f6b09'].ids = ['10152113','10152111','10151343','10150986','10150960','10150604','10150554','10150305','10148948','10147248','10147234','10146990','10146871','10146242','10145557','10145239','10144063','10143874','10143132','10142820','10142415','10141682','10141566','10141594','10141590','10141568','10140694','10139808','10139043','10138961','10138518','10138488','10138131','10137026','10137019','10137004','10135828','10135727','10135651','10135327','10134932','10134926','10133145','10132847','10132086','10130735','10130437','10128983','10128638','10125904','10125596','10125277','10125267','10124866','10124354','10123934','10123843','10123574','10123389','10122935','10121983','10121848','10121839','10121829','10121272','10120663','10119728','10119263','10119296','10119265','10118804','10118068','10118048','10118000','10117176','10117158','10115955','10115336','10112998','10111507','10110534','10110011','10108824','10104505','10104038','10104024','10102784','10102482','10102389','10101898','10101876','10101315','10101308','10100949','10100120','10097945','10095451','10091823','10091746','10090579','10089811'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a class="gtm-recent-news-article-link" href="/politiek-economie/internationaal/azie/pakistan-neemt-sancties-tegen-india-om-kasjmircrisis/10152113.html">
    <time>
        11:49
    </time>
    
    <span>Pakistan neemt sancties tegen India om Kasjmircrisis</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/politiek-economie/internationaal/economie/china-verrast-met-sterkere-export/10152111.html">
    <time>
        11:27
    </time>
    
    <span>China verrast met sterkere export</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/cultuur/muziek/vlaamse-blueszanger-little-jimmy-ik-was-beter-dan-de-stones/10152109.html">
    <time>
        11:21
    </time>
    
    <span>Vlaamse blueszanger Little Jimmy: &#39;Ik was beter dan de Stones&#39;</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/sabato/reizen/destination-next-een-verblijf-aan-het-water-please/10152104.html">
    <time>
        10:50
    </time>
    
    <span>Destination next: een verblijf aan het water please!</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/sabato/wijn/thuis-was-ik-zowat-verplicht-grote-namen-uit-bordeaux-te-proeven/10152103.html">
    <time>
        10:43
    </time>
    
    <span>‘Thuis was ik zowat verplicht grote namen uit Bordeaux te proeven’</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/markten-live/nieuws/algemeen/brussel-de-buffer-van-kbc/10152101.html">
    <time>
        10:27
    </time>
    
    <span>Brussel: de buffer van KBC</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/sabato/design/op-zoek-naar-inspiratie-voor-uw-interieur/10152099.html">
    <time>
        10:21
    </time>
    
    <span>Op zoek naar inspiratie voor uw interieur?</span>
</a></li>
            
                <li>
<a class="gtm-recent-news-article-link" href="/dossiers/grafiek-van-de-dag/nederlanders-gaan-steeds-later-met-pensioen/10152097.html">
    <time>
        10:20
    </time>
    
    <span>Nederlanders gaan steeds later met pensioen</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.tijd.be/meest-recent.html" class="btn btn-sm btn-block">
                    Lees meer recent nieuws
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/beurzen-boeken-stevige-remonte/10152045.html#713288">
                        <time>
                            11:55
                        </time>
                        
                        <span>Chef onderzoek Argenx weg</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/beurzen-boeken-stevige-remonte/10152045.html#713286">
                        <time>
                            11:42
                        </time>
                        
                        <span>Zwaait Mark Carney straks af met renteknip? </span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/beurzen-boeken-stevige-remonte/10152045.html#713285">
                        <time>
                            11:26
                        </time>
                        
                        <span>Coucke koopt opnieuw Fagron-aandelen bij</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/beurzen-boeken-stevige-remonte/10152045.html#713281">
                        <time>
                            11:07
                        </time>
                        
                        <span>SBM Offshore uitblinker in Amsterdam</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/beurzen-boeken-stevige-remonte/10152045.html#713280">
                        <time>
                            10:56
                        </time>
                        
                        <span>AB InBev krijgt er honderden bieren bij</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/beurzen-boeken-stevige-remonte/10152045.html#713279">
                        <time>
                            10:48
                        </time>
                        
                        <span>Adidas hijgt even uit</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/beurzen-boeken-stevige-remonte/10152045.html#713278">
                        <time>
                            10:31
                        </time>
                        
                        <span>Het overzicht van de Brusselse beursdag ...</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/beurzen-boeken-stevige-remonte/10152045.html#713275">
                        <time>
                            10:04
                        </time>
                        
                        <span>KBC-CEO tempert verwachtingen over rente-inkomsten</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
        </div>
    </div>
</div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
            <div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div>
            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Tijd Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>

        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                        <div class="c-adh-partnercontent__blockwrapper">
                            <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Pakistan neemt sancties tegen India om Kasjmircrisis" data-asset-type="article" data-asset-id="10152113">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10152113" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div>                <div                   class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios">                         <span class="icon-appleappstore" />                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/android">                         <span class="icon-googleplaystore" />                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li>             <a href="https://help.tijd.be/">Help </a>          </li>          <li>             <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a>          </li>          <li>             <a href="https://www.tijd.be/service/privacy">Privacy</a>          </li>          <li>             <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a>          </li>          <li>             <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies bewerken</a>          </li>          <li>             <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a>          </li>          <li>             <a href="http://www.trustmedia.be/">Adverteren </a>          </li>          <li>             <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a>          </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank">                <span aria-hidden="true" class="icon-facebook" />                <span class="sm-sr-only">Facebook</span>             </a>             <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank">                <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank">                <span aria-hidden="true" class="icon-rss" />                <span class="sm-sr-only">RSS</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank">                <span aria-hidden="true" class="icon-linkedin" />                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank">                <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>             <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank">                <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a>             <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank">                <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a>             <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank">                <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank">                <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Pakistan neemt sancties tegen India om Kasjmircrisis" data-article-id="10152113" data-asset-preview="https://images.tijd.be/view?iid=dc:153918311&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1565257780000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.ACSHASH1275f313fbb79fc6f721a82141d5c003.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    </body>
</html>
