<!DOCTYPE html>
<html lang="nl">
    <head>
    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/tijd/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/tijd/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/tijd/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc/designs/tijd/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc/designs/tijd/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc/designs/tijd/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc/designs/tijd/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/11/37/86/10113786","pageName":"tijd/mme-articles/10/11/37/86/10113786","pagePath":"/content/tijd/nl/mme-articles/10/11/37/86/10113786","language":"nl","name":"10113786","pageKey":{"cimKey":"News","biKey":"/news/polit/inter/latij/articl"}},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10113786","pageSiteType":"mediafin","navigationTitle":"Venezolaanse oppositieleider Guaidó is niet langer onschendbaar","original_jcr_title":"Venezolaanse oppositieleider Guaidó is niet langer onschendbaar","name":"10113786","original_path_md5":"1125b997665d0c3dca1d4592d61d062b","original_path":"/content/tijd/nl/mme-articles/10/11/37/86/10113786","pageDepth":9}},"environment":{"runModes":["prd","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/politiek-economie/internationaal/detail","attributes":{"accessType":"subscriber","articleId":"10113786","dossier":"N/A","subnode":"latijns-amerika"}}};
    </script>

    

    <link rel="canonical" href="https://www.tijd.be/politiek-economie/internationaal/latijns-amerika/venezolaanse-oppositieleider-guaido-is-niet-langer-onschendbaar/10113786.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>

    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Venezolaanse oppositieleider Guaidó is niet langer onschendbaar | De Tijd</title>
    
    <meta name="description" content="De beslissing van de regeringsgetrouwe Grondwetgevende Vergadering lijkt een opgestoken vinger naar de Verenigde Staten."/>
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    <meta name="twitter:title" content="Venezolaanse oppositieleider Guaidó is niet langer onschendbaar"/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=dc:144498810&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1554274489000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Venezolaanse oppositieleider Guaidó is niet langer onschendbaar"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/politiek-economie/internationaal/latijns-amerika/venezolaanse-oppositieleider-guaido-is-niet-langer-onschendbaar/10113786.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=dc:144498810&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1554274489000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=dc:144498810&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1554274489000"/>
        
        
        
    
    
    <meta property="og:description" content="De beslissing van de regeringsgetrouwe Grondwetgevende Vergadering lijkt een opgestoken vinger naar de Verenigde Staten."/>
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2019-04-03T08:54:52+02:00"/>
<meta property="article:modified_time" content="2019-04-03T08:54:25+02:00"/>
<meta property="article:tag" content="Venezuela,Nicolás maduro,Juan Guaidó"/>
<meta property="article:section" content="Politiek &amp; Economie"/>

    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "http://tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.5ea41df78a3d2de3c7f86b1801945997.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "880276358666551";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/abonnement?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
    var swanestRoboScriptUrl = "https://sw-plugins.ci.swanest.com/swanest.js";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
    








    
    



    
<link rel="stylesheet" href="/etc/designs/tijd/clientlibs/headlibs.min.6b8e740a731f5a4ea6305856ff21bfbf.css" type="text/css">
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/headlibs.min.2268046ae2a73bae53c33f970b04d708.js"></script>







<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>
    <body class="has-stickyleaderboard has-newsticker ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            <div id="react-cookie-bar" data-id="react-cookie-bar" data-type="react">
    <!-- Cookiebar renders here -->
</div>
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter " data-last-modified="Wed Mar 13 14:52:07 UTC 2019">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                Belangrijk bericht
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                <div class="c-incidentmessage__message">
                    <div class="c-incidentmessage__messagetitle">
                        Werkzaamheden aan de site
                    </div>
                    <div class="c-incidentmessage__messagecontent">
                        We werken momenteel aan enkele verbeteringen op Tijd.be. Hierdoor kan u tijdelijk wel problemen ondervinden, bv. bij het inloggen op uw portefeuille. Alvast onze excuses.
                    </div>
                </div>
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    
<ul class="c-treenavlist-level1">       
<li class="c-treenavlist-level1__item">         
 <a class="c-treenavlist-level1__link" href="https://www.tijd.be/">             
 <span class="c-treenavlist-level1__link__icon icon-navnews"></span>            
 <span class="c-treenavlist-level1__link__text">Nieuws</span>          
 </a>          
 <ul class="c-treenavlist-level2">             
 <li class="c-treenavlist-level2__item">                
 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/">Home</a>             
 </li>             
 <li class="c-treenavlist-level2__item">                
 <a class="c-treenavlist-level2__link" href="https://www.tijd.be/meest-recent.html">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/ondernemen.html">Ondernemen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/opinie.html">Opinie</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/cultuur.html">Cultuur</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/sabato/">Sabato</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/markten-live/overzicht.html">             <span class="c-treenavlist-level1__link__icon icon-navmarket"></span>             <span class="c-treenavlist-level1__link__text">Markten</span>             <span data-id="react-live-badge" data-type="react">                <!-- Live badge renders here -->             </span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/koersenbord">Koersenbord</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/markten-live/rente.html">Rente</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/mijn-diensten/portefeuille/">Portefeuille</a>             </li>             <li class="c-treenavlist-level2__item is-active">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/investment-assistant.html">Investment Assistant</a>             </li>          </ul>       </li>       <li class="c-treenavlist-level1__item">          <a class="c-treenavlist-level1__link" href="https://www.tijd.be/netto/">             <span class="c-treenavlist-level1__link__icon icon-navnetto"></span>             <span class="c-treenavlist-level1__link__text">Netto</span>          </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/">Meest recent</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/erfenis.html">Erfenis</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/lenen.html">Lenen</a>             </li>             <li class="c-treenavlist-level2__item">                <a class="c-treenavlist-level2__link" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a>             </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react">       <!--Nav buttons render here-->    </div>    <div class="c-sitenav-bar__iconslist">       <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger">          <button class="btn c-sitenav-bar__iconslink" type="button">             <span class="sr-only">Belangrijke mededeling</span>             <span class="icon-warning-triangle" aria-hidden="true"></span>          </button>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="http://krant.tijd.be">             <span class="sr-only">PDF krant</span>             <span aria-hidden="true" class="icon-pdfkrant"></span>          </a>       </div>       <div class="c-sitenav-bar__iconslistitem">          <a class="btn c-sitenav-bar__iconslink" href="https://www.tijd.be/help/">             <span class="sr-only">FAQ</span>             <span aria-hidden="true" class="icon-faq"> </span>          </a>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger">       <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#">          <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a>    </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist" itemscope itemtype="http://schema.org/ItemList">
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/internationaal/latijns-amerika/venezolaanse-oppositieleider-guaido-is-niet-langer-onschendbaar/10113786.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:144498810&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554274489000 240w, https://images.tijd.be/view?iid=dc:144498810&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554274489000 640w, https://images.tijd.be/view?iid=dc:144498810&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554274489000 815w, https://images.tijd.be/view?iid=dc:144498810&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554274489000 1024w, https://images.tijd.be/view?iid=dc:144498810&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554274489000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Venezolaanse oppositieleider Guaidó is niet langer onschendbaar</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/opinie/column/probeer-je-digitale-teams-niet-te-saboteren/10113785.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:132011114&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554274481000 240w, https://images.tijd.be/view?iid=dc:132011114&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554274481000 640w, https://images.tijd.be/view?iid=dc:132011114&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554274481000 815w, https://images.tijd.be/view?iid=dc:132011114&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554274481000 1024w, https://images.tijd.be/view?iid=dc:132011114&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554274481000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">&#39;Probeer je digitale teams niet te saboteren&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/auto/ex-topman-renault-belooft-de-waarheid-te-vertellen/10113779.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:143187139&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554271715000 240w, https://images.tijd.be/view?iid=dc:143187139&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554271715000 640w, https://images.tijd.be/view?iid=dc:143187139&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554271715000 815w, https://images.tijd.be/view?iid=dc:143187139&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554271715000 1024w, https://images.tijd.be/view?iid=dc:143187139&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554271715000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Ex-topman Renault belooft &#39;de waarheid&#39; te vertellen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/federaal/schadevergoeding-van-2-5-miljoen-euro-door-foute-handtekening-rechter/10113776.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:123920258&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554270685000 240w, https://images.tijd.be/view?iid=dc:123920258&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554270685000 640w, https://images.tijd.be/view?iid=dc:123920258&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554270685000 815w, https://images.tijd.be/view?iid=dc:123920258&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554270685000 1024w, https://images.tijd.be/view?iid=dc:123920258&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554270685000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Schadevergoeding van 2,5 miljoen euro door foute handtekening rechter</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/federaal/flitsmarathon-gestart-om-6-uur-vanochtend/10113775.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:43231705&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554270195000 240w, https://images.tijd.be/view?iid=dc:43231705&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554270195000 640w, https://images.tijd.be/view?iid=dc:43231705&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554270195000 815w, https://images.tijd.be/view?iid=dc:43231705&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554270195000 1024w, https://images.tijd.be/view?iid=dc:43231705&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554270195000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Flitsmarathon gestart om 6 uur vanochtend</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/transport/veel-mist-rond-nieuw-vlaams-bussysteem-zal-de-westhoek-nu-vol-ubers-rijden/10113774.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:139236033&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554269858000 240w, https://images.tijd.be/view?iid=dc:139236033&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554269858000 640w, https://images.tijd.be/view?iid=dc:139236033&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554269858000 815w, https://images.tijd.be/view?iid=dc:139236033&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554269858000 1024w, https://images.tijd.be/view?iid=dc:139236033&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554269858000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Veel mist rond nieuw Vlaams bussysteem: &#39;Zal de Westhoek nu vol Ubers rijden?&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/financiele-diensten-verzekeringen/looneisen-dexia-voorzitter-stuiten-op-belgisch-verzet/10113773.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:48274939&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554269640000 240w, https://images.tijd.be/view?iid=dc:48274939&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554269640000 640w, https://images.tijd.be/view?iid=dc:48274939&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554269640000 815w, https://images.tijd.be/view?iid=dc:48274939&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554269640000 1024w, https://images.tijd.be/view?iid=dc:48274939&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554269640000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Looneisen Dexia-voorzitter stuiten op Belgisch verzet</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/financiele-diensten-verzekeringen/fiscus-claimt-16-miljoen-euro-na-panama-papers/10113600.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:144694047&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554274902000 240w, https://images.tijd.be/view?iid=dc:144694047&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554274902000 640w, https://images.tijd.be/view?iid=dc:144694047&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554274902000 815w, https://images.tijd.be/view?iid=dc:144694047&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554274902000 1024w, https://images.tijd.be/view?iid=dc:144694047&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554274902000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Fiscus claimt 16 miljoen euro na Panama Papers</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/ondernemen/voeding-drank/frietkoning-stapt-in-landbouwmachinemaker-dewulf-het-is-hem-om-de-data-te-doen/10113398.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:139784435&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554269232000 240w, https://images.tijd.be/view?iid=dc:139784435&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554269232000 640w, https://images.tijd.be/view?iid=dc:139784435&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554269232000 815w, https://images.tijd.be/view?iid=dc:139784435&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554269232000 1024w, https://images.tijd.be/view?iid=dc:139784435&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554269232000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">Frietkoning stapt in landbouwmachinemaker Dewulf: &#39;Het is hem om de data te doen&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/politiek-economie/belgie/vlaanderen/waarom-schiet-iedereen-op-het-katholiek-onderwijs/10113409.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:144238641&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554269150000 240w, https://images.tijd.be/view?iid=dc:144238641&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554269150000 640w, https://images.tijd.be/view?iid=dc:144238641&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554269150000 815w, https://images.tijd.be/view?iid=dc:144238641&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554269150000 1024w, https://images.tijd.be/view?iid=dc:144238641&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554269150000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up" itemprop="keywords">
                
            </div>
            <div class="c-newstickerarticle__title" itemprop="headline">Waarom schiet iedereen op het katholiek onderwijs?</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><div class="article base page"><div class="c-newstickerarticle " itemscope itemtype="http://schema.org/NewsArticle">
    <a href="/netto/erfenis/5-redenen-om-uw-huwelijkscontract-op-latere-leeftijd-te-wijzigen/10112506.html" class="c-newstickerarticle__link" itemprop="url">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=dc:144421860&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1554268421000 240w, https://images.tijd.be/view?iid=dc:144421860&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1554268421000 640w, https://images.tijd.be/view?iid=dc:144421860&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1554268421000 815w, https://images.tijd.be/view?iid=dc:144421860&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1554268421000 1024w, https://images.tijd.be/view?iid=dc:144421860&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1554268421000 1280w" itemprop="image"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title" itemprop="headline">5 redenen om uw huwelijkscontract op latere leeftijd te wijzigen</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>

<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie.html" itemprop="item">
                    <span itemprop="name">Politiek &amp; Economie</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/internationaal.html" itemprop="item">
                    <span itemprop="name">Internationaal</span>
                    
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/internationaal/latijns-amerika.html" itemprop="item">
                    <span itemprop="name">Latijns-Amerika</span>
                    
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope="" itemtype="http://schema.org/NewsArticle">
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Venezolaanse oppositieleider Guaidó is niet langer onschendbaar</h1>

        

        <div class="c-articlehead__detail">
            <div class="c-articlehead__detail__publishdate">
                
                <time datetime="2019-04-03 08:54" pubdate="pubdate" itemprop="datePublished">
                    <span class="date">03 april 2019</span><span class="time">08:54</span>
                </time>
            </div>

            <div class="c-articlehead__detail__share">
                <div class="c-socialshare">
    <div class="btngroup-inline">
        <div data-type="react" data-id="react-bookmark-article" data-article-id="10113786"><!-- bookmark icon renders here --></div>
    </div>
    <div class="btngroup-inline c-socialshare__trigger js-socialsharetrigger">
        <button class="btn btn-link-neutral-3" type="button"><span class="sr-only">Toon de deelmogelijkheden op sociale media</span><span aria-hidden="true" class="icon-generalshare"></span></button>
    </div>
    <div class="btngroup-inline c-socialshare__menu">
        <div data-id="react-bttn-facebookShareUrl" data-type="react" data-article-id="10113786">
            <!-- facebook 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-linkedInShareUrl" data-type="react" data-article-id="10113786">
            <!-- linkedin 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-twitterShareUrl" data-type="react" data-article-id="10113786" data-text="Venezolaanse oppositieleider Guaidó is niet langer onschendbaar" data-use-handle="true">
            <!-- twitter 'share url' icon renders here -->
        </div>
        <div data-id="react-bttn-mailShareUrl" data-type="react" data-article-id="10113786" data-use-gift="true" data-subject="Venezolaanse oppositieleider Guaidó is niet langer onschendbaar">
            <!-- mail 'share url' icon renders here -->
        </div>
    </div>
</div>

            </div>
        </div>
    </header>

    <div class="c-articlehead__mediaobject">
        
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=dc:144498810&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1554274489000 240w, https://images.tijd.be/view?iid=dc:144498810&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1554274489000 640w, https://images.tijd.be/view?iid=dc:144498810&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1554274489000 815w, https://images.tijd.be/view?iid=dc:144498810&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1554274489000 1024w, https://images.tijd.be/view?iid=dc:144498810&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1554274489000 1280w" itemprop="contentUrl"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">De Venezolaanse oppositieleider Juan Guaidó. </span>
                <span class="source">&copy;REUTERS</span>
            </figcaption>
        </figure>
    </div>

    </div>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-left">
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>De beslissing van de regeringsgetrouwe Grondwetgevende Vergadering lijkt een opgestoken vinger naar de Verenigde Staten.</p>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>De Grondwetgevende Vergadering in Venezuela, die de regering trouw is, heeft dinsdag de parlementaire onschendbaarheid van de zelfverklaarde interim-president Juan Guaidó opgeheven. Dat zegt de voorzitter van de assemblee Diosdado Cabello dinsdag in Caracas. Guaidó wordt beschuldigd van aanzetten tot geweld, liegen over zijn financiën en <a href="https://www.tijd.be/politiek-economie/internationaal-latijns-amerika/Zelfverklaard-interim-leider-Guaido-weer-in-Venezuela/10104049">het aan zijn laars lappen van een uitreisverbod</a>.&nbsp;</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p> De oppositieleider kan nu gearresteerd worden. Het is niet de eerste keer dat de autoriteiten hem viseren: er lopen al twee onderzoeken tegen Guaidó en hij mag vijftien jaar geen politiek mandaat meer opnemen.</p>

</div>

    

    

    

    <div class="ac_paragraph">
    <h2>Bittere machtsstrijd</h2>
</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Guaidó levert al meer dan twee maanden een bittere machtsstrijd met de omstreden president Nicolás Maduro. Op 23 januari riep hij zichzelf uit als overgangspresident en trok hij de legitimiteit van Maduro in twijfel. Als voorzitter van het Venezolaanse parlement, dat gecontroleerd wordt door de oppositie, eiste Guaidó het aftreden van Maduro, het aantreden van een overgangsregeling en het uitroepen van vrije verkiezingen.</p>

</div>

    

    

    <div class="o-articleinset-center"><div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    <!--React component: 'next-best-offer' renders here-->
</div></div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p>De demarche van het regime lijkt een opgestoken vinger naar de Verenigde Staten, die al meermaals met zware consequenties dreigden als Guaidó opgepakt wordt of hem iets overkomt.</p>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <div></div>

</div>

    

    

    

    <div class="ac_paragraph">

    
    <p>Meerdere landen, waaronder de VS, hebben Guaidó als rechtmatige interim-president erkend. Rusland, China en Cuba steunen Maduro. Ook het machtige Venezolaanse leger blijft achter Maduro staan.&nbsp;</p>

</div>

    

    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            Lees meer
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/politiek-economie/internationaal/latijns-amerika/zelfverklaard-interim-leider-guaido-weer-in-venezuela/10104049.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Zelfverklaard interim-leider Guaidó weer in Venezuela
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/internationaal/latijns-amerika/guaido-wacht-onzeker-lot-bij-terugkeer-naar-venezuela/10103928.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Guaidó wacht onzeker lot bij terugkeer naar Venezuela
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/internationaal/latijns-amerika/venezuela-pion-in-geopolitiek-schaakspel/10093929.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Venezuela, pion in geopolitiek schaakspel
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/internationaal/latijns-amerika/venezolaanse-parlementsvoorzitter-roept-zichzelf-uit-tot-president/10090349.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Venezolaanse parlementsvoorzitter roept zichzelf uit tot president
                </a>
            </li>
        </ul>
    </div>
</div>

    

    

    

    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        <div class="c-articlefooter__authors">
            <div class="c-articlefooter__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <div class="c-articlefooter__author__name">
                    
                        <a href="https://www.tijd.be/auteur/Floor-Eelbode.1665" rel="author">
                            <span itemprop="name">Floor Eelbode</span></a>
                    
                    
                </div>
                
            </div>
        </div>
        <div class="c-articlefooter__sourceorg" itemprop="author" itemscope itemtype="https://schema.org/Organization">
            Bron:
            <span itemprop="name">Belga</span>
        </div>
    </div>
    <div class="c-articlefooter__tagwrapper">
        <div class="c-articlefooter__tagtitle">
            Lees meer over
        </div>
        <div class="c-articlefooter__taglist">

            <a data-attribute-tag="venezuela" href="https://www.tijd.be/search.html?q=venezuela" class="c-articlefooter__tagitem">
                Venezuela <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="nicolás maduro" href="https://www.tijd.be/search.html?q=nicolás+maduro" class="c-articlefooter__tagitem">
                Nicolás maduro <span class="icon-chevron-right"></span>
            </a>
            
        

            <a data-attribute-tag="juan guaidó" href="https://www.tijd.be/search.html?q=juan+guaidó" class="c-articlefooter__tagitem">
                Juan Guaidó <span class="icon-chevron-right"></span>
            </a>
            
        </div>
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
    </div>
    

<div class="o-artdetailreadmore">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <div class="o-sectionreadmore-aclist">
            <ul class="c-sectionreadmore__list list-unstyled c-articleteaserlist-elegant" id="feed-17f8377e23b7a86ff0ff16cab82e20ba" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="3" data-context="article">
                <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
                
                
            </ul>
            
            
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-identifier="17f8377e23b7a86ff0ff16cab82e20ba" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['17f8377e23b7a86ff0ff16cab82e20ba'] = window['17f8377e23b7a86ff0ff16cab82e20ba'] || {};
    window['17f8377e23b7a86ff0ff16cab82e20ba'].ids = ['10113786','10112937','10109700','10109686','10109555','10107260','10106865','10106418','10105951','10105935','10104796','10104049','10103928','10103870','10101496','10101303','10100741','10100309','10094004','10093933','10093960','10093929','10092533','10092062','10092036','10090980','10090782','10090349','10090289','10089815','10089205','10087316','10086273','10085846','10083364','10077807','10074791','10067177','10065673','10065147','10064827','10064146','10064128','10064017','10064015','10064003','10058878','10056712','10056754','10056706','10052823','10050649','10047774','10047202','10045988','10045527','10042880','10042113','10041130','10038655','10037375','10037371','10036256','10030288','10029571','10027500','10027479','10026157','10024019','10022992','10020043','10017943','10016044','10015680','10013879','10013855','10013570','10011114','10008924','10004503','10003782','10003425','10003014','10002909','9999895','9999562','9999044','9991279','9991009','9990999','9984892','9984282','9983927','9983723','9975430','9970534','9969596','9966277','9966251','9965385','9959223'];
</script>

        </div>
        <div class="o-sectionreadmore-rightpane">
            <div class="margBtm-32"><div class="c-recentnews js-simpletabs-container">
    <div class="c-recentnews__tabswrapper">
        
        
        <div class="c-recentnews__tabs" aria-label="tabs">
            <a href="#recent-news-tab1" class="js-simpletabs-triggeritem is-active">
                <span>Recent nieuws</span>
            </a>
            <a href="#recent-news-tab2" class="js-simpletabs-triggeritem ">
                <span>Markten</span>
                <span data-type="react" data-id="react-live-badge"><!-- Live badge renders here --></span>
            </a>
        </div>
    </div>
    <div class="c-recentnews__content">
        <div id="recent-news-tab1" class="c-recentnews__page js-simpletabs-contentitem is-active" aria-hidden="true">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
<a href="/politiek-economie/internationaal/latijns-amerika/venezolaanse-oppositieleider-guaido-is-niet-langer-onschendbaar/10113786.html">
    <time>
        08:54
    </time>
    
    <span>Venezolaanse oppositieleider Guaidó is niet langer onschendbaar</span>
</a></li>
            
                <li>
<a href="/opinie/column/probeer-je-digitale-teams-niet-te-saboteren/10113785.html">
    <time>
        08:53
    </time>
    
    <span>&#39;Probeer je digitale teams niet te saboteren&#39;</span>
</a></li>
            
                <li>
<a href="/ondernemen/auto/ex-topman-renault-belooft-de-waarheid-te-vertellen/10113779.html">
    <time>
        08:08
    </time>
    
    <span>Ex-topman Renault belooft &#39;de waarheid&#39; te vertellen</span>
</a></li>
            
                <li>
<a href="/politiek-economie/belgie/federaal/schadevergoeding-van-2-5-miljoen-euro-door-foute-handtekening-rechter/10113776.html">
    <time>
        07:51
    </time>
    
    <span>Schadevergoeding van 2,5 miljoen euro door foute handtekening rechter</span>
</a></li>
            
                <li>
<a href="/politiek-economie/belgie/federaal/flitsmarathon-gestart-om-6-uur-vanochtend/10113775.html">
    <time>
        07:43
    </time>
    
    <span>Flitsmarathon gestart om 6 uur vanochtend</span>
</a></li>
            
                <li>
<a href="/ondernemen/transport/veel-mist-rond-nieuw-vlaams-bussysteem-zal-de-westhoek-nu-vol-ubers-rijden/10113774.html">
    <time>
        07:37
    </time>
    
    <span>Veel mist rond nieuw Vlaams bussysteem: &#39;Zal de Westhoek nu vol Ubers rijden?&#39;</span>
</a></li>
            
                <li>
<a href="/ondernemen/financiele-diensten-verzekeringen/looneisen-dexia-voorzitter-stuiten-op-belgisch-verzet/10113773.html">
    <time>
        07:33
    </time>
    
    <span>Looneisen Dexia-voorzitter stuiten op Belgisch verzet</span>
</a></li>
            
                <li>
<a href="/ondernemen/financiele-diensten-verzekeringen/fiscus-claimt-16-miljoen-euro-na-panama-papers/10113600.html">
    <time>
        07:29
    </time>
    
    <span>Fiscus claimt 16 miljoen euro na Panama Papers</span>
</a></li>
            </ul>
            <div class="c-recentnews__footer">
                <a href="https://www.tijd.be/meest-recent.html" class="btn btn-sm btn-block">
                    Lees meer recent nieuws
                </a>
            </div>
        </div>
        <div id="recent-news-tab2" class="c-recentnews__page js-simpletabs-contentitem " aria-hidden="false">
            <ul class="list-unstyled c-recentnews__newslist">
                <li>
                    <a href="/markten-live/live-blog/china-en-vs-dichter-bij-definitieve-handelsdeal/10113771.html#696593">
                        <time>
                            09:01
                        </time>
                        
                        <span>Nedap ziet groei vertragen</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/china-en-vs-dichter-bij-definitieve-handelsdeal/10113771.html#696592">
                        <time>
                            08:48
                        </time>
                        
                        <span>Brits pond verstevigt</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/china-en-vs-dichter-bij-definitieve-handelsdeal/10113771.html#696591">
                        <time>
                            08:42
                        </time>
                        
                        <span>Care Property investeert in Waals-Brabant</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/china-en-vs-dichter-bij-definitieve-handelsdeal/10113771.html#696589">
                        <time>
                            08:23
                        </time>
                        
                        <span>Europese futures: groen!</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/china-en-vs-dichter-bij-definitieve-handelsdeal/10113771.html#696587">
                        <time>
                            08:19
                        </time>
                        
                        <span>Solvay betaalt eeuwigdurende obligatie terug</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/china-en-vs-dichter-bij-definitieve-handelsdeal/10113771.html#696585">
                        <time>
                            08:05
                        </time>
                        
                        <span>Cijfers over Chinese dienstensector beter dan verwacht</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/china-en-vs-dichter-bij-definitieve-handelsdeal/10113771.html#696584">
                        <time>
                            08:01
                        </time>
                        
                        <span>Qrf heeft een nieuwe financieel directeur</span>
                    </a>
                </li>
            
                <li>
                    <a href="/markten-live/live-blog/china-en-vs-dichter-bij-definitieve-handelsdeal/10113771.html#696581">
                        <time>
                            07:41
                        </time>
                        
                        <span>Handelsgesprekken VS-China: &#39;Belangrijkste problemen opgelost&#39;</span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div></div>
        </div>
    </div>
</div>
    <div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title hidden-xs">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
            <div data-type="react" data-id="react-shareholder">
    <!--Shareholder block renders here-->
</div>
<div data-type="react" data-id="react-annualreport">
    <!--Annual report renders here-->
</div>

<div data-type="react" data-id="react-belegger">
    <!--Belegger list renders here-->
</div>
            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
            <div data-id="react-robo-analysis" data-type="react" id="react-robo-analysis">
    <!-- Swanest robo analysis plugin here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">Tijd Connect</h2>
                    <span class="lines"></span>
                </div>
            </div>
        </section>

        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partnercontent c-adh-partnercontent--dp">
                        <div class="c-adh-partnercontent__blockwrapper">
                            <div class="c-adh-partnercontent__blockwrappertitle">Partner content
                            </div>
                            <div id="adhese_tijdpartner">
    <div class="m-partnercontentlist__category"></div>
</div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>
<div class="o-articlenavcontainer">
    <div class="c-articlenav">
        <div class="c-articlenav__readingincidator">
            <div class="c-articlenav__readingincidator__line" style="width: 0%"></div>
        </div>
        <div data-type="react" data-id="react-reading-indicator" data-title="Venezolaanse oppositieleider Guaidó is niet langer onschendbaar" data-asset-type="article" data-asset-id="10113786">
            <!--Reading indicator renders here-->
        </div>
    </div>
</div>
<div data-type="react" data-id="react-comments-overlay" data-asset-id="10113786" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols">    <section class="o-hpgrid__section">       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Met onze nieuwsbrieven in een oogopslag mee</div>                <div class="c-mobileAppcta__text">Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div>                <div                   class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Uw portefeuille nu nog slimmer</div>                <div class="c-mobileAppcta__text">Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div>                <div class="c-mobileAppcta__buttonwrapper">                   <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a>                </div>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div>             </div>          </div>       </div>       <div class="o-hpgrid__block js-mobileAppctacontainer">          <div class="c-mobileAppcta">             <div class="c-mobileAppcta__inner">                <div class="c-mobileAppcta__title">Lees De Tijd op uw smartphone of tablet</div>                <div class="c-mobileAppcta__text" style="min-height: 0">Download onze gratis app</div>                <ul class="c-mobileAppcta__list list-unstyled">                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios">                         <span class="icon-appleappstore" />                         <span class="text">Apple App Store</span>                      </a>                   </li>                   <li>                      <a class="c-mobileAppcta__link" href="https://www.tijd.be/android">                         <span class="icon-googleplaystore" />                         <span class="text">Google Play Store</span>                      </a>                   </li>                </ul>                <div class="c-mobileAppcta__image">                   <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height:205px"/> </div>             </div>          </div>       </div>    </section> </div> <div class="container-spaced">    <div class="c-sitefooter__footerlinks text-center">       <ul class="js-mobileFooterlinks list-inline">          <li>             <a href="https://help.tijd.be/">Help </a>          </li>          <li>             <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a>          </li>          <li>             <a href="https://www.tijd.be/service/privacy">Privacy</a>          </li>          <li>             <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a>          </li>          <li>             <a href="javascript:;" onclick="window.dispatchEvent(new Event('SHOW_COOKIE_CONSENT'))">Cookies bewerken</a>          </li>          <li>             <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a>          </li>          <li>             <a href="http://www.trustmedia.be/">Adverteren </a>          </li>          <li>             <a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a>          </li>       </ul>    </div> </div> <div class="c-sitefooter__sub">    <div class="container-spaced">       <div class="c-sitefooter__subsplit">          <div class="btngroup-inline">             <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank">                <span aria-hidden="true" class="icon-facebook" />                <span class="sm-sr-only">Facebook</span>             </a>             <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank">                <span aria-hidden="true" class="icon-twitter" />                <span class="sm-sr-only">Twitter</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank">                <span aria-hidden="true" class="icon-rss" />                <span class="sm-sr-only">RSS</span>             </a>             <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/4837617" target="_blank">                <span aria-hidden="true" class="icon-linkedin" />                <span class="sm-sr-only">Linkedin</span>             </a>          </div>          <div class="c-sitefooter__logos">             <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank">                <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a>             <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank">                <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a>             <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank">                <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a>             <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank">                <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a>             <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank">                <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a>          </div>       </div>    </div> </div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Venezolaanse oppositieleider Guaidó is niet langer onschendbaar" data-article-id="10113786" data-asset-preview="https://images.tijd.be/view?iid=dc:144498810&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1554274489000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        

    
<script type="text/javascript" src="/etc/designs/tijd/clientlibs/bodylibs.min.f401f456260b88c42b4792d16e36d291.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
    </body>
</html>
