<!DOCTYPE html>
<html lang="nl">
    <head>

    <script type="text/javascript">
    if(navigator.userAgent.indexOf("apptijdlecho") == -1) {
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("97973d83-06d0-433f-8713-c4b550aa96e2");
    }
</script>


    <meta charset="utf-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="format-detection" content="telephone=no"/>

    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon-16x16.png"/>
    <link rel="manifest" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/manifest.json"/>
    <link rel="mask-icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/safari-pinned-tab.svg" color="#0e2a4c"/>
    <link rel="shortcut icon" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/favicon.ico"/>
    <meta name="msapplication-config" content="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs/resources/favicon/browserconfig.xml"/>
    <meta name="theme-color" content="#0e2a4c"/>

    <script type="application/javascript">
        var currentDesignId = "tijd";
    </script>

    
    <script type="application/javascript">
        var digitalData = {"page":{"pageInfo":{"pageID":"tijd/nl/mme-articles/10/28/69/81/10286981","pageName":"tijd/mme-articles/10/28/69/81/10286981","pagePath":"/content/tijd/nl/mme-articles/10/28/69/81/10286981","language":"nl","name":"10286981","pageKey":{"cimKey":"News","biKey":"/news/polit/inter/midde/articl"},"agency":"tijd","section":"Politiek \u0026 Economie","node":"Internationaal","subNode":"Midden-Oosten","publishedDate":"2021-02-24T21:42:12+01:00","creationDate":"2021-02-24T21:42:12+01:00","feedTag":"tijd/politiek-economie/internationaal/midden-oosten","source":"De Tijd"},"category":{"primaryCategory":"article"},"attributes":{"site":"tijd","orginal_name":"10286981","pageSiteType":"mediafin","navigationTitle":"Duitse rechter veroordeelt Syrische ex-agent voor foltering","original_jcr_title":"Duitse rechter veroordeelt Syrische ex-agent voor foltering","name":"10286981","original_path_md5":"0a897b4c4a65eee662bfd88c99e81346","original_path":"/content/tijd/nl/mme-articles/10/28/69/81/10286981","pageDepth":9,"assetType":1}},"environment":{"runModes":["prd","s7connect","crx3","nosamplecontent","publish","crx3tar"],"serverType":"frontend","instanceType":"publish","environment":"prd"},"dfp":{"dfpId":"7594","adUnit":"tijd/tijd.web/politiek-economie/internationaal/detail","attributes":{"accessType":"subscriber","pageType":"news","articleId":"10286981","dossier":"N/A","subnode":"midden-oosten"}}};
    </script>
    
    
    <script src="https://trjs.mediafin.be/loader/trmfn-loader.js" type="application/javascript" data-env="PRD" data-site="tijd" data-app="mediafin"></script>
    <link rel="canonical" href="https://www.tijd.be/politiek-economie/internationaal/midden-oosten/duitse-rechter-veroordeelt-syrische-ex-agent-voor-foltering/10286981.html"/>
    
    <meta name="mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-title" content="De Tijd"/>
    <meta name="application-name" content="De Tijd"/>
    <meta name="robots" content="max-snippet:150, max-image-preview:large"/>
    <meta name="language" content="nl"/>
    <meta name="page_country" content="BE"/>
    <title>Duitse rechter veroordeelt Syrische ex-agent voor foltering  | De Tijd</title>
    
        
        
            <meta name="description" content="Voor het eerst is een Syriër veroordeeld voor mensenrechtenschendingen tijdens de burgeroorlog in zijn land. Gewezen inlichtingenofficier Eyad al-Gharib stond terecht in Duitsland, waar hij als vluchteling onderdak had gezocht."/>
        
    

    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary_large_image"/>
    
        <meta name="twitter:site" content="@tijd"/>
    
    
    <meta name="twitter:title" content="Duitse rechter veroordeelt Syrische ex-agent voor foltering"/>
    
        <meta name="twitter:description" content="Voor het eerst is een Syriër veroordeeld voor mensenrechtenschendingen tijdens de burgeroorlog in zijn land. Gewezen inlichtingenofficier Eyad al-Gharib stond terecht in Duitsland, waar hij als vluchteling onderdak had gezocht."/>
    
    
        <meta name="twitter:creator" content="@tijd"/>
    
    
        <meta name="twitter:image:src" content="https://images.tijd.be/view?iid=Elvis:BCgJ_w4eKG7Bx9CMSkZVvU&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1614199331000"/>
    

    <!-- Open Graph data -->
    <meta property="og:title" content=" Duitse rechter veroordeelt Syrische ex-agent voor foltering"/>
    
        <meta property="og:type" content="article"/>
    
    <meta property="og:url" content="https://www.tijd.be/politiek-economie/internationaal/midden-oosten/duitse-rechter-veroordeelt-syrische-ex-agent-voor-foltering/10286981.html"/>
    
        <meta property="og:image" content="https://images.tijd.be/view?iid=Elvis:BCgJ_w4eKG7Bx9CMSkZVvU&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1614199331000"/>
        
            <meta property="og:image:secure_url" content="https://images.tijd.be/view?iid=Elvis:BCgJ_w4eKG7Bx9CMSkZVvU&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1614199331000"/>
        
        
        
    
    
        
        
            <meta property="og:description" content="Voor het eerst is een Syriër veroordeeld voor mensenrechtenschendingen tijdens de burgeroorlog in zijn land. Gewezen inlichtingenofficier Eyad al-Gharib stond terecht in Duitsland, waar hij als vluchteling onderdak had gezocht."/>
        
    
    <meta property="og:site_name" content="De Tijd"/>
    


<meta property="article:published_time" content="2021-02-24T21:42:12+01:00"/>
<meta property="article:modified_time" content="2021-02-24T21:42:12+01:00"/>
<meta property="article:tag" content="Justitie,Duitsland,Syrië,Burgeroorlog,Mensenrechten"/>
<meta property="article:section" content="Politiek &amp; Economie"/>
    
    
    <script>
        var stickyleaderboardTime = 4000;
    </script>
    <style>
        @media screen and (min-width: 768px) {
            body.has-stickyleaderboard .c-sitenavTrigger {
                top: 462px;
            }
        }
    </style>

    
    <script data-type="react">
    var baseUrl = "/beurzen/";
    var rawMaterialsLink = "https://www.tijd.be/grondstoffen/olieproducten/";
    var exchangeRatesLink = "https://www.tijd.be/wisselkoersen/";
    var interestsLink = "https://www.tijd.be/rentemarkt/";
    var obligationsLink = "https://www.tijd.be/obligaties";
    var expendituresLink = "https://www.tijd.be/beurzen/euronext-brussel/corpact?ca=payments";
    var fullGraphUrl = "/markten-live/aandelen/grafiek.html?issueId=";
    var loginUrl = "https://www.tijd.be/";
    var searchUrl = "/search.html";
    var createPortfolioUrl = "https://www.tijd.be/mijn-diensten/portefeuille/";
    var generalUrl = "https://www.tijd.be/service/algemene-voorwaarden";
    var privacyUrl = "https://www.tijd.be/service/privacy";
    var helpUrl = "https://www.tijd.be/hc/nl/sections/203273145-Mijn-registratie";
    var subscriptionUrl = "https://abonnement.tijd.be?utm_source=ABOTOP&utm_medium=referral&utm_campaign=aboteaser&ahwdActionSource=menu";
    var beleggerUrl = "https://belegger.tijd.be";
    var investisseurUrl = "https://investisseur.lecho.be";
    var investmentAssistantUrl = "/investment-assistant.html";
    var agency = "tijd";
    var apiUrl = "https://api.tijd.be/services/";
    var watchlistUrl = "https://www.tijd.be/mijn-diensten/volglijst/";
    var subscriptionsUrl = "https://www.tijd.be/mijn-diensten/";
    var twitterHandle = "tijd";
    var fundsSearchUrl = "/markten-live/fondsen/zoeken.html";
    var profileUrl = "/mijn-tijd.html";
    var riskReviewUrl = "/riskreview/bedrijfsgegevens/";
    var labelUrl = "/services/dictionary/mediafin.nl.5ea41df78a3d2de3c7f86b1801945997.json";
    var googlePlayStoreUrl = "https://play.google.com/store/apps/details?id=mobi.inthepocket.mediafin.detijd&hl=nl";
    var appStoreUrl = "https://itunes.apple.com/be/app/de-tijd/id377388077?l=nl";
    var registrationCompleteImage = "https://www.tijd.be/content/dam/tijd/design/img_registration_app.png";
    var linkedinRedirectPath = "https://www.tijd.be/signin/linkedin.html";
    var linkedinAppId = "8612iohh4wc9zd";
    var facebookAppId = "572391369962116";
    var googleApiKey = "AIzaSyBMO5lEMjz4EzTqBSvURJXlKEVeAnAVY3U";
    var youtubePlaylistId = "PLLg27sYOlwma5QU7voBmlsq5dSaB-zvtL";
    var newsTickerSlideSpeed = "5000";
    var cookiePolicyUrl = "https://www.tijd.be/service/cookie-policy.html";
    var vacationUrl = "https://www.tijd.be/mijn-diensten/eloket/vakantie";
    var renewSubscriptionUrl = "https://www.tijd.be/ebab/hernieuwing/?i=";
    var completeSubscriptionUrl = "https://www.tijd.be/ebab/promotion?promoId=8850";
    var eloketUrl = "https://www.tijd.be/mijn-diensten/eloket/";
    var kaaimanLogoUrl = "https://www.tijd.be/content/dam/tijd/redactie/dossiers/kaaiman/Kaaiman.png";
</script>


<script>
    (function () {
        var request = new XMLHttpRequest();
        if (labelUrl !== undefined && labelUrl !== "") {
            request.open('GET', labelUrl, false);
            request.onload = function () {
                if (request.status >= 200 && request.status < 400) {
                    // Success!
                    window.labels = JSON.parse(request.responseText);
                } else {
                    window.labels = {};
                }
            };
            request.onerror = function () {
                // There was a connection error of some sort
                window.labels = {};
            };
            request.send();
        }else {
            window.labels = {};
        }
    })();
</script>


    
<meta name="smartbanner:title" content="Download de app"/>
<meta name="smartbanner:author" content="De Tijd"/>
<meta name="smartbanner:price" content="Gratis"/>
<meta name="smartbanner:price-suffix-apple" content=" - In de App Store"/>
<meta name="smartbanner:price-suffix-google" content=" - In Google Play"/>
<meta name="smartbanner:icon-apple" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:icon-google" content="/content/dam/tijd/design/appbanner-detijd.png"/>
<meta name="smartbanner:button" content="OPEN"/>
<meta name="smartbanner:button-url-apple" content="https://www.tijd.be/ios"/>
<meta name="smartbanner:button-url-google" content="https://www.tijd.be/android"/>
<meta name="smartbanner:enabled-platforms" content="android,ios"/>
<meta name="smartbanner:close-label" content="Sluiten"/>
<meta name="smartbanner:hide-ttl" content="15552000000"/>
<meta name="smartbanner:hide-path" content="/"/>
<meta name="smartbanner:exclude-user-agent-regex" content="(^apptijdlecho-(ios|android)|Version/)"/>
<meta name="apple-itunes-app" content="app-id=377388077"/>
    
    








    
    




    
<link rel="stylesheet" href="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASHf9a83ed865983e02c6366bec2f4369ab.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/headlibs.ACSHASH93ae10bfd14e58317448d632297cf1de.js"></script>








<script type="text/javascript">
        (function() {
          /** CONFIGURATION START **/
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 28524;
          _sf_async_config.domain = 'tijd.be';
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
          /** CONFIGURATION END **/
        })();
      </script>

 <style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
  (function() {
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
  })();
</script>
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<script src="https://pool-mediafin.adhese.com/tag/tag-v3.js"></script>



<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl+'\x26gtm_auth=VSx3L\u002DGN967gmLlQxLbGxg\x26gtm_preview=env\u002D2\x26gtm_cookies_win=x';
            f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DTXJ3W5X');
</script>
</head>

    <body class="has-stickyleaderboard has-newsticker   ">

        <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXJ3W5X&gtm_auth=VSx3L-GN967gmLlQxLbGxg&gtm_preview=env-2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
        <div class="o-mainapp">
            


    

<div class="o-sitenav">
    <div class="c-sitenavPlaceholder">
        <div class="c-sitenavPlaceholder__ad"></div>
        <div class="c-sitenavPlaceholder__navbar"></div>
    </div>
    <div id="SitenavOutsetter" class="c-sitenavOutsetter ">
        <div id="SitenavAdslot" class="c-sitenav-adslot">
            <div class="container-fluid">
                <div class="c-sitenav-adslot__inner">
                    
<div class="c-adcontainer c-adcontainer--transparent">
    <div class="c-adcontainer__wrapper">
        <div class="adunit lazyloaded" data-size-mapping="leaderboard" data-targeting='{&quot;positie&quot;:&quot;leader1&quot;}'></div>
    </div>
</div>
                </div>
            </div>
        </div>

        <div class="c-sitenav-barplaceholder"></div>
        <div class="c-incidentmessagewrapper">
    <div class="c-incidentmessage">
        <div class="c-incidentmessage__title">
            <button class="btn btn-block btn-has-iconRight btn-link-neutral-1" type="button">
                
                <span class="icon-chevron-down margLeft-8 " aria-hidden="true"></span>
            </button>
        </div>

        <div class="c-incidentmessage__content">
            <button class="btn btn-xs c-incidentmessage__closebutton">
                <span class="sr-only">Sluiten</span>
                <span class="icon-close-extrabold" aria-hidden="true"></span>
            </button>
            <div>
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            
                
                
            </div>

        </div>
    </div>
</div>
        <div id="Sitenavbar" class="c-sitenav-bar">
            <div class="container-fluid">
                <div class="c-sitenav-bar__inner">
                    <div class="c-sitenav-bar__brand">
    <a href="https://www.tijd.be/" class="c-sitenav-bar__brand__link">
        <img class="c-sitenav-bar__brand__logo" src="/content/dam/tijd/design/websitelogo-detijd.svg" alt=""/>
    </a>
</div>

                    <nav class="c-sitenav-bar__tree" role="navigation">    <ul class="c-treenavlist-level1">       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_nieuws" href="https://www.tijd.be/"> <span                class="c-treenavlist-level1__link__icon icon-navnews"></span> <span                class="c-treenavlist-level1__link__text">Nieuws</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_home" href="https://www.tijd.be/">Home</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_meest_recent" href="https://www.tijd.be/meest-recent.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_politiek_economie" href="https://www.tijd.be/politiek-economie.html">Politiek &amp; economie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_ondernemen" href="https://www.tijd.be/ondernemen.html">Ondernemen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_tech_media" href="https://www.tijd.be/tech-media.html">Tech &amp; media</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_opinie" href="https://www.tijd.be/opinie.html">Opinie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_cultuur" href="https://www.tijd.be/cultuur.html">Cultuur</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sabato" href="https://www.tijd.be/sabato.html">Sabato</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item is-active"> <a class="c-treenavlist-level1__link trck_sitenav_level1_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html"> <span                class="c-treenavlist-level1__link__icon icon-navmarket"></span> <span                class="c-treenavlist-level1__link__text">Markten</span> <span data-id="react-live-badge"                data-type="react"> </span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_markten_overzicht" href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_koersenbord" href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_beurzen" href="https://www.tijd.be/markten-live/beurzen/euronext-brussel/bel20.html">Beurzen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_fondsen" href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_wisselkoersen" href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_grondstoffen" href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_rente" href="https://www.tijd.be/markten-live/rente.html">Rente</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_portefeuille" href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a> </li>          </ul>       </li>       <li class="c-treenavlist-level1__item"> <a class="c-treenavlist-level1__link trck_sitenav_level1_netto" href="https://www.tijd.be/netto.html"> <span                class="c-treenavlist-level1__link__icon icon-navnetto"></span> <span                class="c-treenavlist-level1__link__text">Netto</span> </a>          <ul class="c-treenavlist-level2">             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_netto_meest_recent" href="https://www.tijd.be/netto.html">Meest recent</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_belastingen" href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_vastgoed" href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_erfenis" href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a>             </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_pensioen" href="https://www.tijd.be/netto/pensioen.html">Pensioen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_verzekeren" href="https://www.tijd.be/netto/bankieren-en-verzekeren.html">Bankieren en                   Verzekeren</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_loopbaan" href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_budget" href="https://www.tijd.be/netto/budget.html">Budget</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_energie" href="https://www.tijd.be/netto/energie.html">Energie</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_reizen" href="https://www.tijd.be/netto/reizen.html">Reizen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_sparen_fondsen" href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen en fondsen</a> </li>             <li class="c-treenavlist-level2__item"> <a class="c-treenavlist-level2__link trck_sitenav_level2_auto" href="https://www.tijd.be/netto/auto.html">Auto</a> </li>          </ul>       </li>    </ul>    <div class="c-sitenav-bar__absolutewrapper">       <div class="c-sitenav-bar__user" data-id="react-auth-bttns" data-type="react"> </div>       <div class="c-sitenav-bar__iconslist">          <div class="c-sitenav-bar__iconslistitem c-incidentmessagetrigger"> <button                class="btn c-sitenav-bar__iconslink" type="button"> <span class="sr-only">Belangrijke mededeling</span>                <span class="icon-warning-triangle" aria-hidden="true"></span> </button> </div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_onlinepaper" target="_blank" href="http://krant.tijd.be"> <span class="sr-only">PDF                   krant</span> <span aria-hidden="true" class="icon-pdfkrant"></span> </a> </div>          <div data-type="react" data-id="react-default-portfolio-percentage"             class="c-sitenav-bar__iconslistitem c-sitenav-default-portfolio"></div>          <div class="c-sitenav-bar__iconslistitem"> <a class="btn c-sitenav-bar__iconslink trck_sitenav_helpcenter" target="_blank" href="https://www.tijd.be/help/"> <span class="sr-only">Help</span> <span                   aria-hidden="true" class="icon-faq"> </span> </a> </div>       </div>    </div>    <div class="c-sitenav-bar__mobiletrigger"> <a class="c-sitenav-bar__mobiletrigger__button btn opener" href="#"> <span class="c-treenavlist-level1__link__icon icon-navmore"></span> menu </a>       <a href="#" class="c-sitenav-bar__mobiletrigger__button btn closer" style="display:none">          <span class="close"></span> close </a> </div> </nav>
                    <div class="c-sitenav-bar__searchtrigger">
                        <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                            <span class="icon-search" aria-hidden="true"/>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="c-mobilemenu">
            <div class="c-mobilemenu__inner">
                <div class="c-sitenav-bar__searchtrigger">
                    <a class="btn c-sitenav-bar__searchtrigger__button js-triggersearchscreen" href="https://www.tijd.be/search.html">
                    <span class="smPlus-sr-only">
                        Zoeken!
                    </span>
                        <span class="icon-search" aria-hidden="true"/>
                    </a>
                </div>
                <div data-type="react" data-id="react-auth-bttns" data-mobilesub='true'></div>
            </div>
        </div>

    </div>
</div>
<div class="c-sitenavTrigger">
    <div class="c-sitenavTrigger__childTrigger"></div>
</div>

<div class="c-newsticker" id="newsTicker">
    <div class="c-newstickerlist">
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/aandelen-buitenlandse-beurzen/reddit-beleggers-springen-weer-op-gamestop/10287011.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:CKoQrefIaTcAHwkuAgsjHs&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1614203994000 240w, https://images.tijd.be/view?iid=Elvis:CKoQrefIaTcAHwkuAgsjHs&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1614203994000 640w, https://images.tijd.be/view?iid=Elvis:CKoQrefIaTcAHwkuAgsjHs&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1614203994000 815w, https://images.tijd.be/view?iid=Elvis:CKoQrefIaTcAHwkuAgsjHs&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1614203994000 1024w, https://images.tijd.be/view?iid=Elvis:CKoQrefIaTcAHwkuAgsjHs&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1614203994000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Reddit-beleggers springen weer op GameStop</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/markten-live/nieuws/algemeen/wall-street-powell-doet-het-weer/10286894.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:7GlvLoCc44JAajiazwsMgZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1614201071000 240w, https://images.tijd.be/view?iid=Elvis:7GlvLoCc44JAajiazwsMgZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1614201071000 640w, https://images.tijd.be/view?iid=Elvis:7GlvLoCc44JAajiazwsMgZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1614201071000 815w, https://images.tijd.be/view?iid=Elvis:7GlvLoCc44JAajiazwsMgZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1614201071000 1024w, https://images.tijd.be/view?iid=Elvis:7GlvLoCc44JAajiazwsMgZ&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1614201071000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Wall Street: Powell doet het weer</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="mv-vandedag rekenmeester opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/auto/patriarch-laat-winstmachine-achter-bij-suzuki/10286995.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:D9KwSN1IKwM9qBwalxIMVn&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1614200962000 240w, https://images.tijd.be/view?iid=Elvis:D9KwSN1IKwM9qBwalxIMVn&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1614200962000 640w, https://images.tijd.be/view?iid=Elvis:D9KwSN1IKwM9qBwalxIMVn&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1614200962000 815w, https://images.tijd.be/view?iid=Elvis:D9KwSN1IKwM9qBwalxIMVn&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1614200962000 1024w, https://images.tijd.be/view?iid=Elvis:D9KwSN1IKwM9qBwalxIMVn&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1614200962000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Patriarch laat winstmachine achter bij Suzuki</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/j-j-vaccin-beschermt-volledig-tegen-hospitalisatie-en-overlijden/10286867.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:AQuRA5daqRv8b3I_CXC_2H&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1614199774000 240w, https://images.tijd.be/view?iid=Elvis:AQuRA5daqRv8b3I_CXC_2H&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1614199774000 640w, https://images.tijd.be/view?iid=Elvis:AQuRA5daqRv8b3I_CXC_2H&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1614199774000 815w, https://images.tijd.be/view?iid=Elvis:AQuRA5daqRv8b3I_CXC_2H&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1614199774000 1024w, https://images.tijd.be/view?iid=Elvis:AQuRA5daqRv8b3I_CXC_2H&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1614199774000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">&#39;J&amp;J-vaccin beschermt volledig tegen hospitalisatie en overlijden&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/internationaal/midden-oosten/duitse-rechter-veroordeelt-syrische-ex-agent-voor-foltering/10286981.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:BCgJ_w4eKG7Bx9CMSkZVvU&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1614199331000 240w, https://images.tijd.be/view?iid=Elvis:BCgJ_w4eKG7Bx9CMSkZVvU&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1614199331000 640w, https://images.tijd.be/view?iid=Elvis:BCgJ_w4eKG7Bx9CMSkZVvU&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1614199331000 815w, https://images.tijd.be/view?iid=Elvis:BCgJ_w4eKG7Bx9CMSkZVvU&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1614199331000 1024w, https://images.tijd.be/view?iid=Elvis:BCgJ_w4eKG7Bx9CMSkZVvU&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1614199331000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Duitse rechter veroordeelt Syrische ex-agent voor foltering</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/dossiers/coronavirus/vandenbroucke-raadt-gebruik-overheidsmondmaskers-af/10286925.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:Ex6NrMSvaJCAljohOCeh5P&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1614196184000 240w, https://images.tijd.be/view?iid=Elvis:Ex6NrMSvaJCAljohOCeh5P&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1614196184000 640w, https://images.tijd.be/view?iid=Elvis:Ex6NrMSvaJCAljohOCeh5P&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1614196184000 815w, https://images.tijd.be/view?iid=Elvis:Ex6NrMSvaJCAljohOCeh5P&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1614196184000 1024w, https://images.tijd.be/view?iid=Elvis:Ex6NrMSvaJCAljohOCeh5P&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1614196184000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Vandenbroucke raadt gebruik overheidsmondmaskers af</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/politiek-economie/belgie/algemeen/pensioenminister-zet-doos-van-pandora-op-een-kier/10286924.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:6uNANH01qT09Ylmhpy06bL&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1614193805000 240w, https://images.tijd.be/view?iid=Elvis:6uNANH01qT09Ylmhpy06bL&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1614193805000 640w, https://images.tijd.be/view?iid=Elvis:6uNANH01qT09Ylmhpy06bL&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1614193805000 815w, https://images.tijd.be/view?iid=Elvis:6uNANH01qT09Ylmhpy06bL&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1614193805000 1024w, https://images.tijd.be/view?iid=Elvis:6uNANH01qT09Ylmhpy06bL&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1614193805000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Pensioenminister zet doos van Pandora op een kier</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/algemeen/verplicht-telewerken-begint-schadelijk-te-worden/10286923.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:EhBOsfujalg87-B1QqakuI&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1614200269000 240w, https://images.tijd.be/view?iid=Elvis:EhBOsfujalg87-B1QqakuI&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1614200269000 640w, https://images.tijd.be/view?iid=Elvis:EhBOsfujalg87-B1QqakuI&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1614200269000 815w, https://images.tijd.be/view?iid=Elvis:EhBOsfujalg87-B1QqakuI&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1614200269000 1024w, https://images.tijd.be/view?iid=Elvis:EhBOsfujalg87-B1QqakuI&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1614200269000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">&#39;Verplicht telewerken begint schadelijk te worden&#39;</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/ondernemen/ict/econocom-verwacht-weer-groei-in-2021/10286922.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:77xNpQalqAbAlQKSkm8Del&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1614198775000 240w, https://images.tijd.be/view?iid=Elvis:77xNpQalqAbAlQKSkm8Del&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1614198775000 640w, https://images.tijd.be/view?iid=Elvis:77xNpQalqAbAlQKSkm8Del&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1614198775000 815w, https://images.tijd.be/view?iid=Elvis:77xNpQalqAbAlQKSkm8Del&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1614198775000 1024w, https://images.tijd.be/view?iid=Elvis:77xNpQalqAbAlQKSkm8Del&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1614198775000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Econocom verwacht weer groei in 2021</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/cultuur/algemeen/cultuurwereld-vraagt-versoepelingen/10286918.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:FbkJLs9jqmYB5dGcbv1Otb&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1614188444000 240w, https://images.tijd.be/view?iid=Elvis:FbkJLs9jqmYB5dGcbv1Otb&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1614188444000 640w, https://images.tijd.be/view?iid=Elvis:FbkJLs9jqmYB5dGcbv1Otb&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1614188444000 815w, https://images.tijd.be/view?iid=Elvis:FbkJLs9jqmYB5dGcbv1Otb&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1614188444000 1024w, https://images.tijd.be/view?iid=Elvis:FbkJLs9jqmYB5dGcbv1Otb&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1614188444000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Cultuurwereld vraagt versoepelingen</div>
        </div>
    </a>
</div></div>
</div>
    
        <div class="c-newstickerlist__item"><div class="opinion article base page basicpage">
<div class="c-newstickerarticle ">
    <a href="/opinie/algemeen/aan-overleg-structuren-geen-gebrek-in-de-gezondheidszorg-maar-toch/10286916.html" class="c-newstickerarticle__link gtm-newsticker-article-link">
        <div class="c-newstickerarticle__imagewrapper ">
            <img class="c-newstickerarticle__img lazyload" data-sizes="46px" data-srcset="https://images.tijd.be/view?iid=Elvis:3k_nf9RjaIR8r5UsrfediA&amp;context=ONLINE&amp;ratio=4/3&amp;width=240&amp;u=1614188321000 240w, https://images.tijd.be/view?iid=Elvis:3k_nf9RjaIR8r5UsrfediA&amp;context=ONLINE&amp;ratio=4/3&amp;width=640&amp;u=1614188321000 640w, https://images.tijd.be/view?iid=Elvis:3k_nf9RjaIR8r5UsrfediA&amp;context=ONLINE&amp;ratio=4/3&amp;width=815&amp;u=1614188321000 815w, https://images.tijd.be/view?iid=Elvis:3k_nf9RjaIR8r5UsrfediA&amp;context=ONLINE&amp;ratio=4/3&amp;width=1024&amp;u=1614188321000 1024w, https://images.tijd.be/view?iid=Elvis:3k_nf9RjaIR8r5UsrfediA&amp;context=ONLINE&amp;ratio=4/3&amp;width=1280&amp;u=1614188321000 1280w"/>
        </div>
        <div class="c-newstickerarticle__content">
            <div class="c-newstickerarticle__category text-12up">
                <div class="badge badge--skin">opinie</div>
            </div>
            <div class="c-newstickerarticle__title gtm-newsticker-article-title">Aan overleg(structuren) geen gebrek in de gezondheidszorg, maar toch...</div>
        </div>
    </a>
</div></div>
</div>
    </div>
</div>



<div class="container-fluid">
    <div class="o-articlebreadcrumb">
        
    
    

    <div class="c-breadcrumb ">
        <ol class="c-breadcrumblist" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/" itemprop="item">
                    <span itemprop="name">Nieuws</span>
                    
                    <meta itemprop="position" content="1"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie.html" itemprop="item">
                    <span itemprop="name">Politiek &amp; Economie</span>
                    
                    <meta itemprop="position" content="2"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/internationaal.html" itemprop="item">
                    <span itemprop="name">Internationaal</span>
                    
                    <meta itemprop="position" content="3"/>
                </a>
                
            </li>
        
            <li class="c-breadcrumblist__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <span class="icon-chevron-right" aria-hidden="true"></span>
                <a href="https://www.tijd.be/politiek-economie/internationaal/midden-oosten.html" itemprop="item">
                    <span itemprop="name">Midden-Oosten</span>
                    
                    <meta itemprop="position" content="4"/>
                </a>
                
            </li>
        </ol>
    </div>

    </div>
</div>

            
<article class="o-mainarticle" itemscope itemtype="http://schema.org/NewsArticle">
    
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
    <meta itemprop="name" content="De tijd"/>
    <link itemprop="url" href="http://www.tijd.be"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img style="display:none" src="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="url" content="https://www.tijd.be/content/dam/tijd/microdata/logo-tijd.jpg"/>
        <meta itemprop="width" content="300"/>
        <meta itemprop="height" content="300"/>
    </div>
        <link itemprop="sameAs" href="https://www.facebook.com/detijd"/>
        <link itemprop="sameAs" href="https://twitter.com/tijd"/>
        <link itemprop="sameAs" href="https://www.youtube.com/channel/UCE1KZHQVeL3tZnoAQYWMW5Q"/>
</div>
    <div class="container-fluid">
        
<div class="o-articlehead">
    <header>
        

        <h1 itemprop="headline">Duitse rechter veroordeelt Syrische ex-agent voor foltering</h1>

        
    </header>
</div>
        <div class="o-articlebody">
    <div class="o-articlebody-absoluteleft">
        <div class="o-articlebody__sharebuttons">
    <div class="sticky-sharebuttons">
        <div data-type="react" data-id="react-sticky-sharebuttons" data-article-id="10286981" data-subject="Duitse rechter veroordeelt Syrische ex-agent voor foltering" data-partner="false"></div>
    </div>
    <div class="textoverlay-sharebuttons">
        <div class="textoverlay-sharebuttons__fade"></div>
        <div class="textoverlay-sharebuttons__background"></div>
    </div>
</div>
    </div>
    <div class="o-articlebody-left">
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10286981" data-subject="Duitse rechter veroordeelt Syrische ex-agent voor foltering" data-icon-labels="false"></div>
</div>
        

<div class="c-articlehead__mediaobject">
    
    <div class="c-articleimage js-placeImgInGallery" itemprop="image" itemscope itemtype="http://schema.org/ImageObject" data-ratio="16/9">
        <button class="c-articleimage__button">
            <span class="sr-only">Schermvullende weergave</span>
            <span class="icon-fullscreen"></span>
        </button>
        <figure>
            <div class="c-articleimage__imagewrapper">
                <img class="c-articleimage__image js-placeImgInGallery__img lazyload" src="https://images.tijd.be/view?iid=Elvis:BCgJ_w4eKG7Bx9CMSkZVvU&context=ONLINE&ratio=16/9&width=640&u=1614199331000" sizes="(min-width: 1200px) 840px, (min-width: 936px) 83vw, (min-width: 768px) 92vw, 92vw" data-srcset="https://images.tijd.be/view?iid=Elvis:BCgJ_w4eKG7Bx9CMSkZVvU&amp;context=ONLINE&amp;ratio=16/9&amp;width=240&amp;u=1614199331000 240w, https://images.tijd.be/view?iid=Elvis:BCgJ_w4eKG7Bx9CMSkZVvU&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1614199331000 640w, https://images.tijd.be/view?iid=Elvis:BCgJ_w4eKG7Bx9CMSkZVvU&amp;context=ONLINE&amp;ratio=16/9&amp;width=815&amp;u=1614199331000 815w, https://images.tijd.be/view?iid=Elvis:BCgJ_w4eKG7Bx9CMSkZVvU&amp;context=ONLINE&amp;ratio=16/9&amp;width=1024&amp;u=1614199331000 1024w, https://images.tijd.be/view?iid=Elvis:BCgJ_w4eKG7Bx9CMSkZVvU&amp;context=ONLINE&amp;ratio=16/9&amp;width=1280&amp;u=1614199331000 1280w" itemprop="url"/>
            </div>
            <figcaption class="js-placeImgInGallery__caption" itemprop="caption">
                <span class="content">De Syrische vluchtelinge Serda Alshehabi juicht na de veroordeling van de ex-agent Ayad al-Gharib. Maar op haar plakkaat noemt ze dit slechts de eerste stap en benadrukt ze dat haar vader en 130.000 anderen nog altijd in Syrië vastzitten. </span>
                <span class="source">&copy;Thomas Frey/dpa /dpa</span>
            </figcaption>
        </figure>
    </div>

</div>

<div class="c-articlehead__detail ">
    
    <div class="c-articlehead__detail__authors">
        <a itemtype="http://schema.org/Person" itemscope href="https://www.tijd.be/auteur/Erik-Ziarczyk.1162.html" class="c-articlehead__detail__authors__author" itemprop="author" target="_blank">
            <span itemprop="name">Erik Ziarczyk</span>
        </a>
    </div>
    <div class="c-articlehead__detail__publishdate">
        
        <time class="js-timeToday" datetime="2021-02-24 21:42" pubdate="pubdate" itemprop="dateModified datePublished">
            <span class="js-timeToday-date">24 februari 2021</span>
            <span class="js-timeToday-today hidden">Vandaag om</span>
            <span class="js-timeToday-time">21:42</span>
        </time>
    </div>
</div>
        <div class="c-articlecontents" itemprop="articleBody">
            
<div class="ac_paragraph ac_paragraph--first">
    <p>Voor het eerst is een Syriër veroordeeld voor mensenrechtenschendingen tijdens de burgeroorlog in zijn land. Gewezen inlichtingenofficier Eyad al-Gharib stond terecht in Duitsland, waar hij als vluchteling onderdak had gezocht.</p>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Een rechtbank in de Duitse stad Koblenz veroordeelde Eyad al-Gharib woensdag tot een gevangenisstraf van 4,5 jaar. De 44-jarige man was betrokken bij de arrestatie van zeker 30 tegenstanders van het Syrische regime. De rechter achtte het bewezen dat al-Gharib de arrestanten overbracht naar de beruchte gevangenis Al Khatib, nabij Damascus, waar ze werden gefolterd.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Het was de eerste keer dat een gewezen agent van het Syrische regime veroordeeld werd voor betrokkenheid bij de bloedige repressie tijdens de burgeroorlog. De aanklagers gebruikten in de zaak tegen al-Gharib het principe van de 'universele jurisdictie'. Dat betekent dat een Duitse rechtbank mag oordelen over misdaden tegen de mensheid en oorlogsmisdaden in het buitenland - ook als er geen Duitser bij betrokken was. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Burgeroorlog</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Al-Gharib was als agent van de binnenlandse inlichtingendienst GID nauw betrokken bij het onderdrukken van de protesten die in maart 2011 het begin van de burgeroorlog inluidden. Naar eigen zeggen deserteerde hij niet veel later en sloot hij zich aan bij de oppositie. In 2013 ontvluchtte al-Gharib Syrië en kwam hij na een zwerftocht van vijf jaar in Duitsland terecht. Daar werd hij in 2019 opgepakt.</p>

</div>

    
    

    <div class="o-articleinset-center"><section class="c-quoteinset">
    <q class="c-quoteinset__balloon">
        <svg class="c-quoteinset__balloon__icon" focusable="false" aria-hidden="true" width="45px" height="37px" viewBox="0 0 45 37" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
            <path d="M19.44,36.48 L19.44,17.28 L10.56,17.28 C11.52,13.52 13.92,9.64 17.76,5.64 L17.76,5.64 L10.8,-2.27373675e-13 C6.88,3.92 4.1,7.76 2.46,11.52 C0.82,15.28 0,19.48 0,24.12 L0,24.12 L0,36.48 L19.44,36.48 Z M44.28,36.48 L44.28,17.28 L35.4,17.28 C36.36,13.52 38.76,9.64 42.6,5.64 L42.6,5.64 L35.64,-2.27373675e-13 C31.72,3.92 28.94,7.76 27.3,11.52 C25.66,15.28 24.84,19.48 24.84,24.12 L24.84,24.12 L24.84,36.48 L44.28,36.48 Z"></path>
        </svg>
        <span class="c-quoteinset__balloon__text">
        Volgens de aanklagers in Koblenz folterde het Syrische regime op 'haast industriële schaal'.
        </span>
    </q>
    <div class="c-quoteinset__basket">
        <div class="c-quoteinset__share text-fontAlpha">
            
            <div data-id="react-twitter-inset" data-type="react" data-article-id="10286981" data-use-handle="true" data-partner="false" data-text="Volgens de aanklagers in Koblenz folterde het Syrische regime op &#39;haast industriële schaal&#39;.">
                <!-- twitter 'share url' icon renders here -->
                

            </div>
        </div>
        
    </div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Naast al-Gharib staat in Koblenz ook Anwar Raslan terecht. Hij had de leiding over de gevangenis van Al Khatib. De 58-jarige ex-kolonel wordt beschuldigd van 58 moorden en betrokkenheid bij de foltering van 4.000 gevangenen. Daarnaast zou hij zich ook schuldig hebben gemaakt aan verkrachtingen en seksueel geweld. De uitspraak in de zaak tegen Raslan wordt in april verwacht.</p>

</div>

    
    

    


    
<div class="ac_paragraph">
    <div data-partial-id="next-best-offer-newsletter" data-newsletter-3="urn:newsletter:midday_update" data-newsletter-2="urn:newsletter:morning_comment" data-newsletter-1="urn:newsletter:evening_roundup" data-react-id="next-best-offer" data-id="next-best-offer" data-key="next-best-offer">
    </div>
</div>

    

    
    

    


    

    <div class="ac_paragraph">
    <h2>'Hel op aarde'</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De gevangenis van Al Khatib was het centrum van de gewelddadige repressie van de protesten en staat niet voor niets bekend als 'de hel op aarde'. Volgens de aanklagers in Koblenz folterde het regime van president Bashar al-Assad op 'haast industriële schaal'. De voorbije tien jaar verdwenen meer dan 100.000 Syriërs in de gevangenis en werden zeker 17.000 gedetineerden vermoord, vaak na zware folteringen. </p>

</div>

    
    

    <div class="o-articleinset-center"><section class="c-numbercitation hidden-print">
    <div class="c-numbercitation__line"></div>
    <div class="c-numbercitation__title  c-numbercitation__title--medium">
        100.000
    </div>
    <div class="c-numbercitation__text text-12up">Verdwijningen</div>
    <div class="c-numbercitation__additional">Sinds het begin van het conflict in Syrië verdwenen meer dan 100.000 burgers in de gevangenissen van het regime.</div>
</section></div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De verdediging van al-Gharib en Raslan benadrukte dat beide mannen deserteerden en dat ze vreesden voor hun veiligheid en die van hun familie. Maar volgens de aanklagers wist dat hun eerdere misdaden niet uit. Al-Gharib kreeg een strafvermindering - hij riskeerde een celstraf van 15 jaar - omdat hij bezwarende bezwarende informatie gaf over Raslan. </p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Tijdens het proces in Koblenz, dat in april vorig jaar begon, getuigden 52 mensen, van wie 40 gefolterd werden. Zij vertelden hoe ze met stokken of ijzeren staven geslagen werden, elektrische schokken kregen of urenlang werden opgehangen aan hun polsen. Als extra bewijslast waren er de duizenden foto's die in 2013 werden vrijgegeven door Caesar, de schuilnaam van een gevluchte legerfotograaf.</p>

</div>

    
    

    


    

    <div class="ac_paragraph">
    <h2>Asielzoekerscentrum</h2>
</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>De Duitse zaak kwam op gang nadat een Syrische mensenrechtenadvocaat, die zelf ooit was gefolterd in Al Khatib, Raslan tegen het lijf was gelopen in een Berlijns asielzoekerscentrum. De advocaat, Anwar al-Bunni, ging na de confrontatie op zoek naar getuigen tegen de gewezen gevangenisbaas en kaartte de zaak met succes aan bij de Duitse autoriteiten.</p>

</div>

    
    

    <div class="o-articleinset-center">
    <div class="c-singletweet hidden-print">
        <blockquote class="twitter-tweet" data-lang="en" data-conversation="none">
            <a href="https://twitter.com/mediafin/status/1364523619846676482"><span class="icon-twitter"></span>Link naar tweet</a>
        </blockquote>
    </div>

</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

    
    

    


    

    <div class="ac_paragraph">

    
    <p>Voor de slachtoffers van het Syrische regime was het proces tegen al-Gharib een zeldzame kans op gerechtigheid na bijna tien jaar burgeroorlog. Plannen om een Syriëtribunaal in het leven te roepen onder auspiciën van de Verenigde Naties botsen op een veto van Rusland, dat Damascus de hand boven het hoofd houdt. Inmiddels lopen ook in Frankrijk, Oostenrijk, Noorwegen en Zweden rechtszaken tegen ex-leden van de Syrische veiligheidsdiensten. </p>

</div>

    
    

    <div class="o-articleinset-center">

    
    
    
    <div class="c-relatedarticleslist hidden-print">
        <div class="c-relatedarticleslist__title h4">
            <span class="c-relatedarticleslist__title__txt">Lees meer</span>
        </div>
        <ul class="list-unstyled btngroup-vertical">
            <li>
                <a href="/dossier/ontbijt/eliot-higgins-ik-leid-een-lieve-inlichtingendienst/10282499.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    Eliot Higgins: ‘Ik leid een lieve inlichtingendienst&#39;
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/internationaal/midden-oosten/10-jaar-arabische-lente-geen-brood-geen-werk-en-een-beetje-democratie/10272534.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    10 jaar Arabische Lente: geen brood, geen werk en een beetje democratie
                </a>
            </li>
        
            <li>
                <a href="/politiek-economie/belgie/federaal/belgie-repatrieert-drie-syriestrijdsters/10236064.html" target="_self" class="btn btn-has-iconLeft btn-link-neutral-1b btn-block">
                    
                    <span class="icon-arrow-right" aria-hidden="true"></span>
                    België repatrieert drie Syriëstrijdsters
                </a>
            </li>
        </ul>
    </div>
</div>


    

    

    
    

    


    

    <div class="ac_paragraph">

    
    <p></p>

</div>

        </div>
        <footer class="c-articlefooter">
    <div class="c-articlefooter__sourcewrapper">
        
        
    </div>
    <div class="c-articlefooter__marker"></div>
</footer>
        <div class="c-sharebuttons c-sharebuttons--border">
    <div data-type="react" data-partner="false" data-id="react-share-buttons-mobile" data-article-id="10286981" data-subject="Duitse rechter veroordeelt Syrische ex-agent voor foltering" data-icon-labels="false"></div>
</div>
        

<div class="o-artdetailreadmore o-artdetailreadmore--body">
    <div class="container-fluid">
        
        <div class="o-sectionreadmore-title">
            <div class="c-sectiontitle">
                <h3 class="c-sectiontitle__text">
                    Lees verder
                </h3>
                <span class="lines"></span>
            </div>
        </div>
        
        <ul class="c-sectionreadmore__list list-unstyled" id="feed-5c00a640080baf2ba2f854139461ad28" data-wrapper="list" data-selectors="c-sectionreadmore__listitem" data-initial-load="6" data-context="article">
            <li class="c-sectionreadmore__listitem">
<div id="adhese_sponsoredstory"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("sponsoredstory", {write: "true", position: "one_"});
    }
</script></li>
            
            
        </ul>
        
        
    
    
    
    


<div data-type="react" data-id="react-ssi-block" data-tracking-id="tijd/politiek-economie/internationaal/midden-oosten" data-identifier="5c00a640080baf2ba2f854139461ad28" data-page-size="10" data-path="/services/content/article/{0}/list-item.html">
</div>
<script>
    window['5c00a640080baf2ba2f854139461ad28'] = window['5c00a640080baf2ba2f854139461ad28'] || {};
    window['5c00a640080baf2ba2f854139461ad28'].ids = ['10286981','10286597','10286451','10286449','10282311','10281129','10279891','10276711','10276707','10275759','10275210','10275029','10274995','10273581','10272534','10272374','10271078','10268633','10268388','10267830','10267002','10265268','10260144','10259814','10258518','10251172','10251040','10248682','10248441','10248178','10246919','10246796','10245771','10245422','10245337','10245138','10245128','10245066','10244598','10244352','10244179','10244158','10244120','10244020','10243697','10243690','10243639','10243514','10243401','10243358','10243119','10239964','10238879','10238679','10237792','10236064','10235988','10234065','10233920','10232592','10229540','10227680','10227678','10227388','10227049','10220747','10220274','10220067','10219631','10218588','10213288','10212682','10212594','10212385','10212044','10211999','10211888','10211712','10211707','10211696','10211695','10211662','10211339','10211191','10210562','10209819','10209288','10208927','10208315','10207322','10206258','10205111','10203285','10202691','10199010','10198337','10198111','10198136','10198122','10198112','10197832'];
</script>

    </div>
</div>
    </div>
    
<div class="o-articlebody-right">
    <div class="o-articleRPspacer">
        <div class="o-articleRPspacer__item">
            <div class="o-articleRPspacer__imagespacer">
                <div class="react-div" data-id="react-recommendations-feed" data-size="5" data-render-type="mostread" data-type="react"></div>
                
                <div data-type="react" data-id="react-belegger"></div>
                
            </div>
            <div class="sticky-article-halfpager">
    
	<div class="c-adcontainer c-adcontainer--halfpagerNimu">
        <div class="c-adcontainer__wrapper"> 
            <div class="c-adcontainer__title">Advertentie</div>
			<div class="adunit lazyload" data-size-mapping="halfpage" data-targeting='{"positie":"halfpage1_home"}'></div>
        </div>  
    </div> 
</div>
        </div>
        <div class="o-articleRPspacer__item">
            

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu1_home"}'></div>
        </div>
    </div>


            <div data-id="react-company-info" data-type="react" data-partner-funds-only="false">
    <!--Company info renders here-->
</div>
        </div>
        <div class="o-articleRPspacer__item">

    
    
    <div class="c-adcontainer c-adcontainer--hpimu1">
        <div class="c-adcontainer__wrapper">
            <div class="c-adcontainer__title">Advertentie</div>
            <div class="adunit lazyload" data-size-mapping="imu" data-targeting='{"positie":"imu2_home"}'></div>
        </div>
    </div>

</div>
        <div class="o-articleRPspacer__item">
            <div data-type="react" data-id="react-annualreport"></div>
        </div>
    </div>
</div>
</div>
    </div>
</article>
<section class="c-blancoinset">
    <div class="o-hpgrid__row-sponsoredcombo bg-neutral7 ">
        
        <section class="o-hpgrid__section">
            <div class="o-hpgrid__fullwidthblock o-hpgrid__btm1">
                <div class="c-sectiontitle">
                    <h2 class="c-sectiontitle__text">
                        Gesponsorde inhoud
                    </h2>
                    <span class="lines"></span>
                </div>
            </div>
            <div class="c-adh-section-title-wrapper">
                <h2 class="c-adh-section-title c-adh-section-title--badge">
                    Gesponsorde inhoud
                </h2>
            </div>
        </section>
        <div class="o-hpgrid__row-2colstriple1">
            <section class="o-hpgrid__section">
                <div class="o-hpgrid__block">
                    <div class="c-adh-connectDpwrapper"><div id="adhese_tijdconnect"></div>
<script type="text/javascript">
    if (adhese) {
        adhese.tag("connectbox", {write: "true"});
    }
</script></div>
                </div>
                <div class="o-hpgrid__block">
                    <div class="c-adh-partner-sidebar">
                        <div id="adhese_tijdpartner" class="c-adh-partner-content"></div>
<script type="text/javascript">
    if(adhese) {
        adhese.tag("partnerbox", {write: "true"});
    }
</script>
                        <div class="c-adh-partner-sidebar__sponsored" id="adhese_tijdpartnersponsoredlist_wrapper" style="display: none">
                            <div class="o-hpgrid__fullwidthblock">
                                <div class="c-sectiontitle">
                                    <h2 class="c-sectiontitle__text">
                                        Gesponsorde bedrijfsberichten
                                    </h2>
                                    <span class="lines"></span>
                                </div>
                            </div>
                            <h2 class="c-adh-section-title">
                                Gesponsorde bedrijfsberichten
                            </h2>
                            <div id="adhese_tijdpartnersponsoredlist" class="c-adh-partner-sponsored">
    <script type="text/javascript">
        if (adhese) {
            adhese.tag("partnersponsoredlist", {write: "true"});
        }
    </script>
</div>
                        </div>
                    </div>
                </div>
            </section>
        </div>
    </div>
</section>

<div data-type="react" data-id="react-comments-overlay" data-asset-id="10286981" data-asset-type="article" data-comments-enabled="true">
    <!-- Comment overlay renders here -->
</div>

            

<footer class="c-sitefooter hidden-xs">
    <div class="o-hpgrid__row-3cols"> <section class="o-hpgrid__section"> <div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Met onze nieuwsbrieven in een oogopslag mee </div><div class="c-mobileAppcta__text"> Wees onmiddellijk op de hoogte van de jongste nieuwsfeiten met onze vernieuwde nieuwsbrieven. </div><div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-c1 btn-uppercase" href="https://www.tijd.be/mijn-diensten/mails/nieuwsbrieven">Beheer uw nieuwsbrieven</a> </div><div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/newletter-tijd.png" style="width: 100px"/> </div></div></div></div><div class="o-hpgrid__block"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Uw portefeuille nu nog slimmer </div><div class="c-mobileAppcta__text"> Met de nieuwe features van de portefeuilletool volgt u uw beleggingen nog beter op. </div><div class="c-mobileAppcta__buttonwrapper"> <a class="btn btn-xs btn-global-5 btn-uppercase" href="https://www.tijd.be/mijn-diensten/portefeuille/">Raadpleeg uw portefeuille</a> </div><div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/portefeuille-tijd.png" style="width: 100px"/> </div></div></div></div><div class="o-hpgrid__block js-mobileAppctacontainer"> <div class="c-mobileAppcta"> <div class="c-mobileAppcta__inner"> <div class="c-mobileAppcta__title"> Lees De Tijd op uw smartphone of tablet </div><div class="c-mobileAppcta__text" style="min-height: 0"> Download onze gratis app </div><ul class="c-mobileAppcta__list list-unstyled"> <li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/ios"> <span class="icon-appleappstore"/> <span class="text">Apple App Store</span> </a> </li><li> <a class="c-mobileAppcta__link" href="https://www.tijd.be/android"> <span class="icon-googleplaystore"/> <span class="text">Google Play Store</span> </a> </li></ul> <div class="c-mobileAppcta__image"> <img alt="..." class="c-mobileAppcta__img lazyload" data-src="/content/dam/tijd/design/img_footer_phone_tijd@2x.png" style="height: 205px"/> </div></div></div></div></section></div><div class="container-spaced"> <div class="c-sitefooter__footerlinks text-center"> <ul class="js-mobileFooterlinks list-inline"> <li><a href="https://help.tijd.be/">Help </a></li><li> <a href="https://www.tijd.be/service/algemene-voorwaarden">Algemene voorwaarden </a> </li><li><a href="https://www.tijd.be/service/privacy">Privacy</a></li><li> <a href="https://www.tijd.be/service/cookie-policy">Cookie policy </a> </li><li> <a href="javascript:Didomi.preferences.show()">Cookies bewerken</a> </li><li> <a href="https://help.tijd.be/service/contact">Contact &amp; Suggesties </a> </li><li><a href="http://www.trustmedia.be/">Adverteren </a></li><li><a href="https://www.tijd.be/jobs">Jobs bij Mediafin </a></li></ul> </div><div class="c-doormat" role="region" aria-labelledby="doormat-title"> <h2 id="doormat-title" class="sr-only">sitemap</h2> <div class="c-doormat__group"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Nieuws</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.tijd.be">Homepage</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/meest-recent.html">Meest recent</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/politiek-economie.html">Politiek & economie</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/ondernemen.html">Ondernemen</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/tech-media.html">Tech & media</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/opinie.html">Opinie</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/cultuur.html">Cultuur</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/dossiers.html">Dossiers</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/interactief">Interactief</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/podcast.html">Podcasts</a></li><li class="c-doormat__item"><a href="https://krant.tijd.be">PDF-krant</a></li></ul> </div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Markten live</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.tijd.be/markten-live/overzicht.html">Overzicht</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/markten-live/koersenbord.html">Koersenbord</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/markten-live/beurzen.html">Beurzen</a> </li><li class="c-doormat__item"><a href="https://www.tijd.be/markten-live/fondsen.html">Fondsen</a> </li><li class="c-doormat__item"><a href="https://www.tijd.be/markten-live/wisselkoersen.html">Wisselkoersen</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/markten-live/grondstoffen.html">Grondstoffen</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/markten-live/rente.html">Rente</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/beursrally.html">Beursrally</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Tools</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.tijd.be/mijn-diensten/portefeuille.html">Portefeuille</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/mijn-diensten/volglijst.html">Volglijst</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/fondsenradar/home">Fondsenradar</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/riskreview.html">Company risk review</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/vastgoed/immoinvest.html">Immo Invest</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/pensioen/pensioencoach.html">Pensioencoach</a></li></ul> </div></div><div class="c-doormat__section"> <h3 class="c-doormat__title">Netto</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.tijd.be/netto.html">Overzicht</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/analyse.html">Analyse</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/belastingen.html">Belastingen</a> </li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/vastgoed.html">Vastgoed</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/erven-en-schenken.html">Erven en schenken</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/pensioen.html">Pensioen</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/verzekeren.html">Verzekeren</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/lenen.html">Lenen</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/loopbaan.html">Loopbaan</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/budget.html">Budget</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/energie.html">Energie</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/reizen.html">Reizen</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/sparen-en-fondsen.html">Sparen & fondsen</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/netto/auto.html">Auto</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Sabato</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.tijd.be/sabato.html">Home</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/architectuur.html">Architectuur</a> </li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/interieur.html">Interieur</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/food.html">Food</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/kunst.html">Kunst</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/mode.html">Mode</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/reizen.html">Reizen</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/auto.html">Auto</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/mind-body.html">Mind & body</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/wijn.html">Wijn</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/sabato/entertainment.html">Entertainment</a></li><li class="c-doormat__item"><a href="https://www.sabatoshop.be">SabatoShop</a></li><li class="c-doormat__item"><a href="https://multimedia.tijd.be/sabato-restaurantgids/">Restaurantgids</a></li></ul> </div></div><div class="c-doormat__group"> <div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Mijn tijd</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.tijd.be/mijn-tijd/overzicht.html#user">Mijn account</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/mijn-tijd/overzicht.html#subscriptions">Mijn abonnementen</a> </li><li class="c-doormat__item"><a href="https://www.tijd.be/mijn-tijd/overzicht.html#newsletters">Nieuwsbrieven</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/mijn-tijd/overzicht.html#overzicht-tab1">Mijn nieuws</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/mijn-tijd/overzicht.html#overzicht-tab2">Bewaarde artikels</a> </li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Gesponsorde inhoud</h3> <ul class="c-doormat__list"> <li class="c-doormat__item"><a href="https://www.tijd.be/connect.html">Partner Content</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/connect/pulse.html">Pulse+</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/connect/talent-district.html">Talent District</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/connect/vastgoed.html">Vastgoed</a> </li><li class="c-doormat__item"><a href="https://www.tijd.be/financiele-berichten.html">Financiële berichten</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/partner/jaarverslagen.html">Jaarverslagen</a></li></ul> </div></div><div class="c-doormat__columngroup"> <div class="c-doormat__section"> <h3 class="c-doormat__title">Abonnementen</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"><a href="https://abonnement.tijd.be">Abonneren</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/ontdekkingsaanbod">Ontdekkingsaanbod</a></li><li class="c-doormat__item"><a href="https://abonnement.tijd.be/business-pack">Business pack</a> </li><li class="c-doormat__item"><a href="https://www.tijd.be/srv/starters.html">Startende bedrijven</a></li><li class="c-doormat__item"><a href="https://www.tijd.be/srv/young-potentials-abonnement.html">Young potentials</a> </li><li class="c-doormat__item"><a href="https://www.tijd.be/srv/docentenabonnement.html">Docenten</a></li></ul> </div><div class="c-doormat__section"> <h3 class="c-doormat__title">Meer</h3> <ul class="c-doormat__list"> <li class="c-doormat__item c-doormat__item--mobile"><a href="https://help.tijd.be">Help</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.tijd.be/service/algemene-voorwaarden.html">Algemene voorwaarden</a> </li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.tijd.be/service/privacy.html">Privacy</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.tijd.be/service/cookie-policy.html">Cookie policy</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="javascript:Didomi.preferences.show()">Cookies bewerken</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.tijd.be/hc/nl/requests/new.html">Contact & suggesties</a></li><li class="c-doormat__item"><a href="https://multimedia.tijd.be/tipbox">Tipbox</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.trustmedia.be">Adverteren</a></li><li class="c-doormat__item c-doormat__item--mobile"><a href="https://www.mediafin.be/vacatures">Jobs bij Mediafin</a></li></ul> </div></div></div></div></div><div class="c-sitefooter__sub"> <div class="container-spaced"> <div class="c-sitefooter__subsplit"> <div class="btngroup-inline"> <a class="btn btn-link-neutral-1b" href="http://www.facebook.com/detijd" target="_blank"> <span aria-hidden="true" class="icon-facebook"/> <span class="sm-sr-only">Facebook</span> </a> <a class="btn btn-link-neutral-1b" href="http://www.twitter.com/tijd" target="_blank"> <span aria-hidden="true" class="icon-twitter"/> <span class="sm-sr-only">Twitter</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.linkedin.com/showcase/de-tijd/" target="_blank"> <span class="icon-linkedin" aria-hidden="true"></span> <span class="sm-sr-only">Linkedin</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/rss" target="_blank"> <span aria-hidden="true" class="icon-rss"/> <span class="sm-sr-only">RSS</span> </a> <a class="btn btn-link-neutral-1b" href="https://www.tijd.be/app.html" target="_blank"> <span class="icon-smartphone" aria-hidden="true"></span> <span class="sm-sr-only">Mobiele app</span> </a> </div><div class="c-sitefooter__logos"> <a class="c-sitefooter__logolink" href="https://www.mediafin.be/" target="_blank"> <img alt="logo mediafin" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_mediafin.png" height="36" width="82"/> </a> <a class="c-sitefooter__logolink" href="http://www.vwd.com" target="_blank"> <img alt="logo vwd" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_vwdgroup.png" height="36" width="85"/> </a> <a class="c-sitefooter__logolink" href="http://cim.be/mtwb/nl/r_9.html" target="_blank"> <img alt="logo cim" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_cim.png" height="24" width="35"/> </a> <a class="c-sitefooter__logolink" href="http://www.license2publish.be" target="_blank"> <img alt="logo license" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_licensepublish.png" height="24" width="78"/> </a> <a class="c-sitefooter__logolink" href="http://www.jep.be/nl/" target="_blank"> <img alt="logo jep" class="lazyload" data-src="/content/dam/tijd/design/img_logo_footer_jep.png" height="36" width="47"/> </a> </div></div></div></div>
</footer>



    


        </div>

        <div tabindex="-1" data-type="react" id="react-auth-overlay" data-id="react-auth-overlay">
    <!-- Authentication overlay renders here -->
</div>

<div tabindex="-1" data-type="react" id="react-event-flow" data-id="react-event-flow">
    <!-- Event flow overlay renders here -->
</div>
        
<div id="gift-an-article" tabindex="-1" data-type="react" data-asset-type="article" data-title="Duitse rechter veroordeelt Syrische ex-agent voor foltering" data-article-id="10286981" data-asset-preview="https://images.tijd.be/view?iid=Elvis:BCgJ_w4eKG7Bx9CMSkZVvU&amp;context=ONLINE&amp;ratio=16/9&amp;width=640&amp;u=1614199331000" data-id="react-gift-overlay">
    <!--Gift overlay renders here-->
</div>
        
        


    
<script type="text/javascript" src="/etc.clientlibs/settings/wcm/designs/tijd/clientlibs/bodylibs.ACSHASHe6ad622073c11d968462cbfb547bd12c.js"></script>





        <script>
    if (adhese) {
        adhese.tag("marketingpopup", {write: "true"});
    }
</script>
        <!--<script src="//rum-static.pingdom.net/pa-5cd2ed20fed2bd0016000135.js" async></script>-->
    <script type="text/javascript" >var _cf = _cf || []; _cf.push(['_setFsp', true]);  _cf.push(['_setBm', true]);  _cf.push(['_setAu', '/staticweb/76a6bf72c5eti25929b773e2658ddefda']); </script><script type="text/javascript"  src="/staticweb/76a6bf72c5eti25929b773e2658ddefda"></script></body>
</html>
